<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="de-DE">
<head>
    <title>40-Jähriger stirbt bei Unfall auf A 4 - Apolda - meinanzeiger.de</title>
	  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta http-equiv="language" content="de" />
  <meta http-equiv="content-language" content="de" />
  <meta name="author" content="Allgemeiner Anzeiger Werbe- und Vertriebsgesellschaft mbH" />
  <meta name="publisher" content="Allgemeiner Anzeiger Werbe- und Vertriebsgesellschaft mbH" />
  <meta name="robots" content="all" />
  <meta name="language" content="deutsch, de" />
  <meta name="google-site-verification" content="IAIfvqDVc9tn-WFA8Mv_XHzSzEwg1tquBcw1ILyKqgs" />
  <meta name="msvalidate.01" content="" />
  <meta name="y_key" content="" />
  <meta name="description" content="Zwei schwere Unfälle innerhalb einer Stunde ereigneten sich am gestrigen Dienstagnachmittag  auf der A 4 kurz nach der Anschlussstelle Apolda" />
  <meta name="pubdate" content="2017-05-31" />
  <meta name="thumbnail" content="http://www.meinanzeiger.de/resources/mediadb/2017/05/31/421572_thumb.jpg" />
  <meta name="twitter:card" content="summary_large_image" />
  <meta property="og:title" content="40-Jähriger stirbt bei Unfall auf A 4" />
  <meta property="og:type" content="article" />
  <meta property="og:image" content="http://www.meinanzeiger.de/resources/mediadb/2017/05/31/421572_web.jpg" />
  <meta property="og:url" content="http://www.meinanzeiger.de/apolda/amtssprache/40-jaehriger-stirbt-bei-unfall-auf-a-4-d70227.html" />
  <meta property="og:site_name" content="meinanzeiger.de" />
  <meta property="og:description" content="Zwei schwere Unfälle innerhalb einer Stunde ereigneten sich am gestrigen Dienstagnachmittag  auf der A 4 kurz nach der Anschlussstelle Apolda" />

    <link rel="icon" href="http://www.meinanzeiger.de/theme/resources/images/favicon.ico?20101221" type="image/vnd.microsoft.icon" />
      <link rel="canonical" href="http://www.meinanzeiger.de/apolda/amtssprache/40-jaehriger-stirbt-bei-unfall-auf-a-4-d70227.html" title="" type="" media="" />
<link media="all" href="http://www.meinanzeiger.de/tmp/css/default-ac0617143836d9ddf5a14ad3754623af.css" type="text/css" rel="stylesheet" />
	<script type="text/javascript">
		var baseURI = "http://www.meinanzeiger.de/"; var realmID = 420; var stateID = 0;
		var ajaxPhpScriptPath = "http://www.meinanzeiger.de/ajax/"; var clientId = "";
		var lokstadt = "apolda";
	</script>
	<script type="text/javascript">
				var lokthema = "";
				
			</script>	<script type="text/javascript">
		window.cookieconsent_options = {"message":"Durch Nutzung dieser Website stimmen Sie der Verwendung von Cookies für Analysen, personalisierte Inhalte und Werbung zu. Weitere Informationen über Cookies finden Sie in unserer ","dismiss":"Akzeptieren","learnMore":"Datenschutzerklärung.","link":"/datenschutz","theme":false};
	</script>
	<script type="text/javascript" src="http://www.meinanzeiger.de/tmp/js/default-296f59b5b457659cb43f0db22743e02c.js"></script>
        <script type = "text/javascript">
            // d - desktop, m - mobile
            asmiSetup = { view: 'd'};
        </script>
        <script src="//ec-ns.sascdn.com/diff/251/pages/meinanzeiger.js"></script>
		<script type="text/javascript">
            asmi.pageSet.pageName = "amtssprache_story";

            var sas_target = "lokstadt=" + lokstadt + ";";
            sas_target += "lokthema=" + lokthema + ";";

            sas_loadHandler = function(f) {
                if (!f.hasAd) {
                    if (document.getElementById('sas_' + f.id)) {
                        document.getElementById('sas_' + f.id).style.display = 'none';  // hide ad container
                    }
                    if (document.getElementById(f.id)) {
                        document.getElementById(f.id).style.display = 'none';  // hide whole container
                    }
                }
            }
		</script>

				<script type='text/javascript'>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            (function() {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
            })();
		</script>

		<script type='text/javascript'>
		googletag.cmd.push(function() {
			// Define and Configure Render Slots
			googletag.defineSlot('/39216077/MA_ROS', [300, 250], 'div-gpt-ad-1432135106015-0').addService(googletag.pubads());
googletag.defineSlot('/39216077/MA_ROS', [300, 251], 'div-gpt-ad-1432135106015-1').addService(googletag.pubads());
googletag.defineSlot('/39216077/ROS_meinanzeiger', [600, 300], 'div-gpt-ad-1422973434410-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();

			googletag.pubads().setTargeting('lokstadt', lokstadt);
			googletag.pubads().setTargeting('lokthema', lokthema);

			googletag.pubads().enableSyncRendering(); // Add sync rendering mode
			googletag.pubads().collapseEmptyDivs();
			googletag.enableServices();
		});
		</script>
        <script src="http://www.meinanzeiger.de/resources/javascript/tracking.js"></script>

    <script type="text/javascript">
    	var signedTrackData = "eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkb2NJZCI6IjcwMjI3Iiwib3JpZ2luQW5hbHl6ZXJEYXRhIjp7ImlzU2VhcmNoRW5naW5lIjpmYWxzZSwiaXNTb2NpYWwiOmZhbHNlLCJpc0V4dGVybiI6ZmFsc2UsImlzTmV3c2xldHRlciI6ZmFsc2UsImlzQ3VyYXRlIjpmYWxzZSwiaXNDcmF3bGVyIjp0cnVlLCJ0eXBlIjoiZXh0ZXJuX3Jlc3QiLCJyZWYiOm51bGx9LCJleHAiOjE0OTYyMTYxODYsImlkIjoiY3ZhYnVzYWRqcGkyYnIzYWtsZDNsYnRpdDQtMTQ5NjIxNjEyNiJ9.hjC7y2GnDBs40lpT320m03ooGQVRVIq68Zv2uzDPOLI";
    	var localTracking = new LocalTracking();
		localTracking.trackDocument(signedTrackData, function(err, res) {});
    </script>
</head>

<body>
<div class="overlayWindow">
	<div id="overlayWindowWrapper"></div>
</div>
<a id="feedback" href="http://www.meinanzeiger.de/kontakt/" rel="nofollow"></a>
	<div id="3648" class="adLeaderboard">
		    	<div id="sas_3648">                            
            <noscript>
                <a href="http://ww251.smartadserver.com/call/pubjumpi/83147/(amtssprache_story)/3648/S/612842931/?" target="_blank">
                    <img src="http://ww251.smartadserver.com/call/pubi/83147/(amtssprache_story)/3648/S/612842931/?" border="0" alt="" />
                </a>
            </noscript>
            <script type="text/javascript">                            
                SmartAdServerAjax(false, "3648", sas_target);
            </script>            
    	</div>
     </div>
	
<div id="wrap">
    <div id="header">
			<div id="3650" class="adSkyscraper">
		    	<div id="sas_3650">                            
            <noscript>
                <a href="http://ww251.smartadserver.com/call/pubjumpi/83147/(amtssprache_story)/3650/S/612842931/?" target="_blank">
                    <img src="http://ww251.smartadserver.com/call/pubi/83147/(amtssprache_story)/3650/S/612842931/?" border="0" alt="" />
                </a>
            </noscript>
            <script type="text/javascript">                            
                SmartAdServerAjax(false, "3650", sas_target);
            </script>            
    	</div>
     </div>
	        <div id="logo"><a href="http://www.meinanzeiger.de/">&nbsp;</a></div>

		<div class="left" id="userReportFrom">
			<a href="http://www.meinanzeiger.de/apolda/">Apolda</a><a href="http://www.meinanzeiger.de/ort-waehlen/"><img src="http://www.meinanzeiger.de/theme/resources/images/btnAendern.gif?20091210" alt="ändern" /></a>
					</div>

			        <div id="navigationMeta">
                										<a href="http://www.meinanzeiger.de/apolda/topuser/">Nutzer</a>
												<a href="http://www.meinanzeiger.de/apolda/topgroups/">Gruppen</a>
										                <a href="http://www.meinanzeiger.de/hilfe/">Hilfe</a>
	            <a href="http://www.meinanzeiger.de/registrieren/">Registrieren</a>
	            <a class="arrowDownRight pointer" id="linkLogin" href="http://www.meinanzeiger.de/login/">Anmelden</a>
	            	        </div>

	        <div id="boxLogin">
	            <form class="boxLoginForm" name="formLogin" method="post" action="http://www.meinanzeiger.de/apolda/amtssprache/40-jaehriger-stirbt-bei-unfall-auf-a-4-d70227.html">
                    <input type="hidden" name="foe" value="1" />
					<input type="text" id="loginName" name="scmsession_data[login]" placeholder="E-Mail-Adresse" value="" />
					<input type="password" id="loginPassword" name="scmsession_data[password]" placeholder="Passwort" value="" />
	                <a class="left" style="padding-top: 12px;" href="http://www.meinanzeiger.de/register/resetpassword" rel="nofollow">Passwort vergessen?</a>
	                <button type="submit" name="scmsession_btn[login]" value="1">anmelden</button>
	                <div class="clearboth"></div>
	            </form>
	        </div>
        
        <div id="navigationPrimary">
            <ul>
                                <li class="active"><a title="Beiträge aus Apolda" href="http://www.meinanzeiger.de/apolda/">Startseite</a></li>
                <li><a title="Anzeigen" href="http://www.meinanzeiger.de/apolda/anzeigen/">Anzeigen</a></li>
                <li><a href="http://www.meinanzeiger.de/apolda/service/">Service</a></li>
                <li><a href="http://www.meinanzeiger.de/apolda/beitrag-erstellen/">Beitrag erstellen</a></li>
                                	<li><a href="http://www.meinanzeiger.de/meine-seite/" rel="nofollow">Meine Seite</a></li>
                                <li><a href="http://www.meinanzeiger.de/tickets/">Tickets</a></li>
            </ul>
            <div id="searchBar">
				<!-- Google CSE -->
				<form action="http://www.meinanzeiger.de/suche/" id="cse-search-box" enctype="multipart/form-data; charset=UTF-8" accept-charset="UTF-8" method="get" name="Search">
                    <input class="noborderright" type="text" name="q" id="q" autocomplete="off" /><button type="submit" name="sa" class="btnSmall" value="search">Suchen</button>
                </form>
				<script type="text/javascript" src="http://www.google.com/jsapi"></script>
                <script type="text/javascript">
                    google.load('search', '1');
                    google.setOnLoadCallback(function() {
                        google.search.CustomSearchControl.attachAutoCompletion(
                            'partner-pub-6099018733313327:3358974768',
                            document.getElementById('q'),
                            'cse-search-box');
                    });
                </script>
                <script type="text/javascript" src="http://www.google.com/cse/brand?form=cse-search-box&lang=de"></script>
                <!-- Ende Google CSE -->
            </div>
        </div>

        <div id="navigationSecondary">
                                <ul>
                                                <li><a title="Neueste Beiträge aus Apolda" href="http://www.meinanzeiger.de/apolda/action/m/new/" >Neueste</a></li>
                        <li><a href="http://www.meinanzeiger.de/apolda/themen/bildergalerie.html">Galerien</a></li>
                                                        <li><a title="Sport in Apolda" href="http://www.meinanzeiger.de/apolda/sport/" >Sport</a></li>
                                                                <li><a title="Kultur in Apolda" href="http://www.meinanzeiger.de/apolda/kultur/" >Kultur</a></li>
                                                                <li><a title="Politik in Apolda" href="http://www.meinanzeiger.de/apolda/politik/" >Politik</a></li>
                                                                <li><a title="Ratgeber in Apolda" href="http://www.meinanzeiger.de/apolda/ratgeber/" >Ratgeber</a></li>
                                                                <li><a title="Vereine in Apolda" href="http://www.meinanzeiger.de/apolda/vereine/" >Vereine</a></li>
                                                                <li><a title="Leute in Apolda" href="http://www.meinanzeiger.de/apolda/leute/" >Leute</a></li>
                                                                <li><a title="Natur in Apolda" href="http://www.meinanzeiger.de/apolda/natur/" >Natur</a></li>
                                									<li><a title="Termine in Apolda" href="http://www.meinanzeiger.de/apolda/veranstaltungen/" >Termine</a></li>
									                                <li class="active"><a title="Amtssprache in Apolda" href="http://www.meinanzeiger.de/apolda/amtssprache/" >Amtssprache</a></li>
                                                                <li><a title="FirmenAnzeiger in Apolda" href="http://www.meinanzeiger.de/apolda/firmenanzeiger/" >FirmenAnzeiger</a></li>
                                                    </ul>
                            </div>
    </div>
    <div id="breadcrumbs" class="left" style="width: 705px;">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.meinanzeiger.de/" rel="v:url" property="v:title">Ihre Region</a></span><span typeof="v:Breadcrumb"><a href="http://www.meinanzeiger.de/apolda/" rel="v:url" property="v:title">Apolda</a></span><span typeof="v:Breadcrumb"><a href="http://www.meinanzeiger.de/apolda/amtssprache/" rel="v:url" property="v:title">Amtssprache</a></span>40-Jähriger stirbt bei Unfall auf A 4</div>    </div>

	<div class="right" style="width: 250px; padding-top: 9px;">
		<a href="http://www.meinanzeiger.de/apolda/service/">
			<img class="right" style="margin: 0 5px 0 10px;" src="http://www.meinanzeiger.de/theme/resources/images/aa_logo.jpg" />
		</a>
		<a href="http://www.mediengruppe-thueringen.de" target="_blank" rel="nofollow">
			<img class="right" style="margin: 0 5px 0 10px;" src="http://www.meinanzeiger.de/theme/resources/images/mgt_logo.png" />
		</a>
			</div>
    <div class="clearboth"></div>

		<div id="5419" class="adBillboard marginBottomL">
		    	<div id="sas_5419">                            
            <noscript>
                <a href="http://ww251.smartadserver.com/call/pubjumpi/83147/(amtssprache_story)/5419/S/612842931/?" target="_blank">
                    <img src="http://ww251.smartadserver.com/call/pubi/83147/(amtssprache_story)/5419/S/612842931/?" border="0" alt="" />
                </a>
            </noscript>
            <script type="text/javascript">                            
                SmartAdServerAjax(false, "5419", sas_target);
            </script>            
    	</div>
     </div>
	
    <!-- Template Begin -->
    <div id="content">
		<div id="contentArea">
		
								
				
		<article>
			
<div class="right relative">
	</div>

<!-- google_ad_section_start -->

<h1>
		40-Jähriger stirbt bei Unfall auf A 4</h1>
<!-- google_ad_section_end -->

	<meta itemprop="datePublished" content="2017-05-31">
	
<div class="clearboth"></div>
<section id="articleContent">
	<div class="mediadbgalleryfloat" style="clear: left; float: left; margin: 0 14px 14px 0; display: block;">
	<div style="width: 300px; height: 218px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 300px; height: 218px; position: relative;"><a href="http://www.meinanzeiger.de/apolda/amtssprache/symbolbild-m421572,70227.html" class="pointer" >			<img src="http://www.meinanzeiger.de/resources/mediadb/2017/05/31/421572_preview.jpg?1496214446" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 300px; height: 218px; border: 0;" alt="Symbolbild" title="Symbolbild"  /></a><span class="imageButton"><a alt="Symbolbild" href="http://www.meinanzeiger.de/apolda/amtssprache/symbolbild-m421572,70227.html"><i class="fa fa-search marginRightXS"></i><i class="fa fa-caret-right"></i></a></span></div></div>

								
								
			</div>
			<div class="meta" style="width: 284px; word-wrap: break-word;">
			Symbolbild (Foto: Zeuner)		</div>
	</div>

	<!-- google_ad_section_start -->
	<a href="http://www.meinanzeiger.de/apolda/">Apolda</a>: A 4 | <p>Zwei schwere Unfälle innerhalb einer Stunde ereigneten sich am gestrigen Dienstagnachmittag  auf der A 4 kurz nach der Anschlussstelle Apolda Richtung Frankfurt/M. </p>Vor dem ersten Unfall ist gegen 14 Uhr ein 28-jähriger Audi-Fahrer aus Erfurt mit über 200 km/h unterwegs. Zeugen berichteten, dass sich der junge Mann im Vorfeld sehr flott unterwegs war "mit Lichthupe Platz gemacht hatte". Als vor ihm ein 60-jähriger Skoda-Fahrer aus dem Landkreis Uelzen einen Lkw überholt, kann der Audi-Fahrer nicht mehr ausreichend bremsen und fährt auf den Skoda auf. Der Skoda wird in die Betonmauser gedrückt, der Audi schleudert gegen einen Lkw. Beide Pkw-Fahrer werden bei dem Unfall leicht verletzt. Der Sachschaden beläuft sich auf 46.000 Euro. <br /><br />Die Vollsperrung war gerade 15 Uhr aufgehoben und der Stau begann sich aufzulösen, da ereignete sich am Stauende ein weiterer Auffahrunfall. Ein 60-jähriger Mann aus der Nähe von Schkeuditz hielt seinen Lkw am Stauende an. Unmittelbar danach fuhr ein 40-jähriger Lkw-Fahrer aus Wesel ungebremst auf den stehenden Lkw auf. Er war vermutlich unaufmerksam und hatte die Situation zur spät bzw. gar nicht erkannt. Durch den heftigen Aufprall wurde das Führerhaus stark deformiert und der Fahrer eingeklemmt. Er erlag noch an der Unfallstelle seinen Verletzungen. Der 60-jährige andere Fahrer wurde bei dem Unfall leicht verletzt. Es entstand ein Sachschaden in Höhe von 175.000 Euro. Die Fahrbahn war für die Unfallaufnahme und Bergungsmaßnahmen zwei Stunden voll gesperrt.</section>
<!-- google_ad_section_end -->

<div class="clearboth"></div>
	<div class="clearboth"></div>
	
<a name="recommend"></a>
<div class="viralBar">
	
	<script type="text/javascript">
		// aktuelle Seite
		var uri = document.location.href;

					/**
			 * Facebook Plugin einbinden
			 */
			function loadSocialPluginsFacebook() {
				jQuery('<div id="fb-root"></div>').insertAfter('.overlayWindow');
				jQuery("#socialPluginsFacebook").html('<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1&status=0&appId=194433077276307"; fjs.parentNode.insertBefore(js, fjs); }(document, \'script\', \'facebook-jssdk\')); </scr'+'ipt><div class="fb-like" data-width="270" data-send="false" data-show-faces="true" data-action="recommend" data-font="arial"></div>');
									jQuery("#socialPluginsFacebookHint").css({'display' : 'none'});
					jQuery("#socialPluginsFacebookSwitch").addClass("switchOn");
							}
			function unloadSocialPluginsFacebook() {
				jQuery("#socialPluginsFacebook").html('<a href="javascript:loadSocialPluginsFacebook();" class="socialPluginsFacebook">Facebook</a>');
				jQuery('#fb-root').remove();
				jQuery('#facebook-jssdk').remove();
			}
		
					/**
			 * Google+ Plugin einbinden
			 */
			function loadSocialPluginsGooglePlus() {
				jQuery("#socialPluginsGooglePlus").html('<script type="text/javascript">window.___gcfg = {lang: \'de\'}; (function() { var po = document.createElement(\'script\'); po.type = \'text/javascript\'; po.async = true; po.src = \'https://apis.google.com/js/plusone.js\'; var s = document.getElementsByTagName(\'script\')[0]; s.parentNode.insertBefore(po, s); })();</scr'+'ipt><div class="g-plusone" data-size="medium"></div>');
									jQuery("#socialPluginsGooglePlusHint").css({'display' : 'none'});
					jQuery("#socialPluginsGooglePlusSwitch").addClass("switchOn");
							}
			function unloadSocialPluginsGooglePlus() {
				jQuery("#socialPluginsGooglePlus").html('<a href="javascript:loadSocialPluginsGooglePlus();" class="socialPluginsGooglePlus" >Google+</a>');
			}
		
					/**
			 * Twitter Plugin einbinden
			 */
			function loadSocialPluginsTwitter() {
				jQuery("#socialPluginsTwitter").html('<a href="https://twitter.com/share" class="twitter-share-button" data-lang="de">Twittern</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs"); </scr'+'ipt>');
									jQuery("#socialPluginsTwitterHint").css({'display' : 'none'});
					jQuery("#socialPluginsTwitterSwitch").addClass("switchOn");
							}
			function unloadSocialPluginsTwitter() {
				jQuery("#socialPluginsTwitter").html('<a href="javascript:loadSocialPluginsTwitter();" class="socialPluginsTwitter" >Twitter</a>');
				jQuery('body').removeAttr('data-twttr-rendered');
				jQuery('#twitter-wjs').remove();
			}
		
			</script>

			<div class="left relative" style="display: block; padding-right: 12px; max-width: 360px;">
							<div id="socialPluginsFacebookHint"><img src="http://www.meinanzeiger.de/resources/images/two_click_social_media_info.png" /></div>
				<div id="socialPluginsFacebookSwitch" class="switchOff left" style="margin-top: 3px; margin-bottom: 3px;"></div>
						<div id="socialPluginsFacebook" class="left"><a href="javascript:loadSocialPluginsFacebook();" class="socialPluginsFacebook">Facebook</a></div>
			<div class="clearleft"></div>
		</div>

				<div class="left relative" style="display: block; padding-right: 12px;">
							<div id="socialPluginsTwitterHint"><img src="http://www.meinanzeiger.de/resources/images/two_click_social_media_info.png" /></div>
				<div id="socialPluginsTwitterSwitch" class="switchOff left" style="margin-top: 3px;"></div>
						<div id="socialPluginsTwitter" class="left"><a href="javascript:loadSocialPluginsTwitter();" class="socialPluginsTwitter" >Twitter</a></div>
			<div class="clearleft"></div>
		</div>

				<div class="left relative" style="display: block; max-width: 120px;">
							<div id="socialPluginsGooglePlusHint"><img src="http://www.meinanzeiger.de/resources/images/two_click_social_media_info.png" /></div>
				<div id="socialPluginsGooglePlusSwitch" class="switchOff left" style="margin-top: 3px;"></div>
						<div id="socialPluginsGooglePlus" class="left"><a href="javascript:loadSocialPluginsGooglePlus();" class="socialPluginsGooglePlus" >Google+</a></div>
			<div class="clearleft"></div>
		</div>
				<script type="text/javascript">
			var domain = document.location.host;

			// Cookies abrufen
			var cookie_list = document.cookie.split(';');
			var cookies = '{';
			for(var i = 0; i < cookie_list.length; i++){
				var foo = cookie_list[i].split('=');
				cookies+='"'+jQuery.trim(foo[0])+'":"'+jQuery.trim(foo[1])+'"';
				if(i < cookie_list.length-1){
					cookies += ',';
				}
			}
			cookies += '}';
			cookies = JSON.parse(cookies);

			// Plugins je nach Cookie-Settings laden
			jQuery(document).ready(function() {
									if (cookies.showSocialPluginsFacebook == 'true') {
						jQuery('#socialPluginsFacebookActive').attr('checked', 'checked');
						loadSocialPluginsFacebook();
					}
				
									if (cookies.showSocialPluginsGooglePlus == 'true') {
						jQuery('#socialPluginsGooglePlusActive').attr('checked', 'checked');
						loadSocialPluginsGooglePlus();
					}
				
									if (cookies.showSocialPluginsTwitter == 'true') {
						jQuery('#socialPluginsTwitterActive').attr('checked', 'checked');
						loadSocialPluginsTwitter();
					}
							});
		</script>

		
		<div class="relative right">
							<a href="http://www.meinanzeiger.de/gotha/ratgeber/2-klicks-fuer-mehr-datenschutz-d15533.html" target="_blank" class="socialPluginsInfo" title="Information zu Weiterempfehlungen">Information zu Weiterempfehlungen</a>
						<a href="javascript: return(false);" id="socialPluginsSettingsLink" class="socialPluginsSettingsLink" title="Einstellungen für Weiterempfehlungen">Einstellungen für Weiterempfehlungen</a>
			<div id="socialPluginsSettings" class="socialPluginsSettings" style="display: none;">
				<b>Dauerhaft aktivieren und der Datenübertragung zustimmen:</b>
				<div class="spacerS"></div>
									<input type="checkbox" id="socialPluginsFacebookActive" name="socialPluginsFacebookActive" value="" onchange="this.checked == true ? cookieSet('showSocialPluginsFacebook', 'true', 365, '/', domain) : cookieDel('showSocialPluginsFacebook', 'false', '/', domain);" /> Facebook<br />
													<input type="checkbox" id="socialPluginsTwitterActive" name="socialPluginsTwitterActive" value="" onchange="this.checked == true ? cookieSet('showSocialPluginsTwitter', 'true', 365, '/', domain) : cookieDel('showSocialPluginsTwitter', 'false', '/', domain);" /> Twitter<br />
													<input type="checkbox" id="socialPluginsGooglePlusActive" name="socialPluginsGooglePlusActive" value="" onchange="this.checked == true ? cookieSet('showSocialPluginsGooglePlus', 'true', 365, '/', domain) : cookieDel('showSocialPluginsGooglePlus', 'false', '/', domain);" /> Google+<br />
							</div>
		</div>
		
	<div class="clearboth"></div>
	<div class="spacerM"></div>		<div class="tinyContent">
			<button class="emphasize" href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('widgetForm', {widget_type: 'document', meta_document: '70227'}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');">Beitrag einbetten</button><span class="marginRightS">&nbsp;auf anderen Webseiten</span><a class="metaInfo marginRightL" title="Informationen zu Widgets" onclick="window.open(this.href); return false;" href="http://www.meinanzeiger.de/widget-informationen/"></a><a class="metaRecommend marginRightL" title="Beitrag weiterempfehlen" href="http://www.meinanzeiger.de/apolda/weiterempfehlen/70227/" rel="nofollow">Senden</a>		</div>
			<div class="clearboth"></div>
</div>		</article>

			<div id="18913" class="adFullsizeContent nopaddingBottom">
		    	<div id="sas_18913">                            
            <noscript>
                <a href="http://ww251.smartadserver.com/call/pubjumpi/83147/(amtssprache_story)/18913/S/612842931/?" target="_blank">
                    <img src="http://ww251.smartadserver.com/call/pubi/83147/(amtssprache_story)/18913/S/612842931/?" border="0" alt="" />
                </a>
            </noscript>
            <script type="text/javascript">                            
                SmartAdServerAjax(false, "18913", sas_target);
            </script>            
    	</div>
     </div>
		<div class="adFullsizeContent nopaddingBottom" id="div-gpt-ad-1422973434410-0">        
		<script type="text/javascript">
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1422973434410-0'); });
		</script>
	</div>
	<div class="spacerXXXL"></div><div class="standardBox">
			<a name="commentForm"></a>
			<div class="right"><span class="bold">Schon dabei?</span> <a href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('loginForm', {error_code: 0, forward_on_success: 'http://www.meinanzeiger.de/apolda/amtssprache/40-jaehriger-stirbt-bei-unfall-auf-a-4-d70227.html'}, {width: '311px'}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');">Hier anmelden!</a></div>
		<div class="h3 participate">Schreiben Sie einen Kommentar zum Beitrag:</div>
	<div class="clearright"></div>
	<div class="spacerS"></div>
	<form action="http://www.meinanzeiger.de/apolda/amtssprache/40-jaehriger-stirbt-bei-unfall-auf-a-4-d70227.html/action/mode/comment_save/" method="post">
		
		
		<div class="right paddedXS">
			<button class="lowprofile" tabindex="-1" onclick="insertLink('commentText', 0, 'documentComment'); return false;" title="Um einen anklickbaren Link einzufügen, setzen Sie den Cursor im Textfeld an die gewünschte Stelle und klicken Sie dann auf den Button, um den gewünschten Ankertext und die URL des Links einzugeben.">Link einfügen</button>
		</div>
		<textarea  cols="1" rows="1" name="commentText" id="commentText"></textarea>
		<div class="spacerS"></div>

		
		<div class="fromHalf left">
			Spam und Eigenwerbung sind nicht gestattet.<br />
			Mehr dazu in unserem <a href="http://www.meinanzeiger.de/verhaltenskodex/" http://www.meinanzeiger.de/?page=code_of_behavior.php&setview=popup" onclick="popUp('http://www.meinanzeiger.de/?page=code_of_behavior.php&setview=popup'); return false;" target="_blank" rel="nofollow"">Verhaltenskodex</a>.
		</div>
		<div class="fromHalf right">
			<button class="bold emphasize" type="submit" name="commentSubmit" value="1">Kommentar speichern</button>
		</div>
		<div class="clearboth"></div>
	</form>
</div>
		<div class="nocontent">
			                <div class="standardBox">
                    <h3 class="teaser"><span>Lesen Sie auch</span></h3>
                    <div class="clearboth"></div>
                <div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.meinanzeiger.de/gera/amtssprache/wem-gehoeren-die-sichergestellten-gegenstaende-d70205.html" class="pointer" >			<img src="http://www.meinanzeiger.de/resources/mediadb/2017/05/30/421519_preview.jpg?1496147936" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 245px; height: 165px; border: 0;" alt="Wem gehören die sichergestellten Gegenstände?" title="Wem gehören die sichergestellten Gegenstände?"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.meinanzeiger.de/gera/amtssprache/wem-gehoeren-die-sichergestellten-gegenstaende-d70205.html">Wem gehören die sichergestellten Gegenstände?</a></div><div class="meta">von meinanzeiger .de</div></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.meinanzeiger.de/arnstadt/amtssprache/dreister-ladendieb-gestern-zweimal-in-sonneberg-gestellt-d70203.html" class="pointer" >			<img src="http://www.meinanzeiger.de/resources/mediadb/2017/05/30/421506_preview.jpg?1496141951" class="noborder" style="position: absolute; top: 0px; right: -23px; width: 248px; height: 165px; border: 0;" alt="Dreister Ladendieb gestern zweimal in Sonneberg gestellt" title="Dreister Ladendieb gestern zweimal in Sonneberg gestellt"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.meinanzeiger.de/arnstadt/amtssprache/dreister-ladendieb-gestern-zweimal-in-sonneberg-gestellt-d70203.html">Dreister Ladendieb gestern zweimal in Sonneberg gestellt</a></div><div class="meta">von meinanzeiger .de</div></div><div class="teaserBestOf" ><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.meinanzeiger.de/erfurt/politik/erfurter-zoll-nur-sieben-prozent-aller-hotels-und-gaststaetten-kontrolliert-d70158.html" class="pointer" >			<img src="http://www.meinanzeiger.de/resources/mediadb/2017/05/29/421073_preview.jpg?1496044996" class="noborder" style="position: absolute; top: 0px; right: -23px; width: 248px; height: 165px; border: 0;" alt="Erfurter Zoll: Nur sieben Prozent aller Hotels und Gaststätten kontrolliert" title="Erfurter Zoll: Nur sieben Prozent aller Hotels und Gaststätten kontrolliert"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.meinanzeiger.de/erfurt/politik/erfurter-zoll-nur-sieben-prozent-aller-hotels-und-gaststaetten-kontrolliert-d70158.html">Erfurter Zoll: Nur sieben Prozent aller Hotels und...</a></div><div class="meta">von meinanzeiger .de</div></div><div class="clearboth"></div><div class="spacerL"></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.meinanzeiger.de/apolda/kultur/oeffentliches-hofkonzert-am-10-juli-in-eberstedt-d70103.html" class="pointer" >			<img src="http://www.meinanzeiger.de/resources/mediadb/2017/05/27/420672_preview.jpg?1495872812" class="noborder" style="position: absolute; top: -57px; right: 0px; width: 202px; height: 278px; border: 0;" alt="Öffentliches Hofkonzert am 10. Juli in Eberstedt" title="Öffentliches Hofkonzert am 10. Juli in Eberstedt"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.meinanzeiger.de/apolda/kultur/oeffentliches-hofkonzert-am-10-juli-in-eberstedt-d70103.html">Öffentliches Hofkonzert am 10. Juli in Eberstedt</a></div><div class="meta">von Andrea Davids</div></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.meinanzeiger.de/apolda/kultur/ich-therapiere-mich-mit-musik-sagt-sasch-aus-apolda-d70050.html" class="pointer" >			<img src="http://www.meinanzeiger.de/resources/mediadb/2017/05/24/420482_preview.jpg?1495626865" class="noborder" style="position: absolute; top: 0px; right: -36px; width: 273px; height: 165px; border: 0;" alt="„Ich therapiere mich mit Musik“, sagt SascH aus Apolda" title="„Ich therapiere mich mit Musik“, sagt SascH aus Apolda"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.meinanzeiger.de/apolda/kultur/ich-therapiere-mich-mit-musik-sagt-sasch-aus-apolda-d70050.html">„Ich therapiere mich mit Musik“, sagt SascH aus Apolda</a></div><div class="meta">von Thomas Gräser</div></div><div class="clearboth"></div></div>		</div>
	</div>

	<div id="sidebar" class="nocontent">
		<div class="teaserBox nomargin">
	<div class="box">
		<div class="profile">
			<div class="left">
				<div class="mediadbgalleryfloat" style="margin: 4px 14px 2px 0;">
	<div style="width: 75px; height: 75px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 75px; height: 75px; position: relative;"><a href="http://www.meinanzeiger.de/erfurt/profile/meinanzeiger-de-15.html" class="pointer" >			<img src="http://www.meinanzeiger.de/resources/mediadb/2011/01/04/179_icon.jpg?1294148536" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 75px; height: 75px; border: 0;" alt="meinanzeiger .de" title="meinanzeiger .de"  /></a></div></div>

								
								
			</div>
	</div>

			</div>

			<div class="left" style="max-width: 195px;">
				<div class="meta">Beitrag eingestellt von</div>
				<div class="h3 teaser">
					<a class="metaCILogoInline" href="http://www.meinanzeiger.de/erfurt/profile/meinanzeiger-de-15.html">meinanzeiger .de</a><br />
				</div>
				<span class="meta ">aus</span>
				<a href="http://www.meinanzeiger.de/erfurt/">Erfurt</a><br />

									<span class="meta ">am 31.05.2017</span><br />
				
				<div class="relative" style="display: inline-block;">
    <button onclick="window.location = 'http://www.meinanzeiger.de/login/?forward_on_success=http%3A%2F%2Fwww.meinanzeiger.de%2Fapolda%2Famtssprache%2F40-jaehriger-stirbt-bei-unfall-auf-a-4-d70227.html'" data-role="follow-button" data-id="15" data-lock="1" data-toggletxt="" class="emphasize ">Folgen</button></div>			</div>
			<div class="clearboth"></div>
		</div>
	</div>
</div>
		<div class="teaserBox nomargin">
			<div class="box">
				<div class="separator nomargin"></div>
			</div>
		</div>
		<div class="teaserBox nomargin">
	<div class="box coverage">
					<div class="bold recent h3">2 Leser</div>
			<div class="clearboth"></div>
							<table class="meta">
					<tr>
						<td style="width: 115px;">
							direkt: <span class="recent">2</span><br />
							über Links: 0						</td>
						<td>
							über Suchmaschinen: 0<br />
							über soziale Netzwerke: 0						</td>
					</tr>
				</table>
					</div>
</div>
		<div class="teaserBox noborder"></div>
			<div id="4459" class="teaserBox">
		<div class="right sublime tinyContent">Anzeige</div><div class="clearboth"></div>    	<div id="sas_4459">                            
            <noscript>
                <a href="http://ww251.smartadserver.com/call/pubjumpi/83147/(amtssprache_story)/4459/S/612842931/?" target="_blank">
                    <img src="http://ww251.smartadserver.com/call/pubi/83147/(amtssprache_story)/4459/S/612842931/?" border="0" alt="" />
                </a>
            </noscript>
            <script type="text/javascript">                            
                SmartAdServerAjax(false, "4459", sas_target);
            </script>            
    	</div>
     </div>
	<div class="teaserBox nomargin" style="overflow: hidden;">
	<script>
		var poiSettings = {"MIN_DISTANCE":10,"DEFAULT_MAP_CENTER":[50.976286,11.021919],"MAP_CACHING_TIME":3600,"TEASER_CACHING_TIME":3600,"DEFAULT_COUNTRY":54,"GLOBAL_ZOOM":7,"LOCAL_ZOOM":11,"SINGLE_ZOOM":8,"LANGUAGE":"de","ALLOW_NEW":true};
		var mapOptions = {"div":"map-canvas","zoom":11,"lat":"50.9391","lng":"11.3803"};
		var pois = [{"name":"A 4","street":"","zipcode":"99510","city":"Apolda","link":"http:\/\/www.meinanzeiger.de\/apolda\/themen\/a-4.html","latitude":"50.9391","longitude":"11.3803"}];
		var gApiKey = "AIzaSyCQg8nhgsNzWOaPQFoK424vFkJQDGB4xRU";
	</script>
	<div class="box">	<div class="h3 teaser ">
		<span>
							Wo?					</span>
	</div>
	<div class="clearboth"></div>
            <div class="spacerS"></div>
        	<div id="map-canvas" style="width: 284px; height: 265px; display:none"></div>
	<div class="spacerM"></div>
					<a class="bold" href="http://www.meinanzeiger.de/apolda/themen/a-4.html">A 4</a><br />
				99510 Apolda	</div></div>

<script type="text/javascript">
    jQuery(document).ready(function() {
        // Configs Laden
        ggm.conf.maps = poiSettings;
        ggm.conf.maps.apiKey = gApiKey;
        poiSettings = null;
        jQuery("#map-canvas").show();
        ggm.maps.ready(function(__map, __geocoder) {
            var map = __map;
			var bounds = new google.maps.LatLngBounds();

			/*
            var position = new google.maps.LatLng(mapOptions.lat, mapOptions.lng);
            map.setCenter(position);
            */

            jQuery.each(pois, function(k, v) {
            	var markerPos = new google.maps.LatLng(v.latitude, v.longitude);
				bounds.extend(markerPos);

                var marker = new google.maps.Marker({
                    "map": map,
                    "position": new google.maps.LatLng(v.latitude, v.longitude),
                    "draggable": false
                });

				// Zentrieren und Zoomen der Karte, damit alle POIs sichtbar werden
				if (pois.length  > 1) {
					map.fitBounds(bounds);
				} else {
					// bei einem POI nur die Karte zentrieren, Zoom-Einstellungen aus poiSettings werden nicht veraendert
					map.setCenter(bounds.getCenter());
				}
            });
        }, mapOptions, false);
    });
</script><div class="teaserBox nomargin">
	<div class="box">	<div class="h3 teaser ">Weitere Beiträge aus Apolda</div>
	<div class="clearboth"></div>
	        <div class="spacerS"></div>
        			<a href="http://www.meinanzeiger.de/erfurt/politik/erfurter-zoll-nur-sieben-prozent-aller-hotels-und-gaststaetten-kontrolliert-d70158.html">Erfurter Zoll: Nur sieben Prozent aller Hotels und Gaststätten kontrolliert</a>
						<div class="spacerS"></div>
						<a href="http://www.meinanzeiger.de/apolda/kultur/oeffentliches-hofkonzert-am-10-juli-in-eberstedt-d70103.html">Öffentliches Hofkonzert am 10. Juli in Eberstedt</a>
						<div class="spacerS"></div>
						<a href="http://www.meinanzeiger.de/apolda/kultur/ich-therapiere-mich-mit-musik-sagt-sasch-aus-apolda-d70050.html">„Ich therapiere mich mit Musik“, sagt SascH aus Apolda</a>
						<div class="spacerS"></div>
						<a href="http://www.meinanzeiger.de/erfurt/kultur/ansichtssache-eurofrigide-zeit-in-erfurt-d70009.html">Ansichtssache: Eurofrigide Zeit in Erfurt</a>
			<span class="recent small metaComments"><i class="fa fa-fw fa-comment"></i>5</span>			<div class="spacerS"></div>
				</div></div>		<div class="teaserBox nomargin">
			<div class="box">
				<div class="separator nomargin"></div>
			</div>
		</div>
			<script type="text/javascript">
		var ggmTagListToggle = ggmTagListToggle || function(sender, showContainer) {
			var containers = jQuery(sender).parent().parent().parent().find('.ggmTagListContainer');

			var tHeightStore = jQuery(sender).parent().parent().parent().find('.ggmTagListCntHeight');

			containers.each(function(index, el){

				var tObj = jQuery(el);

				if (index == 0 && tHeightStore.html() == '') {
					tHeightStore.html(tObj.height()+2);
				} else {
					tObj.height(tHeightStore.html());
				}

				tObj.hide();
			});

			containers.each(function(index, el){
				if (index == showContainer) {
					jQuery(el).show();
				}
			});
		}
	</script>

	<div class="teaserBox nomargin">
		<div class="box">
			<div class="h3 teaser"><span>Weitere Beiträge zu den Themen</span></div>
			<div class="clearboth spacerS"></div>
							<div class="ggmTagListContainer" style="">
					<a class="bar" rel="" style="width: 61.2%;" title="Polizei in Apolda" href="http://www.meinanzeiger.de/apolda/themen/polizei.html">Polizei in Apolda <span class="bar-counter">(38)</span></a><a class="bar" rel="" style="width: 96.8%;" title="Polizei" href="http://www.meinanzeiger.de/themen/polizei.html">Polizei <span class="bar-counter">(1074)</span></a><a class="bar" rel="" style="width: 60.4%;" title="Polizeibericht in Apolda" href="http://www.meinanzeiger.de/apolda/themen/polizeibericht.html">Polizeibericht in Apolda <span class="bar-counter">(11)</span></a><a class="bar" rel="" style="width: 100%;" title="Polizeibericht" href="http://www.meinanzeiger.de/themen/polizeibericht.html">Polizeibericht <span class="bar-counter">(1166)</span></a><a class="bar" rel="" style="width: 60%;" title="Polizeimeldung in Apolda" href="http://www.meinanzeiger.de/apolda/themen/polizeimeldung.html">Polizeimeldung in Apolda <span class="bar-counter">(4)</span></a><a class="bar" rel="" style="width: 82%;" title="Polizeimeldung" href="http://www.meinanzeiger.de/themen/polizeimeldung.html">Polizeimeldung <span class="bar-counter">(641)</span></a><a class="bar" rel="" style="width: 60%;" title="Autobahn A 4 in Apolda" href="http://www.meinanzeiger.de/apolda/themen/autobahn-a-4.html">Autobahn A 4 in Apolda <span class="bar-counter">(4)</span></a><a class="bar" rel="" style="width: 61.2%;" title="Autobahn A 4" href="http://www.meinanzeiger.de/themen/autobahn-a-4.html">Autobahn A 4 <span class="bar-counter">(34)</span></a><a class="bar" rel="" style="width: 60%;" title="tötlicher Unfall" href="http://www.meinanzeiger.de/themen/t%F6tlicher-unfall.html">tötlicher Unfall <span class="bar-counter">(5)</span></a>				</div>
										<div class="ggmTagListCntHeight" style="display: none;"></div>
		</div>
	</div>
			<div class="teaserBox noborder"></div>
		<div class="teaserBox ">
<div class="h3 teaser h3_teaser"><span>Neue Beitr&auml;ge aus dem Ort</span></div>
<div class="clearboth"></div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.meinanzeiger.de/erfurt/politik/erfurter-zoll-nur-sieben-prozent-aller-hotels-und-gaststaetten-kontrolliert-d70158.html" class="pointer" >			<img src="http://www.meinanzeiger.de/resources/mediadb/2017/05/29/421073_icon.jpg?1496044996" class="noborder" style="position: absolute; top: 0px; right: -12px; width: 68px; height: 45px; border: 0;" alt="Erfurter Zoll: Nur sieben Prozent aller Hotels und Gaststätten kontrolliert" title="Erfurter Zoll: Nur sieben Prozent aller Hotels und Gaststätten kontrolliert"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.meinanzeiger.de/erfurt/politik/erfurter-zoll-nur-sieben-prozent-aller-hotels-und-gaststaetten-kontrolliert-d70158.html" >Erfurter Zoll: Nur sieben Prozent aller Hotels und Gaststätten...</a>
	    Kritik an fehlenden Zoll-Kontrollen: Verstöße gegen den...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.meinanzeiger.de/zeulenroda-triebes/kultur/barkeeper-aus-zeulenroda-ostdeutscher-cocktailmeister-d69990.html" class="pointer" >			<img src="http://www.meinanzeiger.de/resources/mediadb/2017/05/22/420043_icon.jpg?1495478562" class="noborder" style="position: absolute; top: 0px; right: -18px; width: 80px; height: 45px; border: 0;" alt="Barkeeper aus Zeulenroda ostdeutscher Cocktailmeister" title="Barkeeper aus Zeulenroda ostdeutscher Cocktailmeister"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.meinanzeiger.de/zeulenroda-triebes/kultur/barkeeper-aus-zeulenroda-ostdeutscher-cocktailmeister-d69990.html" >Barkeeper aus Zeulenroda ostdeutscher Cocktailmeister</a>
	    Barkeeper Martin Rosch aus Thüringen ist mit seinen Drinks...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.meinanzeiger.de/erfurt/kultur/ansichtssache-eurofrigide-zeit-in-erfurt-d70009.html" class="pointer" >			<img src="http://www.meinanzeiger.de/resources/mediadb/2017/05/23/420267_icon.jpg?1495534351" class="noborder" style="position: absolute; top: 0px; right: -1px; width: 46px; height: 45px; border: 0;" alt="Ansichtssache: Eurofrigide Zeit in Erfurt" title="Ansichtssache: Eurofrigide Zeit in Erfurt"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.meinanzeiger.de/erfurt/kultur/ansichtssache-eurofrigide-zeit-in-erfurt-d70009.html" >Ansichtssache: Eurofrigide Zeit in Erfurt</a>
	    „Das klingt jetzt zwar komisch, aber es wäre uns lieber, sie...	<div class="clearboth"></div>
</div>
</div>	<div id="4460" class="teaserBox">
		<div class="right sublime tinyContent">Anzeige</div><div class="clearboth"></div>    	<div id="sas_4460">                            
            <noscript>
                <a href="http://ww251.smartadserver.com/call/pubjumpi/83147/(amtssprache_story)/4460/S/612842931/?" target="_blank">
                    <img src="http://ww251.smartadserver.com/call/pubi/83147/(amtssprache_story)/4460/S/612842931/?" border="0" alt="" />
                </a>
            </noscript>
            <script type="text/javascript">                            
                SmartAdServerAjax(false, "4460", sas_target);
            </script>            
    	</div>
     </div>
		</div>
	<div class="clearboth"></div>
</div>    <!-- Template End -->

		<div style="width: 630px;">
		<div id="div-gpt-ad-1432135106015-0" class="left" style="width: 300px;">
            <div class="right sublime tinyContent">Anzeige</div>
			<script type="text/javascript">
				googletag.cmd.push(function () { googletag.display('div-gpt-ad-1432135106015-0'); });
			</script>
		</div>
		<div id="div-gpt-ad-1432135106015-1" class="right" style="width: 300px;">
            <div class="right sublime tinyContent">Anzeige</div>
			<script type="text/javascript">
				googletag.cmd.push(function () { googletag.display('div-gpt-ad-1432135106015-1'); });
			</script>
		</div><div class="clearboth"></div>
	</div>
	
    <div id="footer">
        <div class="linkbox">
            <div class="label">Unternehmen</div>
            <span class="link" onclick="var w = window.open('http://www.mediengruppe-thueringen.de', 'mgtpopup');">Was gibts Neues</span><div class="spacerVertical">|</div>
            <span class="link" onclick="var w = window.open('http://www.mediengruppe-thueringen.de/#career-section', 'mgtpopup');">Jobs & Karriere</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://findensie.meinanzeiger.de/';">Finden Sie</span>

            <div class="separator"></div>
            <div class="label">Informationen</div>
            <span class="link" onclick="window.location.href = 'http://www.meinanzeiger.de/hilfe/';">Hilfe</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.meinanzeiger.de/verhaltenskodex/';">Verhaltenskodex</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.meinanzeiger.de/datenschutz/';">Datenschutz</span><div class="spacerVertical">|</div>
			<span class="link" onclick="window.open('http://zgt-addons-01.he-hosting.de/marketing/dokumente/Nutzungsbasierte%20Onlinewerbung%20MGT_NEU.pdf');">Nutzungsbasierte Onlinewerbung</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.meinanzeiger.de/agb/';">AGB</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.meinanzeiger.de/impressum/';">Impressum</span>

            <div class="separator"></div>
            <div class="label">Kontakt</div>
			<span class="link" onclick="window.location.href = 'http://www.meinanzeiger.de/kontakt-service/';">Anschriften</span>

			<div class="separator"></div>
			<div class="label">Dienste</div>
			<span class="link" onclick="jQuery.cookie('responsive', 1, { path: '/' }); jQuery.cookie('responsive-everywhere', 1, { path: '/' }); window.location.href = 'http://www.meinanzeiger.de/apolda/amtssprache/40-jaehriger-stirbt-bei-unfall-auf-a-4-d70227.html';">Mobile Webseite</span>
        </div>

        <div class="separator"></div>
        <div class="spacerXXL"></div>
        <div class="small">
			Powered by Gogol Publishing 2002-2017 – Dieses Onlineportal mit dem integrierten <a rel="nofollow" href="http://www.gogol-publishing.de/informationen-zum-unternehmen-gogol-medien/leserreporter/">Leserreporter-Modul</a> wird mit Gogol Publishing produziert - dem einfachen Redaktionssystem für Anzeigenblätter und Lokalzeitungen.        </div>
        <a class="arrowUp right participate" href="#header">Zum Seitenanfang</a>
    </div>
</div>
	<div id="3651" >
		<div class="right sublime tinyContent">Anzeige</div><div class="clearboth"></div>    	<div id="sas_3651">                            
            <noscript>
                <a href="http://ww251.smartadserver.com/call/pubjumpi/83147/(amtssprache_story)/3651/S/612842931/?" target="_blank">
                    <img src="http://ww251.smartadserver.com/call/pubi/83147/(amtssprache_story)/3651/S/612842931/?" border="0" alt="" />
                </a>
            </noscript>
            <script type="text/javascript">                            
                SmartAdServerAjax(false, "3651", sas_target);
            </script>            
    	</div>
     </div>
	<script type="text/javascript" src="http://www.meinanzeiger.de/tmp/js/default-b185bd6ae00f6ecc4d97af839a80516b.js"></script>

	<script type="text/javascript" src="http://media101.zgt.de/zgt-o/js/meinanzeiger.js"></script>
	<script type="text/javascript" src="http://media101.zgt.de/zgt-o/js/xtcore_meinanzeiger.js"></script>
	<script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>
    <script type="text/javascript">
	// SZM VERSION="2.0"
    if (xtclzone > 0) {
		xtNodesload(xd);
    }
	if (cw_subdomain != 'findensie') {
		var szmCode = "meinanzeiger_amtssprache";
		if (szmCode == "") {
			szmCode = 'meinanzeiger_'+cw_verzn;
		}

		var iam_data = {
			"st":"zgtonlin", // site/domain
			"cp": szmCode, // code
		}
		iom.c(iam_data);
	}
	// SZM END
    </script>

	<!-- Google Analytics -->
	<script type="text/javascript">
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-49712616-1', 'meinanzeiger.de');
		ga('send', 'pageview');
	</script>
	<!-- Google Analytics Ende -->
    



</body>
</html>
