<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="de-DE">
<head>
    <title>Ehe die Situation eskaliert: Wie Sie in sechs Schritten, Konflikte entschärfen. - Erfurt - meinanzeiger.de</title>
	  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta http-equiv="language" content="de" />
  <meta http-equiv="content-language" content="de" />
  <meta name="author" content="Allgemeiner Anzeiger Werbe- und Vertriebsgesellschaft mbH" />
  <meta name="publisher" content="Allgemeiner Anzeiger Werbe- und Vertriebsgesellschaft mbH" />
  <meta name="robots" content="all" />
  <meta name="language" content="deutsch, de" />
  <meta name="google-site-verification" content="IAIfvqDVc9tn-WFA8Mv_XHzSzEwg1tquBcw1ILyKqgs" />
  <meta name="msvalidate.01" content="" />
  <meta name="y_key" content="" />
  <meta name="description" content="Ein Riss geht durch die Gesellschaft! Durch politische Gruppen, den Familien- und Freundeskreis und auch unter Kollegen prallen unterschiedliche" />
  <meta name="pubdate" content="2016-10-14" />
  <meta name="thumbnail" content="http://www.meinanzeiger.de/resources/mediadb/2016/10/14/391197_thumb.jpg" />
  <meta property="og:title" content="Ehe die Situation eskaliert: Wie Sie in sechs Schritten, Konflikte entschärfen." />
  <meta property="og:type" content="article" />
  <meta property="og:image" content="http://www.meinanzeiger.de/resources/mediadb/2016/10/14/391197_web.jpg" />
  <meta property="og:url" content="http://www.meinanzeiger.de/erfurt/ratgeber/ehe-die-situation-eskaliert-wie-sie-in-sechs-schritten-konflikte-entschaerfen-d64227.html" />
  <meta property="og:site_name" content="meinanzeiger.de" />
  <meta property="og:author" content="Matthias S. Freund" />
  <meta property="og:description" content="Ein Riss geht durch die Gesellschaft! Durch politische Gruppen, den Familien- und Freundeskreis und auch unter Kollegen prallen unterschiedliche" />

    <link rel="icon" href="http://www.meinanzeiger.de/theme/resources/images/favicon.ico?20101221" type="image/vnd.microsoft.icon" />
      <link rel="canonical" href="http://www.meinanzeiger.de/erfurt/ratgeber/ehe-die-situation-eskaliert-wie-sie-in-sechs-schritten-konflikte-entschaerfen-d64227.html" title="" type="" media="" />
<link media="all" href="http://www.meinanzeiger.de/tmp/css/default-dc04317a1415ffc64ea91d48fe678557.css" type="text/css" rel="stylesheet" />
	<script type="text/javascript">
		var baseURI = "http://www.meinanzeiger.de/"; var realmID = 410; var stateID = 0;
		var ajaxPhpScriptPath = "http://www.meinanzeiger.de/ajax/"; var clientId = "";
		var lokstadt = "erfurt";
	</script>
	<script type="text/javascript">
				var lokthema = "";
				
			</script>	<script type="text/javascript">
		window.cookieconsent_options = {"message":"Durch Nutzung dieser Website stimmen Sie der Verwendung von Cookies für Analysen, personalisierte Inhalte und Werbung zu. Weitere Informationen über Cookies finden Sie in unserer ","dismiss":"Akzeptieren","learnMore":"Datenschutzerklärung.","link":"/datenschutz","theme":false};
	</script>
	<script type="text/javascript" src="http://www.meinanzeiger.de/tmp/js/default-94f7cac4743c12231f955efd9ee65c8a.js"></script>
        <script type = "text/javascript">
            // d - desktop, m - mobile
            asmiSetup = { view: 'd'};
        </script>
        <script src="//ec-ns.sascdn.com/diff/251/pages/meinanzeiger.js"></script>
		<script type="text/javascript">
            asmi.pageSet.pageName = "ratgeber_story";

            var sas_target = "lokstadt=" + lokstadt + ";";
            sas_target += "lokthema=" + lokthema + ";";

            sas_loadHandler = function(f) {
                if (!f.hasAd) {
                    if (document.getElementById('sas_' + f.id)) {
                        document.getElementById('sas_' + f.id).style.display = 'none';  // hide ad container
                    }
                    if (document.getElementById(f.id)) {
                        document.getElementById(f.id).style.display = 'none';  // hide whole container
                    }
                }
            }
		</script>

				<script type='text/javascript'>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            (function() {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
            })();
		</script>

		<script type='text/javascript'>
		googletag.cmd.push(function() {
			// Define and Configure Render Slots
			googletag.defineSlot('/39216077/MA_ROS', [300, 250], 'div-gpt-ad-1432135106015-0').addService(googletag.pubads());
googletag.defineSlot('/39216077/MA_ROS', [300, 251], 'div-gpt-ad-1432135106015-1').addService(googletag.pubads());
googletag.defineSlot('/39216077/ROS_meinanzeiger', [600, 300], 'div-gpt-ad-1422973434410-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();

			googletag.pubads().setTargeting('lokstadt', lokstadt);
			googletag.pubads().setTargeting('lokthema', lokthema);

			googletag.pubads().enableSyncRendering(); // Add sync rendering mode
			googletag.pubads().collapseEmptyDivs();
			googletag.enableServices();
		});
		</script>
        <script src="http://www.meinanzeiger.de/resources/javascript/tracking.js"></script>

    <script type="text/javascript">
    	var signedTrackData = "eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkb2NJZCI6IjY0MjI3Iiwib3JpZ2luQW5hbHl6ZXJEYXRhIjp7ImlzU2VhcmNoRW5naW5lIjpmYWxzZSwiaXNTb2NpYWwiOmZhbHNlLCJpc0V4dGVybiI6ZmFsc2UsImlzTmV3c2xldHRlciI6ZmFsc2UsImlzQ3VyYXRlIjpmYWxzZSwiaXNDcmF3bGVyIjp0cnVlLCJ0eXBlIjoiZXh0ZXJuX3Jlc3QiLCJyZWYiOm51bGx9LCJleHAiOjE0NzY0NTc5NTAsImlkIjoiZG83bjFwMWJpOWlxc28wbGQ1aW9zbWVuaTEtMTQ3NjQ1Nzg5MCJ9.GTOP_ibrNN02zVxnK4roS76tRB7oAw1H30FJiRxjArE";
    	var localTracking = new LocalTracking();
		localTracking.trackDocument(signedTrackData, function(err, res) {});
    </script>
</head>

<body>
<div class="overlayWindow">
	<div id="overlayWindowWrapper"></div>
</div>
<a id="feedback" href="http://www.meinanzeiger.de/kontakt/" rel="nofollow"></a>
	<div id="3648" class="adLeaderboard">
		    	<div id="sas_3648">                            
            <noscript>
                <a href="http://ww251.smartadserver.com/call/pubjumpi/83147/(ratgeber_story)/3648/S/99376911/?" target="_blank">
                    <img src="http://ww251.smartadserver.com/call/pubi/83147/(ratgeber_story)/3648/S/99376911/?" border="0" alt="" />
                </a>
            </noscript>
            <script type="text/javascript">                            
                SmartAdServerAjax(false, "3648", sas_target);
            </script>            
    	</div>
     </div>
	
<div id="wrap">
    <div id="header">
			<div id="3650" class="adSkyscraper">
		    	<div id="sas_3650">                            
            <noscript>
                <a href="http://ww251.smartadserver.com/call/pubjumpi/83147/(ratgeber_story)/3650/S/99376911/?" target="_blank">
                    <img src="http://ww251.smartadserver.com/call/pubi/83147/(ratgeber_story)/3650/S/99376911/?" border="0" alt="" />
                </a>
            </noscript>
            <script type="text/javascript">                            
                SmartAdServerAjax(false, "3650", sas_target);
            </script>            
    	</div>
     </div>
	        <div id="logo"><a href="http://www.meinanzeiger.de/">&nbsp;</a></div>

		<div class="left" id="userReportFrom">
			<a href="http://www.meinanzeiger.de/erfurt/">Erfurt</a><a href="http://www.meinanzeiger.de/ort-waehlen/"><img src="http://www.meinanzeiger.de/theme/resources/images/btnAendern.gif?20091210" alt="ändern" /></a>
					</div>

			        <div id="navigationMeta">
                										<a href="http://www.meinanzeiger.de/erfurt/topuser/">Nutzer</a>
												<a href="http://www.meinanzeiger.de/erfurt/topgroups/">Gruppen</a>
										                <a href="http://www.meinanzeiger.de/hilfe/">Hilfe</a>
	            <a href="http://www.meinanzeiger.de/registrieren/">Registrieren</a>
	            <a class="arrowDownRight pointer" id="linkLogin" href="http://www.meinanzeiger.de/login/">Anmelden</a>
	            	        </div>

	        <div id="boxLogin">
	            <form class="boxLoginForm" name="formLogin" method="post" action="http://www.meinanzeiger.de/erfurt/ratgeber/ehe-die-situation-eskaliert-wie-sie-in-sechs-schritten-konflikte-entschaerfen-d64227.html">
                    <input type="hidden" name="foe" value="1" />
					<input type="text" id="loginName" name="scmsession_data[login]" placeholder="E-Mail-Adresse" value="" />
					<input type="password" id="loginPassword" name="scmsession_data[password]" placeholder="Passwort" value="" />
	                <a class="left" style="padding-top: 12px;" href="http://www.meinanzeiger.de/register/resetpassword" rel="nofollow">Passwort vergessen?</a>
	                <button type="submit" name="scmsession_btn[login]" value="1">anmelden</button>
	                <div class="clearboth"></div>
	            </form>
	        </div>
        
        <div id="navigationPrimary">
            <ul>
                                <li class="active"><a title="Beiträge aus Erfurt" href="http://www.meinanzeiger.de/erfurt/">Startseite</a></li>
                <li><a title="Anzeigen" href="http://www.meinanzeiger.de/erfurt/anzeigen/">Anzeigen</a></li>
                <li><a href="http://www.meinanzeiger.de/erfurt/service/">Service</a></li>
                <li><a href="http://www.meinanzeiger.de/erfurt/beitrag-erstellen/">Beitrag erstellen</a></li>
                                	<li><a href="http://www.meinanzeiger.de/meine-seite/" rel="nofollow">Meine Seite</a></li>
                                <li><a href="http://www.meinanzeiger.de/tickets/">Tickets</a></li>
            </ul>
            <div id="searchBar">
				<!-- Google CSE -->
				<form action="http://www.meinanzeiger.de/suche/" id="cse-search-box" enctype="multipart/form-data; charset=UTF-8" accept-charset="UTF-8" method="get" name="Search">
                    <input class="noborderright" type="text" name="q" id="q" autocomplete="off" /><button type="submit" name="sa" class="btnSmall" value="search">Suchen</button>
                </form>
				<script type="text/javascript" src="http://www.google.com/jsapi"></script>
                <script type="text/javascript">
                    google.load('search', '1');
                    google.setOnLoadCallback(function() {
                        google.search.CustomSearchControl.attachAutoCompletion(
                            'partner-pub-6099018733313327:3358974768',
                            document.getElementById('q'),
                            'cse-search-box');
                    });
                </script>
                <script type="text/javascript" src="http://www.google.com/cse/brand?form=cse-search-box&lang=de"></script>
                <!-- Ende Google CSE -->
            </div>
        </div>

        <div id="navigationSecondary">
                                <ul>
                                                <li><a title="Neueste Beiträge aus Erfurt" href="http://www.meinanzeiger.de/erfurt/action/m/new/" >Neueste</a></li>
                        <li><a href="http://www.meinanzeiger.de/erfurt/themen/bildergalerie.html">Galerien</a></li>
                                                        <li><a title="Sport in Erfurt" href="http://www.meinanzeiger.de/erfurt/sport/" >Sport</a></li>
                                                                <li><a title="Kultur in Erfurt" href="http://www.meinanzeiger.de/erfurt/kultur/" >Kultur</a></li>
                                                                <li><a title="Politik in Erfurt" href="http://www.meinanzeiger.de/erfurt/politik/" >Politik</a></li>
                                                                <li class="active"><a title="Ratgeber in Erfurt" href="http://www.meinanzeiger.de/erfurt/ratgeber/" >Ratgeber</a></li>
                                                                <li><a title="Vereine in Erfurt" href="http://www.meinanzeiger.de/erfurt/vereine/" >Vereine</a></li>
                                                                <li><a title="Leute in Erfurt" href="http://www.meinanzeiger.de/erfurt/leute/" >Leute</a></li>
                                                                <li><a title="Natur in Erfurt" href="http://www.meinanzeiger.de/erfurt/natur/" >Natur</a></li>
                                                                <li><a title="Amtssprache in Erfurt" href="http://www.meinanzeiger.de/erfurt/amtssprache/" >Amtssprache</a></li>
                                									<li><a title="Termine in Erfurt" href="http://www.meinanzeiger.de/erfurt/veranstaltungen/" >Termine</a></li>
									                                <li><a title="FirmenAnzeiger in Erfurt" href="http://www.meinanzeiger.de/erfurt/firmenanzeiger/" >FirmenAnzeiger</a></li>
                                                                <li><a title="JobAnzeiger in Erfurt" href="http://www.meinanzeiger.de/erfurt/jobanzeiger/" >JobAnzeiger</a></li>
                                                    </ul>
                            </div>
    </div>
    <div id="breadcrumbs" class="left" style="width: 705px;">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.meinanzeiger.de/" rel="v:url" property="v:title">Ihre Region</a></span><span typeof="v:Breadcrumb"><a href="http://www.meinanzeiger.de/erfurt/" rel="v:url" property="v:title">Erfurt</a></span><span typeof="v:Breadcrumb"><a href="http://www.meinanzeiger.de/erfurt/ratgeber/" rel="v:url" property="v:title">Ratgeber</a></span>Ehe die Situation eskaliert: Wie Sie in sechs Schritten, Konflikte entschärfen.</div>    </div>

	<div class="right" style="width: 250px; padding-top: 9px;">
		<a href="http://www.meinanzeiger.de/erfurt/service/">
			<img class="right" style="margin: 0 5px 0 10px;" src="http://www.meinanzeiger.de/theme/resources/images/aa_logo.jpg" />
		</a>
		<a href="http://www.mediengruppe-thueringen.de" target="_blank" rel="nofollow">
			<img class="right" style="margin: 0 5px 0 10px;" src="http://www.meinanzeiger.de/theme/resources/images/mgt_logo.png" />
		</a>
			</div>
    <div class="clearboth"></div>

		<div id="5419" class="adBillboard marginBottomL">
		    	<div id="sas_5419">                            
            <noscript>
                <a href="http://ww251.smartadserver.com/call/pubjumpi/83147/(ratgeber_story)/5419/S/99376911/?" target="_blank">
                    <img src="http://ww251.smartadserver.com/call/pubi/83147/(ratgeber_story)/5419/S/99376911/?" border="0" alt="" />
                </a>
            </noscript>
            <script type="text/javascript">                            
                SmartAdServerAjax(false, "5419", sas_target);
            </script>            
    	</div>
     </div>
	
    <!-- Template Begin -->
    <div id="content">
		<div id="contentArea">
		
								
				
		<article>
			
<div class="right relative">
	</div>

<!-- google_ad_section_start -->

<h1>
		Ehe die Situation eskaliert: Wie Sie in sechs Schritten, Konflikte entschärfen.</h1>
<!-- google_ad_section_end -->

	<meta itemprop="datePublished" content="2016-10-14">
	
<div class="clearboth"></div>
<section id="articleContent">
	<div class="mediadbgalleryfloat" style="clear: left; float: left; margin: 0 14px 14px 0; display: block;">
	<div style="width: 300px; height: 225px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 300px; height: 225px; position: relative;"><a href="http://www.meinanzeiger.de/erfurt/ratgeber/nicht-bloss-anschreien-gehen-sie-respektvoll-miteinander-um-m391197,64227.html" class="pointer" >			<img src="http://www.meinanzeiger.de/resources/mediadb/2016/10/14/391197_preview.jpg?1476449563" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 300px; height: 225px; border: 0;" alt="Nicht bloß anschreien: Gehen Sie respektvoll miteinander um." title="Nicht bloß anschreien: Gehen Sie respektvoll miteinander um."  /></a><span class="imageButton"><a alt="Nicht bloß anschreien: Gehen Sie respektvoll miteinander um." href="http://www.meinanzeiger.de/erfurt/ratgeber/nicht-bloss-anschreien-gehen-sie-respektvoll-miteinander-um-m391197,64227.html"><i class="fa fa-search marginRightXS"></i><i class="fa fa-caret-right"></i></a></span></div></div>

								
								
			</div>
			<div class="meta" style="width: 284px; word-wrap: break-word;">
			Nicht bloß anschreien: Gehen Sie respektvoll miteinander um. (Foto: Uwe Wagschal / pixelio.de)		</div>
	</div>

	<!-- google_ad_section_start -->
	<a href="http://www.meinanzeiger.de/erfurt/">Erfurt</a>: Freund HRC | <p>Ein Riss geht durch die Gesellschaft! Durch politische Gruppen, den Familien- und Freundeskreis und auch unter Kollegen prallen unterschiedliche Ansichten über aktuelle Anlässe aufeinander. Die Stimmung ist aufgeladen. Wer in dieser Situation die Eskalation vermeiden will, der braucht Techniken und Methoden zum Umgang mit Meinungsverschiedenheiten. Sich „kulturvoll streiten“ kann man lernen. </p>Ich gebe an dieser Stelle ehrlich zu, dass ich diesen Artikel auch unter einem selbsterzieherischen Aspekt schreibe. Denn auch mir fällt es nicht immer leicht, kon­träre Ansichten zu akzeptieren beziehungsweise die andere Seite verstehen zu lernen oder verstehen zu wollen. Doch dies ist eine zwingende Voraussetzung! Unterschiedliche Auffassungen über eine Sachlage werden erst dann zum Problem, wenn sie von einer Partei als nicht zu akzeptierende Unstimmigkeit aufgefasst werden. Sie merken es an Ihrem Puls oder an der Gesichtsfarbe, wenn dieser Zustand eintritt.<br /><h2>Was ist zu tun?</h2><br /><b>1. Das Problem: </b><br />Teilen Sie Ihrem Gesprächspartner an dieser Stelle mit, dass Sie mit den geäußerten Auffassungen nicht übereinstimmen, es für problematisch halten und eine andere Sicht der Dinge haben. Dazu gehört Mut, denn Sie melden in diesem Moment Widerspruch an. Insbesondere gegenüber Vorgesetzten oder in ­anderen Machtstrukturen ist dies nicht immer einfach. Und das oft anerzogene ­Verhalten gemäß dem Spruch „Der Klügere gibt nach“ will erst einmal überwunden werden.<br /><br /><b>2. Respekt: </b><br /> Äußern Sie im zweiten Schritt Ihren Respekt beziehungsweise eine gewisse Achtung über die Tatsache, dass der Gesprächspartner eine andere Meinung hat. Sie können die Situation entspannen, indem Sie ihm zum Beispiel mitteilen, dass Sie gern mehr über die Hinter- und Beweggründe seiner Auffassung erfahren möchten. Erkennen Sie für sich aber gleichzeitig an, dass unterschiedliche persönliche Erfahrungen, andersartige Sozialisation, subjektive Einflüsse sowie die Verschiedenheit der persönlichen Verhältnisse oftmals die Ursache für andere Sichtweisen sind.<br /><br /><b>3. Zuhören: </b><br />Wer Meinungsverschiedenheiten abbauen oder entspannen will, muss dazu auch Gelegenheit bekommen. Das heißt, dass ich meinem Gegenüber auch die Chance geben muss, seine Sicht der Dinge zu erläutern. Er sollte „seine Fakten“ auf den Tisch legen dürfen. Unterdrücken Sie dabei möglichst Ihre Emotionen und negativen Signale zu den Aussagen: Stirnrunzeln, Kopfschütteln… Das gesamte Repertoire ablehnender ­Mimik und Gestik ist an dieser Stelle nicht hilfreich. Hören Sie wohlwollend zu.<br /><br /><b>4. Verständnis:</b> <br />Seit Jahren hören wir im Rahmen der sogenannten Softskills, dass man sich im Umgang mit anderen Menschen empathisch zeigen soll. Empathie ist auch eine Lösungsvoraussetzung für Konflikte bei Meinungsverschiedenheiten. Ringen Sie sich zu einem gewissen Maß an Verständnis für die Ansicht des Gegenübers durch. Versuchen Sie sich emotional in seine Ausgangslage hineinzudenken und zeigen Sie Verständnis.<br /><br /><b>5. Gemeinsamkeit: </b><br />Die wenigsten Situationen sind wirklich hoffnungslos. Wenn sich zwei Menschen mit unterschiedlichen Auffassungen begegnen und diese kundtun, dann gibt es trotzdem gemeinsame Schnittmengen. Diese Gemeinsamkeiten lassen sich finden, wenn man die strittigen Themen erweitert und in einen größeren Kontext stellt. Dazu gibt es zwei Möglichkeiten: Entweder man konzentriert sich ­rückwirkend auf ­mögliche U­rsachen für den Konflikt und versucht, Übereinstimmungen zu finden oder man spricht mit Blick in die Zukunft gemeinsame Ziele an. Das Gemeinsame ist das Verbindende! <br /><br /><b>6. Fakten: </b><br />Jetzt sollte die Situation weitgehend entspannt und Raum für eine sachliche, faktenorientierte Diskussion geschaffen sein. Das Problem / der Streitpunkt kann jetzt in einzelne Aspekte untergliedert und mit den entsprechenden Fakten ausgetauscht werden. Je objektiver und nachprüfbarer die Argumente, desto eher erkennt ein gewillter Gesprächspartner auch eigene Fehler an. Problematisch wird es an dieser Stelle erst, wenn aufgrund von Wissensunterschieden keine Chancengleichheit in der Argumentation besteht. Ein Verweis auf mögliche Quellen beziehungsweise Vertagen der Diskussion ist sicherlich hilfreich.<br /><br />Wohlwollende Menschen können mit diesen Hinweisen, die längst nicht vollständig sind, Konflikt­situationen entschärfen. Machen wir den ersten Schritt!</section>
<!-- google_ad_section_end -->

<div class="clearboth"></div>
	<div class="clearboth"></div>
	
<a name="recommend"></a>
<div class="viralBar">
	
	<script type="text/javascript">
		// aktuelle Seite
		var uri = document.location.href;

					/**
			 * Facebook Plugin einbinden
			 */
			function loadSocialPluginsFacebook() {
				jQuery('<div id="fb-root"></div>').insertAfter('.overlayWindow');
				jQuery("#socialPluginsFacebook").html('<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1&status=0&appId=194433077276307"; fjs.parentNode.insertBefore(js, fjs); }(document, \'script\', \'facebook-jssdk\')); </scr'+'ipt><div class="fb-like" data-width="270" data-send="false" data-show-faces="true" data-action="recommend" data-font="arial"></div>');
									jQuery("#socialPluginsFacebookHint").css({'display' : 'none'});
					jQuery("#socialPluginsFacebookSwitch").addClass("switchOn");
							}
			function unloadSocialPluginsFacebook() {
				jQuery("#socialPluginsFacebook").html('<a href="javascript:loadSocialPluginsFacebook();" class="socialPluginsFacebook">Facebook</a>');
				jQuery('#fb-root').remove();
				jQuery('#facebook-jssdk').remove();
			}
		
					/**
			 * Google+ Plugin einbinden
			 */
			function loadSocialPluginsGooglePlus() {
				jQuery("#socialPluginsGooglePlus").html('<script type="text/javascript">window.___gcfg = {lang: \'de\'}; (function() { var po = document.createElement(\'script\'); po.type = \'text/javascript\'; po.async = true; po.src = \'https://apis.google.com/js/plusone.js\'; var s = document.getElementsByTagName(\'script\')[0]; s.parentNode.insertBefore(po, s); })();</scr'+'ipt><div class="g-plusone" data-size="medium"></div>');
									jQuery("#socialPluginsGooglePlusHint").css({'display' : 'none'});
					jQuery("#socialPluginsGooglePlusSwitch").addClass("switchOn");
							}
			function unloadSocialPluginsGooglePlus() {
				jQuery("#socialPluginsGooglePlus").html('<a href="javascript:loadSocialPluginsGooglePlus();" class="socialPluginsGooglePlus" >Google+</a>');
			}
		
					/**
			 * Twitter Plugin einbinden
			 */
			function loadSocialPluginsTwitter() {
				jQuery("#socialPluginsTwitter").html('<a href="https://twitter.com/share" class="twitter-share-button" data-lang="de">Twittern</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs"); </scr'+'ipt>');
									jQuery("#socialPluginsTwitterHint").css({'display' : 'none'});
					jQuery("#socialPluginsTwitterSwitch").addClass("switchOn");
							}
			function unloadSocialPluginsTwitter() {
				jQuery("#socialPluginsTwitter").html('<a href="javascript:loadSocialPluginsTwitter();" class="socialPluginsTwitter" >Twitter</a>');
				jQuery('body').removeAttr('data-twttr-rendered');
				jQuery('#twitter-wjs').remove();
			}
		
			</script>

			<div class="left relative" style="display: block; padding-right: 12px; max-width: 360px;">
							<div id="socialPluginsFacebookHint"><img src="http://www.meinanzeiger.de/resources/images/two_click_social_media_info.png" /></div>
				<div id="socialPluginsFacebookSwitch" class="switchOff left" style="margin-top: 3px; margin-bottom: 3px;"></div>
						<div id="socialPluginsFacebook" class="left"><a href="javascript:loadSocialPluginsFacebook();" class="socialPluginsFacebook">Facebook</a></div>
			<div class="clearleft"></div>
		</div>

				<div class="left relative" style="display: block; padding-right: 12px;">
							<div id="socialPluginsTwitterHint"><img src="http://www.meinanzeiger.de/resources/images/two_click_social_media_info.png" /></div>
				<div id="socialPluginsTwitterSwitch" class="switchOff left" style="margin-top: 3px;"></div>
						<div id="socialPluginsTwitter" class="left"><a href="javascript:loadSocialPluginsTwitter();" class="socialPluginsTwitter" >Twitter</a></div>
			<div class="clearleft"></div>
		</div>

				<div class="left relative" style="display: block; max-width: 120px;">
							<div id="socialPluginsGooglePlusHint"><img src="http://www.meinanzeiger.de/resources/images/two_click_social_media_info.png" /></div>
				<div id="socialPluginsGooglePlusSwitch" class="switchOff left" style="margin-top: 3px;"></div>
						<div id="socialPluginsGooglePlus" class="left"><a href="javascript:loadSocialPluginsGooglePlus();" class="socialPluginsGooglePlus" >Google+</a></div>
			<div class="clearleft"></div>
		</div>
				<script type="text/javascript">
			var domain = document.location.host;

			// Cookies abrufen
			var cookie_list = document.cookie.split(';');
			var cookies = '{';
			for(var i = 0; i < cookie_list.length; i++){
				var foo = cookie_list[i].split('=');
				cookies+='"'+jQuery.trim(foo[0])+'":"'+jQuery.trim(foo[1])+'"';
				if(i < cookie_list.length-1){
					cookies += ',';
				}
			}
			cookies += '}';
			cookies = JSON.parse(cookies);

			// Plugins je nach Cookie-Settings laden
			jQuery(document).ready(function() {
									if (cookies.showSocialPluginsFacebook == 'true') {
						jQuery('#socialPluginsFacebookActive').attr('checked', 'checked');
						loadSocialPluginsFacebook();
					}
				
									if (cookies.showSocialPluginsGooglePlus == 'true') {
						jQuery('#socialPluginsGooglePlusActive').attr('checked', 'checked');
						loadSocialPluginsGooglePlus();
					}
				
									if (cookies.showSocialPluginsTwitter == 'true') {
						jQuery('#socialPluginsTwitterActive').attr('checked', 'checked');
						loadSocialPluginsTwitter();
					}
							});
		</script>

		
		<div class="relative right">
							<a href="http://www.meinanzeiger.de/gotha/ratgeber/2-klicks-fuer-mehr-datenschutz-d15533.html" target="_blank" class="socialPluginsInfo" title="Information zu Weiterempfehlungen">Information zu Weiterempfehlungen</a>
						<a href="javascript: return(false);" id="socialPluginsSettingsLink" class="socialPluginsSettingsLink" title="Einstellungen für Weiterempfehlungen">Einstellungen für Weiterempfehlungen</a>
			<div id="socialPluginsSettings" class="socialPluginsSettings" style="display: none;">
				<b>Dauerhaft aktivieren und der Datenübertragung zustimmen:</b>
				<div class="spacerS"></div>
									<input type="checkbox" id="socialPluginsFacebookActive" name="socialPluginsFacebookActive" value="" onchange="this.checked == true ? cookieSet('showSocialPluginsFacebook', 'true', 365, '/', domain) : cookieDel('showSocialPluginsFacebook', 'false', '/', domain);" /> Facebook<br />
													<input type="checkbox" id="socialPluginsTwitterActive" name="socialPluginsTwitterActive" value="" onchange="this.checked == true ? cookieSet('showSocialPluginsTwitter', 'true', 365, '/', domain) : cookieDel('showSocialPluginsTwitter', 'false', '/', domain);" /> Twitter<br />
													<input type="checkbox" id="socialPluginsGooglePlusActive" name="socialPluginsGooglePlusActive" value="" onchange="this.checked == true ? cookieSet('showSocialPluginsGooglePlus', 'true', 365, '/', domain) : cookieDel('showSocialPluginsGooglePlus', 'false', '/', domain);" /> Google+<br />
							</div>
		</div>
		
	<div class="clearboth"></div>
	<div class="spacerM"></div>		<div class="tinyContent">
			<button class="emphasize" href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('widgetForm', {widget_type: 'document', meta_document: '64227'}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');">Beitrag einbetten</button><span class="marginRightS">&nbsp;auf anderen Webseiten</span><a class="metaInfo marginRightL" title="Informationen zu Widgets" onclick="window.open(this.href); return false;" href="http://www.meinanzeiger.de/widget-informationen/"></a><a class="metaRecommend marginRightL" title="Beitrag weiterempfehlen" href="http://www.meinanzeiger.de/erfurt/weiterempfehlen/64227/" rel="nofollow">Senden</a>		</div>
			<div class="clearboth"></div>
</div>		</article>

			<div id="18913" class="adFullsizeContent nopaddingBottom">
		    	<div id="sas_18913">                            
            <noscript>
                <a href="http://ww251.smartadserver.com/call/pubjumpi/83147/(ratgeber_story)/18913/S/99376911/?" target="_blank">
                    <img src="http://ww251.smartadserver.com/call/pubi/83147/(ratgeber_story)/18913/S/99376911/?" border="0" alt="" />
                </a>
            </noscript>
            <script type="text/javascript">                            
                SmartAdServerAjax(false, "18913", sas_target);
            </script>            
    	</div>
     </div>
		<div class="adFullsizeContent nopaddingBottom" id="div-gpt-ad-1422973434410-0">        
		<script type="text/javascript">
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1422973434410-0'); });
		</script>
	</div>
	<div class="spacerXXXL"></div><div class="standardBox">
			<a name="commentForm"></a>
			<div class="right"><span class="bold">Schon dabei?</span> <a href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('loginForm', {error_code: 0, forward_on_success: 'http://www.meinanzeiger.de/erfurt/ratgeber/ehe-die-situation-eskaliert-wie-sie-in-sechs-schritten-konflikte-entschaerfen-d64227.html'}, {width: '311px'}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');">Hier anmelden!</a></div>
		<div class="h3 participate">Schreiben Sie einen Kommentar zum Beitrag:</div>
	<div class="clearright"></div>
	<div class="spacerS"></div>
	<form action="http://www.meinanzeiger.de/erfurt/ratgeber/ehe-die-situation-eskaliert-wie-sie-in-sechs-schritten-konflikte-entschaerfen-d64227.html/action/mode/comment_save/" method="post">
		
		
		<div class="right paddedXS">
			<button class="lowprofile" tabindex="-1" onclick="insertLink('commentText', 0, 'documentComment'); return false;" title="Um einen anklickbaren Link einzufügen, setzen Sie den Cursor im Textfeld an die gewünschte Stelle und klicken Sie dann auf den Button, um den gewünschten Ankertext und die URL des Links einzugeben.">Link einfügen</button>
		</div>
		<textarea  cols="1" rows="1" name="commentText" id="commentText"></textarea>
		<div class="spacerS"></div>

		
		<div class="fromHalf left">
			Spam und Eigenwerbung sind nicht gestattet.<br />
			Mehr dazu in unserem <a href="http://www.meinanzeiger.de/verhaltenskodex/" http://www.meinanzeiger.de/?page=code_of_behavior.php&setview=popup" onclick="popUp('http://www.meinanzeiger.de/?page=code_of_behavior.php&setview=popup'); return false;" target="_blank" rel="nofollow"">Verhaltenskodex</a>.
		</div>
		<div class="fromHalf right">
			<button class="bold emphasize" type="submit" name="commentSubmit" value="1">Kommentar speichern</button>
		</div>
		<div class="clearboth"></div>
	</form>
</div>
		<div class="nocontent">
			                <div class="standardBox">
                    <h3 class="teaser"><span>Lesen Sie auch</span></h3>
                    <div class="clearboth"></div>
                <div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.meinanzeiger.de/erfurt/ratgeber/kein-voran-im-job-wecken-sie-ihr-aggressives-ich-d63487.html" class="pointer" >			<img src="http://www.meinanzeiger.de/resources/mediadb/2016/09/16/387769_web.jpg?1474031635" class="noborder" style="position: absolute; top: -70px; right: 0px; width: 202px; height: 305px; border: 0;" alt="Kein Voran im Job? Wecken Sie Ihr aggressives Ich!" title="Kein Voran im Job? Wecken Sie Ihr aggressives Ich!"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.meinanzeiger.de/erfurt/ratgeber/kein-voran-im-job-wecken-sie-ihr-aggressives-ich-d63487.html">Kein Voran im Job? Wecken Sie Ihr aggressives Ich!</a></div><div class="meta">von Matthias S. Freund</div></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.meinanzeiger.de/erfurt/ratgeber/von-der-kantine-ins-koma-darum-fordere-ich-mittagsschlaf-fuer-alle-d62611.html" class="pointer" >			<img src="http://www.meinanzeiger.de/resources/mediadb/2016/08/15/382518_preview.jpg?1471247503" class="noborder" style="position: absolute; top: 0px; right: -13px; width: 228px; height: 165px; border: 0;" alt="Von der Kantine ins Koma: Darum fordere ich Mittagsschlaf für alle" title="Von der Kantine ins Koma: Darum fordere ich Mittagsschlaf für alle"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.meinanzeiger.de/erfurt/ratgeber/von-der-kantine-ins-koma-darum-fordere-ich-mittagsschlaf-fuer-alle-d62611.html">Von der Kantine ins Koma: Darum fordere ich Mittagsschlaf...</a></div><div class="meta">von Matthias S. Freund</div></div><div class="teaserBestOf" ><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.meinanzeiger.de/erfurt/ratgeber/rangehen-oder-nicht-wenn-der-boss-im-urlaub-anruft-d61773.html" class="pointer" >			<img src="http://www.meinanzeiger.de/resources/mediadb/2016/07/08/377340_preview.jpg?1467963403" class="noborder" style="position: absolute; top: 0px; right: -15px; width: 232px; height: 165px; border: 0;" alt="Rangehen oder nicht, wenn der Boss im Urlaub anruft?" title="Rangehen oder nicht, wenn der Boss im Urlaub anruft?"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.meinanzeiger.de/erfurt/ratgeber/rangehen-oder-nicht-wenn-der-boss-im-urlaub-anruft-d61773.html">Rangehen oder nicht, wenn der Boss im Urlaub anruft?</a></div><div class="meta">von Matthias S. Freund</div></div><div class="clearboth"></div><div class="spacerL"></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.meinanzeiger.de/erfurt/kultur/tatkraeftige-helfer-fuer-kocholympiade-in-erfurt-gesucht-d64246.html" class="pointer" >			<img src="http://www.meinanzeiger.de/resources/mediadb/2016/10/14/391171_preview.jpg?1476430180" class="noborder" style="position: absolute; top: 0px; right: -23px; width: 248px; height: 165px; border: 0;" alt="Tatkräftige Helfer für Kocholympiade in Erfurt gesucht" title="Tatkräftige Helfer für Kocholympiade in Erfurt gesucht"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.meinanzeiger.de/erfurt/kultur/tatkraeftige-helfer-fuer-kocholympiade-in-erfurt-gesucht-d64246.html">Tatkräftige Helfer für Kocholympiade in Erfurt gesucht</a></div><div class="meta">von Ninette Pett</div></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.meinanzeiger.de/erfurt/leute/worte-zum-sonntag-lasst-es-in-der-kirche-lebendig-werden-d64239.html" class="pointer" >			<img src="http://www.meinanzeiger.de/resources/mediadb/2016/10/14/391161_preview.jpg?1476427230" class="noborder" style="position: absolute; top: 0px; right: -23px; width: 248px; height: 165px; border: 0;" alt="Worte zum Sonntag: 'Lasst es in der Kirche lebendig werden'" title="Worte zum Sonntag: 'Lasst es in der Kirche lebendig werden'"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.meinanzeiger.de/erfurt/leute/worte-zum-sonntag-lasst-es-in-der-kirche-lebendig-werden-d64239.html">Worte zum Sonntag: "Lasst es in der Kirche lebendig werden"</a></div><div class="meta">von Egmond Prill</div></div><div class="teaserBestOf" ><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.meinanzeiger.de/erfurt/kultur/lyrik-und-prosa-von-uta-christine-breitenstein-fruehaufsteher-d64236.html" class="pointer" >			<img src="http://www.meinanzeiger.de/resources/mediadb/2016/10/13/391152_preview.jpg?1476390677" class="noborder" style="position: absolute; top: 0px; right: -6px; width: 214px; height: 165px; border: 0;" alt="Lyrik & Prosa von Uta-Christine Breitenstein: Frühaufsteher." title="Lyrik & Prosa von Uta-Christine Breitenstein: Frühaufsteher."  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.meinanzeiger.de/erfurt/kultur/lyrik-und-prosa-von-uta-christine-breitenstein-fruehaufsteher-d64236.html">Lyrik & Prosa von Uta-Christine Breitenstein: Frühaufsteher.</a></div><div class="meta">von Uta-Christine Breitenstein</div></div><div class="clearboth"></div><div class="spacerL"></div></div>		</div>
	</div>

	<div id="sidebar" class="nocontent">
		<div class="teaserBox nomargin">
	<div class="box">
		<div class="profile">
			<div class="left">
				<div class="mediadbgalleryfloat" style="margin: 4px 14px 2px 0;">
	<div style="width: 75px; height: 75px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 75px; height: 75px; position: relative;"><a href="http://www.meinanzeiger.de/erfurt/profile/matthias-s-freund-8.html" class="pointer" >			<img src="http://www.meinanzeiger.de/resources/mediadb/2010/12/27/61_thumb.jpg?1293443534" class="noborder" style="position: absolute; top: -21px; right: 0px; width: 75px; height: 117px; border: 0;" alt="Matthias S. Freund" title="Matthias S. Freund"  /></a></div></div>

								
								
			</div>
	</div>

			</div>

			<div class="left" style="max-width: 195px;">
				<div class="meta">Beitrag eingestellt von</div>
				<div class="h3 teaser">
					<a class="metaCILogoInline" href="http://www.meinanzeiger.de/erfurt/profile/matthias-s-freund-8.html">Matthias S. Freund</a><br />
				</div>
				<span class="meta ">aus</span>
				<a href="http://www.meinanzeiger.de/erfurt/">Erfurt</a><br />

									<span class="meta ">am 14.10.2016</span><br />
				
				<div class="relative" style="display: inline-block;">
    <button onclick="window.location = 'http://www.meinanzeiger.de/login/?forward_on_success=http%3A%2F%2Fwww.meinanzeiger.de%2Ferfurt%2Fratgeber%2Fehe-die-situation-eskaliert-wie-sie-in-sechs-schritten-konflikte-entschaerfen-d64227.html'" data-role="follow-button" data-id="8" data-lock="1" data-toggletxt="" class="emphasize ">Folgen</button></div>			</div>
			<div class="clearboth"></div>
		</div>
	</div>
</div>
		<div class="teaserBox nomargin">
			<div class="box">
				<div class="separator nomargin"></div>
			</div>
		</div>
		<div class="teaserBox nomargin">
	<div class="box coverage">
					<div class="bold recent h3">15 Leser</div>
			<div class="clearboth"></div>
							<table class="meta">
					<tr>
						<td style="width: 115px;">
							direkt: <span class="recent">9</span><br />
							über Links: 0						</td>
						<td>
							über Suchmaschinen: <span class="recent">1</span><br />
							über soziale Netzwerke: <span class="recent">5</span>						</td>
					</tr>
				</table>
					</div>
</div>
		<div class="teaserBox noborder"></div>
			<div id="4459" class="teaserBox">
		<div class="right sublime tinyContent">Anzeige</div><div class="clearboth"></div>    	<div id="sas_4459">                            
            <noscript>
                <a href="http://ww251.smartadserver.com/call/pubjumpi/83147/(ratgeber_story)/4459/S/99376911/?" target="_blank">
                    <img src="http://ww251.smartadserver.com/call/pubi/83147/(ratgeber_story)/4459/S/99376911/?" border="0" alt="" />
                </a>
            </noscript>
            <script type="text/javascript">                            
                SmartAdServerAjax(false, "4459", sas_target);
            </script>            
    	</div>
     </div>
	<div class="teaserBox nomargin">
	<div class="box">
		<div class="h3 teaser"><span>Gruppen</span></div>
		<div class="clearboth"></div>
		<ul>
			<li><a href="http://www.meinanzeiger.de/gruppen/meinanzeiger-freunde-1.html">meinAnzeiger-Freunde</a></li>		</ul>
			</div>
</div>
<div class="teaserBox nomargin" style="overflow: hidden;">
	<script>
		var poiSettings = {"MIN_DISTANCE":10,"DEFAULT_MAP_CENTER":[50.976286,11.021919],"MAP_CACHING_TIME":3600,"TEASER_CACHING_TIME":3600,"DEFAULT_COUNTRY":54,"GLOBAL_ZOOM":7,"LOCAL_ZOOM":11,"SINGLE_ZOOM":8,"LANGUAGE":"de","ALLOW_NEW":true};
		var mapOptions = {"div":"map-canvas","zoom":11,"lat":"50.9774","lng":"11.0288"};
		var pois = [{"name":"Freund HRC","street":"Predigerstra\u00dfe 20","zipcode":"99084","city":"Erfurt","link":"http:\/\/www.meinanzeiger.de\/erfurt\/themen\/freund-hrc.html","latitude":"50.9774","longitude":"11.0288"}];
		var gApiKey = "AIzaSyCQg8nhgsNzWOaPQFoK424vFkJQDGB4xRU";
	</script>
	<div class="box">	<div class="h3 teaser ">
		<span>
							Wo?					</span>
	</div>
	<div class="clearboth"></div>
            <div class="spacerS"></div>
        	<div id="map-canvas" style="width: 284px; height: 265px; display:none"></div>
	<div class="spacerM"></div>
					<a class="bold" href="http://www.meinanzeiger.de/erfurt/themen/freund-hrc.html">Freund HRC</a><br />
				Predigerstraße 20 | 99084 Erfurt	</div></div>

<script type="text/javascript">
    jQuery(document).ready(function() {
        // Configs Laden
        ggm.conf.maps = poiSettings;
        ggm.conf.maps.apiKey = gApiKey;
        poiSettings = null;
        jQuery("#map-canvas").show();
        ggm.maps.ready(function(__map, __geocoder) {
            var map = __map;
			var bounds = new google.maps.LatLngBounds();

			/*
            var position = new google.maps.LatLng(mapOptions.lat, mapOptions.lng);
            map.setCenter(position);
            */

            jQuery.each(pois, function(k, v) {
            	var markerPos = new google.maps.LatLng(v.latitude, v.longitude);
				bounds.extend(markerPos);

                var marker = new google.maps.Marker({
                    "map": map,
                    "position": new google.maps.LatLng(v.latitude, v.longitude),
                    "draggable": false
                });

				// Zentrieren und Zoomen der Karte, damit alle POIs sichtbar werden
				if (pois.length  > 1) {
					map.fitBounds(bounds);
				} else {
					// bei einem POI nur die Karte zentrieren, Zoom-Einstellungen aus poiSettings werden nicht veraendert
					map.setCenter(bounds.getCenter());
				}
            });
        }, mapOptions, false);
    });
</script><div class="teaserBox nomargin">
	<div class="box">	<div class="h3 teaser ">Weitere Beiträge aus Erfurt</div>
	<div class="clearboth"></div>
	        <div class="spacerS"></div>
        			<a href="http://www.meinanzeiger.de/erfurt/kultur/tatkraeftige-helfer-fuer-kocholympiade-in-erfurt-gesucht-d64246.html">Tatkräftige Helfer für Kocholympiade in Erfurt gesucht</a>
						<div class="spacerS"></div>
						<a href="http://www.meinanzeiger.de/erfurt/leute/worte-zum-sonntag-lasst-es-in-der-kirche-lebendig-werden-d64239.html">Worte zum Sonntag: "Lasst es in der Kirche lebendig werden"</a>
						<div class="spacerS"></div>
						<a href="http://www.meinanzeiger.de/erfurt/kultur/lyrik-und-prosa-von-uta-christine-breitenstein-fruehaufsteher-d64236.html">Lyrik & Prosa von Uta-Christine Breitenstein: Frühaufsteher.</a>
						<div class="spacerS"></div>
						<a href="http://www.meinanzeiger.de/erfurt/kultur/reformation-im-pfarrhaus-zum-kulturwandel-einer-institution-d64234.html">Reformation im Pfarrhaus? Zum Kulturwandel einer Institution</a>
			<span class="recent small metaComments"><i class="fa fa-fw fa-comment"></i>1</span>			<div class="spacerS"></div>
						<a href="http://www.meinanzeiger.de/erfurt/vereine/erfurt-liegt-am-meer-130-jahre-marinekameradschaft-d64232.html">Erfurt liegt am Meer! 130 Jahre Marinekameradschaft</a>
						<div class="spacerS"></div>
						<a href="http://www.meinanzeiger.de/erfurt/vereine/baerenstarke-kinderhilfe-town-und-country-stiftung-vergibt-spenden-an-kinderhilfsprojekte-des-jesus-projekt-erfurt-ev-d64231.html">Bärenstarke Kinderhilfe: Town & Country Stiftung vergibt Spenden an Kinderhilfsprojekte des Jesus-Projekt-Erfurt e.V.</a>
						<div class="spacerS"></div>
						<a href="http://www.meinanzeiger.de/erfurt/ratgeber/gesundheitstag-bei-der-knappschaft-d64226.html">Gesundheitstag bei der Knappschaft</a>
						<div class="spacerS"></div>
						<a href="http://www.meinanzeiger.de/erfurt/kultur/asp-ich-bin-ein-wahrer-geisterfahrer-tour-2016-erfurt-stadtgarten-d64190.html">ASP - „Ich bin ein wahrer … GeistErfahrer“-Tour 2016 – Erfurt, Stadtgarten</a>
						<div class="spacerS"></div>
						<a href="http://www.meinanzeiger.de/erfurt/kultur/in-extremo-kommt-am-28-oktober-in-die-erfurter-thueringenhalle-der-saenger-deutschlands-erfolgreichster-mittelalter-rockband-im-interview-d64176.html">In Extremo kommt am 28. Oktober in die Erfurter Thüringenhalle - Der Sänger Deutschlands erfolgreichster Mittelalter-Rockband im Interview</a>
			<span class="recent small metaComments"><i class="fa fa-fw fa-comment"></i>1</span>			<div class="spacerS"></div>
						<a href="http://www.meinanzeiger.de/gotha/kultur/singen-fuers-suedportal-der-wechmarer-kirche-d64154.html">Singen fürs Südportal der Wechmarer Kirche</a>
						<div class="spacerS"></div>
						<a href="http://www.meinanzeiger.de/erfurt/kultur/konzert-in-der-katholischen-st-martin-kirche-witterda-d64132.html">Konzert in der Katholischen St. Martin Kirche, Witterda</a>
						<div class="spacerS"></div>
						<a href="http://www.meinanzeiger.de/erfurt/kultur/herbst-auf-der-ega-d64130.html">Herbst auf der ega</a>
						<div class="spacerS"></div>
				</div></div>		<div class="teaserBox nomargin">
			<div class="box">
				<div class="separator nomargin"></div>
			</div>
		</div>
			<script type="text/javascript">
		var ggmTagListToggle = ggmTagListToggle || function(sender, showContainer) {
			var containers = jQuery(sender).parent().parent().parent().find('.ggmTagListContainer');

			var tHeightStore = jQuery(sender).parent().parent().parent().find('.ggmTagListCntHeight');

			containers.each(function(index, el){

				var tObj = jQuery(el);

				if (index == 0 && tHeightStore.html() == '') {
					tHeightStore.html(tObj.height()+2);
				} else {
					tObj.height(tHeightStore.html());
				}

				tObj.hide();
			});

			containers.each(function(index, el){
				if (index == showContainer) {
					jQuery(el).show();
				}
			});
		}
	</script>

	<div class="teaserBox nomargin">
		<div class="box">
			<div class="h3 teaser"><span>Weitere Beiträge zu den Themen</span></div>
			<div class="clearboth spacerS"></div>
							<div class="ggmTagListContainer" style="">
					<a class="bar" rel="" style="width: 83.2%;" title="Arbeit in Erfurt" href="http://www.meinanzeiger.de/erfurt/themen/arbeit.html">Arbeit in Erfurt <span class="bar-counter">(104)</span></a><a class="bar" rel="" style="width: 100%;" title="Arbeit" href="http://www.meinanzeiger.de/themen/arbeit.html">Arbeit <span class="bar-counter">(178)</span></a><a class="bar" rel="" style="width: 87.6%;" title="Tipps in Erfurt" href="http://www.meinanzeiger.de/erfurt/themen/tipps.html">Tipps in Erfurt <span class="bar-counter">(123)</span></a><a class="bar" rel="" style="width: 78.4%;" title="Jobexperte in Erfurt" href="http://www.meinanzeiger.de/erfurt/themen/jobexperte.html">Jobexperte in Erfurt <span class="bar-counter">(81)</span></a><a class="bar" rel="" style="width: 61.6%;" title="Verständnis" href="http://www.meinanzeiger.de/themen/verst%E4ndnis.html">Verständnis <span class="bar-counter">(7)</span></a><a class="bar" rel="" style="width: 61.2%;" title="Streit in Erfurt" href="http://www.meinanzeiger.de/erfurt/themen/streit.html">Streit in Erfurt <span class="bar-counter">(6)</span></a><a class="bar" rel="" style="width: 63.2%;" title="Streit" href="http://www.meinanzeiger.de/themen/streit.html">Streit <span class="bar-counter">(14)</span></a><a class="bar" rel="" style="width: 70.4%;" title="Job-Experte in Erfurt" href="http://www.meinanzeiger.de/erfurt/themen/job-experte.html">Job-Experte in Erfurt <span class="bar-counter">(46)</span></a><a class="bar" rel="" style="width: 65.6%;" title="Freund in Erfurt" href="http://www.meinanzeiger.de/erfurt/themen/freund.html">Freund in Erfurt <span class="bar-counter">(25)</span></a><a class="bar" rel="" style="width: 61.2%;" title="Respekt" href="http://www.meinanzeiger.de/themen/respekt.html">Respekt <span class="bar-counter">(6)</span></a>				</div>
								<div class="ggmTagListContainer" style="display: none;">
					<a class="bar" rel="" style="width: 60.8%;" title="Konflikte in Erfurt" href="http://www.meinanzeiger.de/erfurt/themen/konflikte.html">Konflikte in Erfurt <span class="bar-counter">(3)</span></a><a class="bar" rel="" style="width: 64.4%;" title="Konflikte" href="http://www.meinanzeiger.de/themen/konflikte.html">Konflikte <span class="bar-counter">(19)</span></a><a class="bar" rel="" style="width: 63.2%;" title="AfD" href="http://www.meinanzeiger.de/themen/afd.html">AfD <span class="bar-counter">(14)</span></a><a class="bar" rel="" style="width: 62.8%;" title="PEGIDA" href="http://www.meinanzeiger.de/themen/pegida.html">PEGIDA <span class="bar-counter">(13)</span></a><span class="bar" style="width: 60.4%;" title="entschärfen">entschärfen <span class="bar-counter">(1)</span></span>				</div>
											<div class="spacerS"></div>
				<div class="pagination alignleft nopadding nomargin">
					<div class="pageContainer">
						<a class="pointer active"
								 onmouseover="ggmTagListToggle(this, 0);
											  jQuery(this).parent().find('.active').removeClass('active');
											  jQuery(this).addClass('active');">1</a> <a class="pointer "
								 onmouseover="ggmTagListToggle(this, 1);
											  jQuery(this).parent().find('.active').removeClass('active');
											  jQuery(this).addClass('active');">2</a> 					</div>
				</div>
							<div class="ggmTagListCntHeight" style="display: none;"></div>
		</div>
	</div>
			<div class="teaserBox noborder"></div>
		<div class="teaserBox ">
<div class="h3 teaser h3_teaser"><span>Neue Beitr&auml;ge aus dem Ort</span></div>
<div class="clearboth"></div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.meinanzeiger.de/erfurt/vereine/erfurt-liegt-am-meer-130-jahre-marinekameradschaft-d64232.html" class="pointer" >			<img src="http://www.meinanzeiger.de/resources/mediadb/2016/10/13/391101_icon.jpg?1476371360" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 57px; height: 45px; border: 0;" alt="Erfurt liegt am Meer! 130 Jahre Marinekameradschaft" title="Erfurt liegt am Meer! 130 Jahre Marinekameradschaft"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.meinanzeiger.de/erfurt/vereine/erfurt-liegt-am-meer-130-jahre-marinekameradschaft-d64232.html" >Erfurt liegt am Meer! 130 Jahre Marinekameradschaft</a>
	    Die Erfurter Marinekameradschaft 1886/1992 e.V. gibt es seit...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.meinanzeiger.de/erfurt/kultur/tatkraeftige-helfer-fuer-kocholympiade-in-erfurt-gesucht-d64246.html" class="pointer" >			<img src="http://www.meinanzeiger.de/resources/mediadb/2016/10/14/391171_icon.jpg?1476430180" class="noborder" style="position: absolute; top: 0px; right: -12px; width: 68px; height: 45px; border: 0;" alt="Tatkräftige Helfer für Kocholympiade in Erfurt gesucht" title="Tatkräftige Helfer für Kocholympiade in Erfurt gesucht"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.meinanzeiger.de/erfurt/kultur/tatkraeftige-helfer-fuer-kocholympiade-in-erfurt-gesucht-d64246.html" >Tatkräftige Helfer für Kocholympiade in Erfurt gesucht</a>
	    Vom 22. bis 25. Oktober 2016 verwandeln Kochteams aus 45...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.meinanzeiger.de/erfurt/leute/worte-zum-sonntag-lasst-es-in-der-kirche-lebendig-werden-d64239.html" class="pointer" >			<img src="http://www.meinanzeiger.de/resources/mediadb/2016/10/14/391161_icon.jpg?1476427230" class="noborder" style="position: absolute; top: 0px; right: -12px; width: 68px; height: 45px; border: 0;" alt="Worte zum Sonntag: 'Lasst es in der Kirche lebendig werden'" title="Worte zum Sonntag: 'Lasst es in der Kirche lebendig werden'"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.meinanzeiger.de/erfurt/leute/worte-zum-sonntag-lasst-es-in-der-kirche-lebendig-werden-d64239.html" >Worte zum Sonntag: "Lasst es in der Kirche lebendig werden"</a>
	    "Da lassen Sie aber die Kirche im Dorf!" Das ist ein deutlicher...	<div class="clearboth"></div>
</div>
</div>	<div id="4460" class="teaserBox">
		<div class="right sublime tinyContent">Anzeige</div><div class="clearboth"></div>    	<div id="sas_4460">                            
            <noscript>
                <a href="http://ww251.smartadserver.com/call/pubjumpi/83147/(ratgeber_story)/4460/S/99376911/?" target="_blank">
                    <img src="http://ww251.smartadserver.com/call/pubi/83147/(ratgeber_story)/4460/S/99376911/?" border="0" alt="" />
                </a>
            </noscript>
            <script type="text/javascript">                            
                SmartAdServerAjax(false, "4460", sas_target);
            </script>            
    	</div>
     </div>
		</div>
	<div class="clearboth"></div>
</div>    <!-- Template End -->

		<div style="width: 630px;">
		<div id="div-gpt-ad-1432135106015-0" class="left" style="width: 300px;">
            <div class="right sublime tinyContent">Anzeige</div>
			<script type="text/javascript">
				googletag.cmd.push(function () { googletag.display('div-gpt-ad-1432135106015-0'); });
			</script>
		</div>
		<div id="div-gpt-ad-1432135106015-1" class="right" style="width: 300px;">
            <div class="right sublime tinyContent">Anzeige</div>
			<script type="text/javascript">
				googletag.cmd.push(function () { googletag.display('div-gpt-ad-1432135106015-1'); });
			</script>
		</div><div class="clearboth"></div>
	</div>
	
    <div id="footer">
        <div class="linkbox">
            <div class="label">Unternehmen</div>
            <span class="link" onclick="var w = window.open('http://www.mediengruppe-thueringen.de', 'mgtpopup');">Was gibts Neues</span><div class="spacerVertical">|</div>
            <span class="link" onclick="var w = window.open('http://www.mediengruppe-thueringen.de/#career-section', 'mgtpopup');">Jobs & Karriere</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://findensie.meinanzeiger.de/';">Finden Sie</span>

            <div class="separator"></div>
            <div class="label">Informationen</div>
            <span class="link" onclick="window.location.href = 'http://www.meinanzeiger.de/hilfe/';">Hilfe</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.meinanzeiger.de/verhaltenskodex/';">Verhaltenskodex</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.meinanzeiger.de/datenschutz/';">Datenschutz</span><div class="spacerVertical">|</div>
			<span class="link" onclick="window.open('http://zgt-addons-01.he-hosting.de/marketing/dokumente/Nutzungsbasierte%20Onlinewerbung%20MGT_NEU.pdf');">Nutzungsbasierte Onlinewerbung</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.meinanzeiger.de/agb/';">AGB</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.meinanzeiger.de/impressum/';">Impressum</span>

            <div class="separator"></div>
            <div class="label">Kontakt</div>
			<span class="link" onclick="window.location.href = 'http://www.meinanzeiger.de/kontakt-service/';">Anschriften</span>

			<div class="separator"></div>
			<div class="label">Dienste</div>
			<span class="link" onclick="jQuery.cookie('responsive', 1, { path: '/' }); jQuery.cookie('responsive-everywhere', 1, { path: '/' }); window.location.href = 'http://www.meinanzeiger.de/erfurt/ratgeber/ehe-die-situation-eskaliert-wie-sie-in-sechs-schritten-konflikte-entschaerfen-d64227.html';">Mobile Webseite</span>
        </div>

        <div class="separator"></div>
        <div class="spacerXXL"></div>
        <div class="small">
			Powered by Gogol Publishing 2002-2016 – Dieses Onlineportal mit dem integrierten <a rel="nofollow" href="http://www.gogol-publishing.de/informationen-zum-unternehmen-gogol-medien/leserreporter/">Leserreporter-Modul</a> wird mit Gogol Publishing produziert - dem einfachen Redaktionssystem für Anzeigenblätter und Lokalzeitungen.        </div>
        <a class="arrowUp right participate" href="#header">Zum Seitenanfang</a>
    </div>
</div>
	<div id="3651" >
		<div class="right sublime tinyContent">Anzeige</div><div class="clearboth"></div>    	<div id="sas_3651">                            
            <noscript>
                <a href="http://ww251.smartadserver.com/call/pubjumpi/83147/(ratgeber_story)/3651/S/99376911/?" target="_blank">
                    <img src="http://ww251.smartadserver.com/call/pubi/83147/(ratgeber_story)/3651/S/99376911/?" border="0" alt="" />
                </a>
            </noscript>
            <script type="text/javascript">                            
                SmartAdServerAjax(false, "3651", sas_target);
            </script>            
    	</div>
     </div>
	<script type="text/javascript" src="http://www.meinanzeiger.de/tmp/js/default-881a58bf8f4f8ced25285d6e506c7d6a.js"></script>

	<script type="text/javascript" src="http://media101.zgt.de/zgt-o/js/meinanzeiger.js"></script>
	<script type="text/javascript" src="http://media101.zgt.de/zgt-o/js/xtcore_meinanzeiger.js"></script>
	<script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>
    <script type="text/javascript">
	// SZM VERSION="2.0"
    if (xtclzone > 0) {
		xtNodesload(xd);
    }
	if (cw_subdomain != 'findensie') {
		var szmCode = "meinanzeiger_ratgeber";
		if (szmCode == "") {
			szmCode = 'meinanzeiger_'+cw_verzn;
		}

		var iam_data = {
			"st":"zgtonlin", // site/domain
			"cp": szmCode, // code
		}
		iom.c(iam_data);
	}
	// SZM END
    </script>

	<!-- Google Analytics -->
	<script type="text/javascript">
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-49712616-1', 'meinanzeiger.de');
		ga('send', 'pageview');
	</script>
	<!-- Google Analytics Ende -->
    



</body>
</html>
