<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="de-DE">
<head>
    <title>Geraer Polizeimeldung vom 22. November: Schafe entlaufen, Schlägerei und Diebstähle - Gera - meinanzeiger.de</title>
	  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta http-equiv="language" content="de" />
  <meta http-equiv="content-language" content="de" />
  <meta name="author" content="Allgemeiner Anzeiger Werbe- und Vertriebsgesellschaft mbH" />
  <meta name="publisher" content="Allgemeiner Anzeiger Werbe- und Vertriebsgesellschaft mbH" />
  <meta name="robots" content="all" />
  <meta name="language" content="deutsch, de" />
  <meta name="google-site-verification" content="IAIfvqDVc9tn-WFA8Mv_XHzSzEwg1tquBcw1ILyKqgs" />
  <meta name="msvalidate.01" content="" />
  <meta name="y_key" content="" />
  <meta name="description" content="Entlaufene Schafe
Gera: Gestern Morgen (21.11.16) hatten es die Kollegen der Geraer Polizei mit entlaufenen Schafen zu tun. Gegen 08.15 Uhr," />
  <meta name="pubdate" content="2016-11-22" />
  <meta name="thumbnail" content="http://www.meinanzeiger.de/resources/mediadb/2016/11/22/395377_thumb.jpg" />
  <meta property="og:title" content="Geraer Polizeimeldung vom 22. November: Schafe entlaufen, Schlägerei und Diebstähle" />
  <meta property="og:type" content="article" />
  <meta property="og:image" content="http://www.meinanzeiger.de/resources/mediadb/2016/11/22/395377_web.jpg" />
  <meta property="og:url" content="http://www.meinanzeiger.de/gera/amtssprache/geraer-polizeimeldung-vom-22-november-schafe-entlaufen-schlaegerei-und-diebstaehle-d65175.html" />
  <meta property="og:site_name" content="meinanzeiger.de" />
  <meta property="og:author" content="Lokalredaktion Thüringer Vogtland" />
  <meta property="og:description" content="Entlaufene Schafe
Gera: Gestern Morgen (21.11.16) hatten es die Kollegen der Geraer Polizei mit entlaufenen Schafen zu tun. Gegen 08.15 Uhr," />

    <link rel="icon" href="http://www.meinanzeiger.de/theme/resources/images/favicon.ico?20101221" type="image/vnd.microsoft.icon" />
      <link rel="canonical" href="http://www.meinanzeiger.de/gera/amtssprache/geraer-polizeimeldung-vom-22-november-schafe-entlaufen-schlaegerei-und-diebstaehle-d65175.html" title="" type="" media="" />
<link media="all" href="http://www.meinanzeiger.de/tmp/css/default-97a06bcb518f44d68e721bc1c5cd960a.css" type="text/css" rel="stylesheet" />
	<script type="text/javascript">
		var baseURI = "http://www.meinanzeiger.de/"; var realmID = 417; var stateID = 0;
		var ajaxPhpScriptPath = "http://www.meinanzeiger.de/ajax/"; var clientId = "";
		var lokstadt = "gera";
	</script>
	<script type="text/javascript">
				var lokthema = "";
				
			</script>	<script type="text/javascript">
		window.cookieconsent_options = {"message":"Durch Nutzung dieser Website stimmen Sie der Verwendung von Cookies für Analysen, personalisierte Inhalte und Werbung zu. Weitere Informationen über Cookies finden Sie in unserer ","dismiss":"Akzeptieren","learnMore":"Datenschutzerklärung.","link":"/datenschutz","theme":false};
	</script>
	<script type="text/javascript" src="http://www.meinanzeiger.de/tmp/js/default-3374af746e547f2c96dc2943a0e36e1a.js"></script>
        <script type = "text/javascript">
            // d - desktop, m - mobile
            asmiSetup = { view: 'd'};
        </script>
        <script src="//ec-ns.sascdn.com/diff/251/pages/meinanzeiger.js"></script>
		<script type="text/javascript">
            asmi.pageSet.pageName = "amtssprache_story";

            var sas_target = "lokstadt=" + lokstadt + ";";
            sas_target += "lokthema=" + lokthema + ";";

            sas_loadHandler = function(f) {
                if (!f.hasAd) {
                    if (document.getElementById('sas_' + f.id)) {
                        document.getElementById('sas_' + f.id).style.display = 'none';  // hide ad container
                    }
                    if (document.getElementById(f.id)) {
                        document.getElementById(f.id).style.display = 'none';  // hide whole container
                    }
                }
            }
		</script>

				<script type='text/javascript'>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            (function() {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
            })();
		</script>

		<script type='text/javascript'>
		googletag.cmd.push(function() {
			// Define and Configure Render Slots
			googletag.defineSlot('/39216077/MA_ROS', [300, 250], 'div-gpt-ad-1432135106015-0').addService(googletag.pubads());
googletag.defineSlot('/39216077/MA_ROS', [300, 251], 'div-gpt-ad-1432135106015-1').addService(googletag.pubads());
googletag.defineSlot('/39216077/ROS_meinanzeiger', [600, 300], 'div-gpt-ad-1422973434410-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();

			googletag.pubads().setTargeting('lokstadt', lokstadt);
			googletag.pubads().setTargeting('lokthema', lokthema);

			googletag.pubads().enableSyncRendering(); // Add sync rendering mode
			googletag.pubads().collapseEmptyDivs();
			googletag.enableServices();
		});
		</script>
        <script src="http://www.meinanzeiger.de/resources/javascript/tracking.js"></script>

    <script type="text/javascript">
    	var signedTrackData = "eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkb2NJZCI6IjY1MTc1Iiwib3JpZ2luQW5hbHl6ZXJEYXRhIjp7ImlzU2VhcmNoRW5naW5lIjpmYWxzZSwiaXNTb2NpYWwiOmZhbHNlLCJpc0V4dGVybiI6ZmFsc2UsImlzTmV3c2xldHRlciI6ZmFsc2UsImlzQ3VyYXRlIjpmYWxzZSwiaXNDcmF3bGVyIjp0cnVlLCJ0eXBlIjoiZXh0ZXJuX3Jlc3QiLCJyZWYiOm51bGx9LCJleHAiOjE0Nzk4MjY3NTcsImlkIjoibzlyZm1jZjRwYzUxdGJxaXQwdTB2NmEzcDItMTQ3OTgyNjY5NyJ9.pKV-Yke-3mCE7n_bju_0TA3-BU39ynp---h3sEyS44U";
    	var localTracking = new LocalTracking();
		localTracking.trackDocument(signedTrackData, function(err, res) {});
    </script>
</head>

<body>
<div class="overlayWindow">
	<div id="overlayWindowWrapper"></div>
</div>
<a id="feedback" href="http://www.meinanzeiger.de/kontakt/" rel="nofollow"></a>
	<div id="3648" class="adLeaderboard">
		    	<div id="sas_3648">                            
            <noscript>
                <a href="http://ww251.smartadserver.com/call/pubjumpi/83147/(amtssprache_story)/3648/S/1090637054/?" target="_blank">
                    <img src="http://ww251.smartadserver.com/call/pubi/83147/(amtssprache_story)/3648/S/1090637054/?" border="0" alt="" />
                </a>
            </noscript>
            <script type="text/javascript">                            
                SmartAdServerAjax(false, "3648", sas_target);
            </script>            
    	</div>
     </div>
	
<div id="wrap">
    <div id="header">
			<div id="3650" class="adSkyscraper">
		    	<div id="sas_3650">                            
            <noscript>
                <a href="http://ww251.smartadserver.com/call/pubjumpi/83147/(amtssprache_story)/3650/S/1090637054/?" target="_blank">
                    <img src="http://ww251.smartadserver.com/call/pubi/83147/(amtssprache_story)/3650/S/1090637054/?" border="0" alt="" />
                </a>
            </noscript>
            <script type="text/javascript">                            
                SmartAdServerAjax(false, "3650", sas_target);
            </script>            
    	</div>
     </div>
	        <div id="logo"><a href="http://www.meinanzeiger.de/">&nbsp;</a></div>

		<div class="left" id="userReportFrom">
			<a href="http://www.meinanzeiger.de/gera/">Gera</a><a href="http://www.meinanzeiger.de/ort-waehlen/"><img src="http://www.meinanzeiger.de/theme/resources/images/btnAendern.gif?20091210" alt="ändern" /></a>
					</div>

			        <div id="navigationMeta">
                										<a href="http://www.meinanzeiger.de/gera/topuser/">Nutzer</a>
												<a href="http://www.meinanzeiger.de/gera/topgroups/">Gruppen</a>
										                <a href="http://www.meinanzeiger.de/hilfe/">Hilfe</a>
	            <a href="http://www.meinanzeiger.de/registrieren/">Registrieren</a>
	            <a class="arrowDownRight pointer" id="linkLogin" href="http://www.meinanzeiger.de/login/">Anmelden</a>
	            	        </div>

	        <div id="boxLogin">
	            <form class="boxLoginForm" name="formLogin" method="post" action="http://www.meinanzeiger.de/gera/amtssprache/geraer-polizeimeldung-vom-22-november-schafe-entlaufen-schlaegerei-und-diebstaehle-d65175.html">
                    <input type="hidden" name="foe" value="1" />
					<input type="text" id="loginName" name="scmsession_data[login]" placeholder="E-Mail-Adresse" value="" />
					<input type="password" id="loginPassword" name="scmsession_data[password]" placeholder="Passwort" value="" />
	                <a class="left" style="padding-top: 12px;" href="http://www.meinanzeiger.de/register/resetpassword" rel="nofollow">Passwort vergessen?</a>
	                <button type="submit" name="scmsession_btn[login]" value="1">anmelden</button>
	                <div class="clearboth"></div>
	            </form>
	        </div>
        
        <div id="navigationPrimary">
            <ul>
                                <li class="active"><a title="Beiträge aus Gera" href="http://www.meinanzeiger.de/gera/">Startseite</a></li>
                <li><a title="Anzeigen" href="http://www.meinanzeiger.de/gera/anzeigen/">Anzeigen</a></li>
                <li><a href="http://www.meinanzeiger.de/gera/service/">Service</a></li>
                <li><a href="http://www.meinanzeiger.de/gera/beitrag-erstellen/">Beitrag erstellen</a></li>
                                	<li><a href="http://www.meinanzeiger.de/meine-seite/" rel="nofollow">Meine Seite</a></li>
                                <li><a href="http://www.meinanzeiger.de/tickets/">Tickets</a></li>
            </ul>
            <div id="searchBar">
				<!-- Google CSE -->
				<form action="http://www.meinanzeiger.de/suche/" id="cse-search-box" enctype="multipart/form-data; charset=UTF-8" accept-charset="UTF-8" method="get" name="Search">
                    <input class="noborderright" type="text" name="q" id="q" autocomplete="off" /><button type="submit" name="sa" class="btnSmall" value="search">Suchen</button>
                </form>
				<script type="text/javascript" src="http://www.google.com/jsapi"></script>
                <script type="text/javascript">
                    google.load('search', '1');
                    google.setOnLoadCallback(function() {
                        google.search.CustomSearchControl.attachAutoCompletion(
                            'partner-pub-6099018733313327:3358974768',
                            document.getElementById('q'),
                            'cse-search-box');
                    });
                </script>
                <script type="text/javascript" src="http://www.google.com/cse/brand?form=cse-search-box&lang=de"></script>
                <!-- Ende Google CSE -->
            </div>
        </div>

        <div id="navigationSecondary">
                                <ul>
                                                <li><a title="Neueste Beiträge aus Gera" href="http://www.meinanzeiger.de/gera/action/m/new/" >Neueste</a></li>
                        <li><a href="http://www.meinanzeiger.de/gera/themen/bildergalerie.html">Galerien</a></li>
                                                        <li><a title="Sport in Gera" href="http://www.meinanzeiger.de/gera/sport/" >Sport</a></li>
                                                                <li><a title="Kultur in Gera" href="http://www.meinanzeiger.de/gera/kultur/" >Kultur</a></li>
                                                                <li><a title="Politik in Gera" href="http://www.meinanzeiger.de/gera/politik/" >Politik</a></li>
                                                                <li><a title="Ratgeber in Gera" href="http://www.meinanzeiger.de/gera/ratgeber/" >Ratgeber</a></li>
                                                                <li><a title="Vereine in Gera" href="http://www.meinanzeiger.de/gera/vereine/" >Vereine</a></li>
                                                                <li><a title="Leute in Gera" href="http://www.meinanzeiger.de/gera/leute/" >Leute</a></li>
                                                                <li><a title="Natur in Gera" href="http://www.meinanzeiger.de/gera/natur/" >Natur</a></li>
                                                                <li class="active"><a title="Amtssprache in Gera" href="http://www.meinanzeiger.de/gera/amtssprache/" >Amtssprache</a></li>
                                									<li><a title="Termine in Gera" href="http://www.meinanzeiger.de/gera/veranstaltungen/" >Termine</a></li>
									                                <li><a title="FirmenAnzeiger in Gera" href="http://www.meinanzeiger.de/gera/firmenanzeiger/" >FirmenAnzeiger</a></li>
                                                                <li><a title="JobAnzeiger in Gera" href="http://www.meinanzeiger.de/gera/jobanzeiger/" >JobAnzeiger</a></li>
                                                    </ul>
                            </div>
    </div>
    <div id="breadcrumbs" class="left" style="width: 705px;">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.meinanzeiger.de/" rel="v:url" property="v:title">Ihre Region</a></span><span typeof="v:Breadcrumb"><a href="http://www.meinanzeiger.de/gera/" rel="v:url" property="v:title">Gera</a></span><span typeof="v:Breadcrumb"><a href="http://www.meinanzeiger.de/gera/amtssprache/" rel="v:url" property="v:title">Amtssprache</a></span>Geraer Polizeimeldung vom 22. November: Schafe entlaufen, Schlägerei und Diebstähle</div>    </div>

	<div class="right" style="width: 250px; padding-top: 9px;">
		<a href="http://www.meinanzeiger.de/gera/service/">
			<img class="right" style="margin: 0 5px 0 10px;" src="http://www.meinanzeiger.de/theme/resources/images/aa_logo.jpg" />
		</a>
		<a href="http://www.mediengruppe-thueringen.de" target="_blank" rel="nofollow">
			<img class="right" style="margin: 0 5px 0 10px;" src="http://www.meinanzeiger.de/theme/resources/images/mgt_logo.png" />
		</a>
			</div>
    <div class="clearboth"></div>

		<div id="5419" class="adBillboard marginBottomL">
		    	<div id="sas_5419">                            
            <noscript>
                <a href="http://ww251.smartadserver.com/call/pubjumpi/83147/(amtssprache_story)/5419/S/1090637054/?" target="_blank">
                    <img src="http://ww251.smartadserver.com/call/pubi/83147/(amtssprache_story)/5419/S/1090637054/?" border="0" alt="" />
                </a>
            </noscript>
            <script type="text/javascript">                            
                SmartAdServerAjax(false, "5419", sas_target);
            </script>            
    	</div>
     </div>
	
    <!-- Template Begin -->
    <div id="content">
		<div id="contentArea">
		
								
				
		<article>
			
<div class="right relative">
	</div>

<!-- google_ad_section_start -->

<h1>
		Geraer Polizeimeldung vom 22. November: Schafe entlaufen, Schlägerei und Diebstähle</h1>
<!-- google_ad_section_end -->

	<meta itemprop="datePublished" content="2016-11-22">
	
<div class="clearboth"></div>
<section id="articleContent">
	<div class="mediadbgalleryfloat" style="clear: left; float: left; margin: 0 14px 14px 0; display: block;">
	<div style="width: 300px; height: 192px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 300px; height: 192px; position: relative;"><a href="http://www.meinanzeiger.de/gera/amtssprache/geraer-polizeimeldung-vom-22-november-schafe-entlaufen-schlaegerei-und-diebstaehle-m395377,65175.html" class="pointer" >			<img src="http://www.meinanzeiger.de/resources/mediadb/2016/11/22/395377_preview.jpg?1479823727" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 300px; height: 192px; border: 0;" alt="" title=""  /></a><span class="imageButton"><a alt="" href="http://www.meinanzeiger.de/gera/amtssprache/geraer-polizeimeldung-vom-22-november-schafe-entlaufen-schlaegerei-und-diebstaehle-m395377,65175.html"><i class="fa fa-search marginRightXS"></i><i class="fa fa-caret-right"></i></a></span></div></div>

								
								
			</div>
	</div>

	<!-- google_ad_section_start -->
	<b>Entlaufene Schafe</b><br />Gera: Gestern Morgen (21.11.16) hatten es die Kollegen der Geraer Polizei mit entlaufenen Schafen zu tun. Gegen 08.15 Uhr, brachen mehrere Tiere einer Schafsherde von der Koppel aus und liefen auf die Fahrbahn der Thüringer Straße sowie auf die Gleise der dortigen Straßenbahn. Ein Zeuge gab an, dass mehrere Fahrzeugführer Gefahrenbremsungen einleiten mussten, um nicht mit den Tieren auf der Fahrbahn zusammenzustoßen. Diese Autofahrer werden nun gesucht und gebeten, sich mit der Polizei in Gera in Verbindung zu setzten. Die Schafe konnten unbeschadet eingefangen und auf die Koppel zurück gebracht werden. <br /> <br /><b>Körperverletzung im Bereich der Erstaufnahmeeinrichtung</b><br />Gera: Am 21.11.15 kam  es zu einem Polizeieinsatz in der Erstaufnahmeeinrichtung (EAE) für Flüchtlinge in Gera. Gegen 15.30 Uhr, verließ ein 27-jähriger Mazedonier gemeinsam mit seiner Frau und seinem Kind die EAE in der Dr.-Hermann-Schomburg-Straße. Dabei kam es zu einer Meinungsverschiedenheit mit einem Mitarbeiter der Wachschutzes der Erstaufnahmeeinrichtung, in deren Verlauf der 27-Jährige den Mitarbeiter des Wachschutzes an der Gesundheit schädigte. Gegen den Beschuldigten wurde ein Ermittlungsverfahren wegen Körperverletzung eingeleitet. <br /><br /><b>Besonders schwerer Fall des Diebstahls</b><br />Gera: Durch bislang unbekannte Täter wurde im Zeitraum vom 18.11.16, gegen 16.00 Uhr, bis 21.11.16, gegen 07.00 Uhr, Werkzeug von der Ladefläche eines Firmen-Kleintransporters entwendet. Das Werkzeug befand sich in einem Schrank auf der Ladefläche mit Plane. Der Transporter war im Tatzeitraum in der Gottlieb-Daimler-Straße abgeparkt. Die Geraer Polizei ermittelt in dieser Sache und bittet Zeugen, sich zu melden. Tel. 0365-8290.<br /><br /><b>Diebstahl eines Fahrrads</b><br />Ronneburg: Vom ehemaligen BUGA-Gelände in Ronneburg wurde am 21.11.16, in der Zeit zwischen 15.00 Uhr und 16.45 Uhr, ein gesichert abgestelltes Fahrrad der Marke „Trink“ entwendet. Zeugenhinweise bitte an die Polizei Gera, Tel. 0365-8290.</section>
<!-- google_ad_section_end -->

<div class="clearboth"></div>
	<div class="clearboth"></div>
	
<a name="recommend"></a>
<div class="viralBar">
	
	<script type="text/javascript">
		// aktuelle Seite
		var uri = document.location.href;

					/**
			 * Facebook Plugin einbinden
			 */
			function loadSocialPluginsFacebook() {
				jQuery('<div id="fb-root"></div>').insertAfter('.overlayWindow');
				jQuery("#socialPluginsFacebook").html('<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1&status=0&appId=194433077276307"; fjs.parentNode.insertBefore(js, fjs); }(document, \'script\', \'facebook-jssdk\')); </scr'+'ipt><div class="fb-like" data-width="270" data-send="false" data-show-faces="true" data-action="recommend" data-font="arial"></div>');
									jQuery("#socialPluginsFacebookHint").css({'display' : 'none'});
					jQuery("#socialPluginsFacebookSwitch").addClass("switchOn");
							}
			function unloadSocialPluginsFacebook() {
				jQuery("#socialPluginsFacebook").html('<a href="javascript:loadSocialPluginsFacebook();" class="socialPluginsFacebook">Facebook</a>');
				jQuery('#fb-root').remove();
				jQuery('#facebook-jssdk').remove();
			}
		
					/**
			 * Google+ Plugin einbinden
			 */
			function loadSocialPluginsGooglePlus() {
				jQuery("#socialPluginsGooglePlus").html('<script type="text/javascript">window.___gcfg = {lang: \'de\'}; (function() { var po = document.createElement(\'script\'); po.type = \'text/javascript\'; po.async = true; po.src = \'https://apis.google.com/js/plusone.js\'; var s = document.getElementsByTagName(\'script\')[0]; s.parentNode.insertBefore(po, s); })();</scr'+'ipt><div class="g-plusone" data-size="medium"></div>');
									jQuery("#socialPluginsGooglePlusHint").css({'display' : 'none'});
					jQuery("#socialPluginsGooglePlusSwitch").addClass("switchOn");
							}
			function unloadSocialPluginsGooglePlus() {
				jQuery("#socialPluginsGooglePlus").html('<a href="javascript:loadSocialPluginsGooglePlus();" class="socialPluginsGooglePlus" >Google+</a>');
			}
		
					/**
			 * Twitter Plugin einbinden
			 */
			function loadSocialPluginsTwitter() {
				jQuery("#socialPluginsTwitter").html('<a href="https://twitter.com/share" class="twitter-share-button" data-lang="de">Twittern</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs"); </scr'+'ipt>');
									jQuery("#socialPluginsTwitterHint").css({'display' : 'none'});
					jQuery("#socialPluginsTwitterSwitch").addClass("switchOn");
							}
			function unloadSocialPluginsTwitter() {
				jQuery("#socialPluginsTwitter").html('<a href="javascript:loadSocialPluginsTwitter();" class="socialPluginsTwitter" >Twitter</a>');
				jQuery('body').removeAttr('data-twttr-rendered');
				jQuery('#twitter-wjs').remove();
			}
		
			</script>

			<div class="left relative" style="display: block; padding-right: 12px; max-width: 360px;">
							<div id="socialPluginsFacebookHint"><img src="http://www.meinanzeiger.de/resources/images/two_click_social_media_info.png" /></div>
				<div id="socialPluginsFacebookSwitch" class="switchOff left" style="margin-top: 3px; margin-bottom: 3px;"></div>
						<div id="socialPluginsFacebook" class="left"><a href="javascript:loadSocialPluginsFacebook();" class="socialPluginsFacebook">Facebook</a></div>
			<div class="clearleft"></div>
		</div>

				<div class="left relative" style="display: block; padding-right: 12px;">
							<div id="socialPluginsTwitterHint"><img src="http://www.meinanzeiger.de/resources/images/two_click_social_media_info.png" /></div>
				<div id="socialPluginsTwitterSwitch" class="switchOff left" style="margin-top: 3px;"></div>
						<div id="socialPluginsTwitter" class="left"><a href="javascript:loadSocialPluginsTwitter();" class="socialPluginsTwitter" >Twitter</a></div>
			<div class="clearleft"></div>
		</div>

				<div class="left relative" style="display: block; max-width: 120px;">
							<div id="socialPluginsGooglePlusHint"><img src="http://www.meinanzeiger.de/resources/images/two_click_social_media_info.png" /></div>
				<div id="socialPluginsGooglePlusSwitch" class="switchOff left" style="margin-top: 3px;"></div>
						<div id="socialPluginsGooglePlus" class="left"><a href="javascript:loadSocialPluginsGooglePlus();" class="socialPluginsGooglePlus" >Google+</a></div>
			<div class="clearleft"></div>
		</div>
				<script type="text/javascript">
			var domain = document.location.host;

			// Cookies abrufen
			var cookie_list = document.cookie.split(';');
			var cookies = '{';
			for(var i = 0; i < cookie_list.length; i++){
				var foo = cookie_list[i].split('=');
				cookies+='"'+jQuery.trim(foo[0])+'":"'+jQuery.trim(foo[1])+'"';
				if(i < cookie_list.length-1){
					cookies += ',';
				}
			}
			cookies += '}';
			cookies = JSON.parse(cookies);

			// Plugins je nach Cookie-Settings laden
			jQuery(document).ready(function() {
									if (cookies.showSocialPluginsFacebook == 'true') {
						jQuery('#socialPluginsFacebookActive').attr('checked', 'checked');
						loadSocialPluginsFacebook();
					}
				
									if (cookies.showSocialPluginsGooglePlus == 'true') {
						jQuery('#socialPluginsGooglePlusActive').attr('checked', 'checked');
						loadSocialPluginsGooglePlus();
					}
				
									if (cookies.showSocialPluginsTwitter == 'true') {
						jQuery('#socialPluginsTwitterActive').attr('checked', 'checked');
						loadSocialPluginsTwitter();
					}
							});
		</script>

		
		<div class="relative right">
							<a href="http://www.meinanzeiger.de/gotha/ratgeber/2-klicks-fuer-mehr-datenschutz-d15533.html" target="_blank" class="socialPluginsInfo" title="Information zu Weiterempfehlungen">Information zu Weiterempfehlungen</a>
						<a href="javascript: return(false);" id="socialPluginsSettingsLink" class="socialPluginsSettingsLink" title="Einstellungen für Weiterempfehlungen">Einstellungen für Weiterempfehlungen</a>
			<div id="socialPluginsSettings" class="socialPluginsSettings" style="display: none;">
				<b>Dauerhaft aktivieren und der Datenübertragung zustimmen:</b>
				<div class="spacerS"></div>
									<input type="checkbox" id="socialPluginsFacebookActive" name="socialPluginsFacebookActive" value="" onchange="this.checked == true ? cookieSet('showSocialPluginsFacebook', 'true', 365, '/', domain) : cookieDel('showSocialPluginsFacebook', 'false', '/', domain);" /> Facebook<br />
													<input type="checkbox" id="socialPluginsTwitterActive" name="socialPluginsTwitterActive" value="" onchange="this.checked == true ? cookieSet('showSocialPluginsTwitter', 'true', 365, '/', domain) : cookieDel('showSocialPluginsTwitter', 'false', '/', domain);" /> Twitter<br />
													<input type="checkbox" id="socialPluginsGooglePlusActive" name="socialPluginsGooglePlusActive" value="" onchange="this.checked == true ? cookieSet('showSocialPluginsGooglePlus', 'true', 365, '/', domain) : cookieDel('showSocialPluginsGooglePlus', 'false', '/', domain);" /> Google+<br />
							</div>
		</div>
		
	<div class="clearboth"></div>
	<div class="spacerM"></div>		<div class="tinyContent">
			<button class="emphasize" href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('widgetForm', {widget_type: 'document', meta_document: '65175'}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');">Beitrag einbetten</button><span class="marginRightS">&nbsp;auf anderen Webseiten</span><a class="metaInfo marginRightL" title="Informationen zu Widgets" onclick="window.open(this.href); return false;" href="http://www.meinanzeiger.de/widget-informationen/"></a><a class="metaRecommend marginRightL" title="Beitrag weiterempfehlen" href="http://www.meinanzeiger.de/gera/weiterempfehlen/65175/" rel="nofollow">Senden</a>		</div>
			<div class="clearboth"></div>
</div>		</article>

			<div id="18913" class="adFullsizeContent nopaddingBottom">
		    	<div id="sas_18913">                            
            <noscript>
                <a href="http://ww251.smartadserver.com/call/pubjumpi/83147/(amtssprache_story)/18913/S/1090637054/?" target="_blank">
                    <img src="http://ww251.smartadserver.com/call/pubi/83147/(amtssprache_story)/18913/S/1090637054/?" border="0" alt="" />
                </a>
            </noscript>
            <script type="text/javascript">                            
                SmartAdServerAjax(false, "18913", sas_target);
            </script>            
    	</div>
     </div>
		<div class="adFullsizeContent nopaddingBottom" id="div-gpt-ad-1422973434410-0">        
		<script type="text/javascript">
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1422973434410-0'); });
		</script>
	</div>
	<div class="spacerXXXL"></div><div class="standardBox">
			<a name="commentForm"></a>
			<div class="right"><span class="bold">Schon dabei?</span> <a href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('loginForm', {error_code: 0, forward_on_success: 'http://www.meinanzeiger.de/gera/amtssprache/geraer-polizeimeldung-vom-22-november-schafe-entlaufen-schlaegerei-und-diebstaehle-d65175.html'}, {width: '311px'}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');">Hier anmelden!</a></div>
		<div class="h3 participate">Schreiben Sie einen Kommentar zum Beitrag:</div>
	<div class="clearright"></div>
	<div class="spacerS"></div>
	<form action="http://www.meinanzeiger.de/gera/amtssprache/geraer-polizeimeldung-vom-22-november-schafe-entlaufen-schlaegerei-und-diebstaehle-d65175.html/action/mode/comment_save/" method="post">
		
		
		<div class="right paddedXS">
			<button class="lowprofile" tabindex="-1" onclick="insertLink('commentText', 0, 'documentComment'); return false;" title="Um einen anklickbaren Link einzufügen, setzen Sie den Cursor im Textfeld an die gewünschte Stelle und klicken Sie dann auf den Button, um den gewünschten Ankertext und die URL des Links einzugeben.">Link einfügen</button>
		</div>
		<textarea  cols="1" rows="1" name="commentText" id="commentText"></textarea>
		<div class="spacerS"></div>

		
		<div class="fromHalf left">
			Spam und Eigenwerbung sind nicht gestattet.<br />
			Mehr dazu in unserem <a href="http://www.meinanzeiger.de/verhaltenskodex/" http://www.meinanzeiger.de/?page=code_of_behavior.php&setview=popup" onclick="popUp('http://www.meinanzeiger.de/?page=code_of_behavior.php&setview=popup'); return false;" target="_blank" rel="nofollow"">Verhaltenskodex</a>.
		</div>
		<div class="fromHalf right">
			<button class="bold emphasize" type="submit" name="commentSubmit" value="1">Kommentar speichern</button>
		</div>
		<div class="clearboth"></div>
	</form>
</div>
		<div class="nocontent">
			                <div class="standardBox">
                    <h3 class="teaser"><span>Lesen Sie auch</span></h3>
                    <div class="clearboth"></div>
                <div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.meinanzeiger.de/zeulenroda-triebes/amtssprache/greizer-polizeimeldung-vom-21-november-unfallflucht-in-zeulenroda-d65137.html" class="pointer" >			<img src="http://www.meinanzeiger.de/resources/mediadb/2016/11/21/395278_web.jpg?1479730380" class="noborder" style="position: absolute; top: 0px; right: -58px; width: 317px; height: 165px; border: 0;" alt="Greizer Polizeimeldung vom 21. November: Unfallflucht in Zeulenroda" title="Greizer Polizeimeldung vom 21. November: Unfallflucht in Zeulenroda"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.meinanzeiger.de/zeulenroda-triebes/amtssprache/greizer-polizeimeldung-vom-21-november-unfallflucht-in-zeulenroda-d65137.html">Greizer Polizeimeldung vom 21. November: Unfallflucht in...</a></div><div class="meta">von Lokalredaktion Thüringer Vogtland</div></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.meinanzeiger.de/gera/amtssprache/fahndung-nach-unbekanntem-einbrecher-d65086.html" class="pointer" >			<img src="http://www.meinanzeiger.de/resources/mediadb/2016/11/17/394831_web.jpg?1479397632" class="noborder" style="position: absolute; top: -9px; right: 0px; width: 202px; height: 305px; border: 0;" alt="Fahndung nach unbekanntem Einbrecher" title="Fahndung nach unbekanntem Einbrecher"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.meinanzeiger.de/gera/amtssprache/fahndung-nach-unbekanntem-einbrecher-d65086.html">Fahndung nach unbekanntem Einbrecher</a></div><div class="meta">von Lokalredaktion Thüringer Vogtland</div></div><div class="teaserBestOf" ><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.meinanzeiger.de/zeulenroda-triebes/amtssprache/greizer-polizeimeldung-vom-16-november-einbruch-ins-pfarrbuero-d65054.html" class="pointer" >			<img src="http://www.meinanzeiger.de/resources/mediadb/2016/11/16/394716_web.jpg?1479306922" class="noborder" style="position: absolute; top: 0px; right: -68px; width: 337px; height: 165px; border: 0;" alt="Greizer Polizeimeldung vom 16. November: Einbruch ins Pfarrbüro" title="Greizer Polizeimeldung vom 16. November: Einbruch ins Pfarrbüro"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.meinanzeiger.de/zeulenroda-triebes/amtssprache/greizer-polizeimeldung-vom-16-november-einbruch-ins-pfarrbuero-d65054.html">Greizer Polizeimeldung vom 16. November: Einbruch ins...</a></div><div class="meta">von Lokalredaktion Thüringer Vogtland</div></div><div class="clearboth"></div><div class="spacerL"></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.meinanzeiger.de/gera/kultur/pyro-games-2017-faszination-der-sinne-d65161.html" class="pointer" >			<img src="http://www.meinanzeiger.de/resources/mediadb/2016/11/22/395323_preview.jpg?1479808389" class="noborder" style="position: absolute; top: 0px; right: -23px; width: 248px; height: 165px; border: 0;" alt="Pyro Games 2017 - Faszination der Sinne" title="Pyro Games 2017 - Faszination der Sinne"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.meinanzeiger.de/gera/kultur/pyro-games-2017-faszination-der-sinne-d65161.html">Pyro Games 2017 - Faszination der Sinne</a></div><div class="meta">von CHristina Sträter</div></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.meinanzeiger.de/gera/amtssprache/geraer-polizeimeldungen-vom-17-november-einbrueche-ein-rabiater-ladendieb-und-durchsuchungsmassnahmen-der-kripo-d65087.html" class="pointer" >			<img src="http://www.meinanzeiger.de/resources/mediadb/2016/11/17/394834_preview.jpg?1479398213" class="noborder" style="position: absolute; top: 0px; right: -28px; width: 258px; height: 165px; border: 0;" alt="Geraer Polizeimeldungen vom 17. November: Einbrüche, ein rabiater Ladendieb und Durchsuchungsmaßnahmen der Kripo" title="Geraer Polizeimeldungen vom 17. November: Einbrüche, ein rabiater Ladendieb und Durchsuchungsmaßnahmen der Kripo"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.meinanzeiger.de/gera/amtssprache/geraer-polizeimeldungen-vom-17-november-einbrueche-ein-rabiater-ladendieb-und-durchsuchungsmassnahmen-der-kripo-d65087.html">Geraer Polizeimeldungen vom 17. November: Einbrüche, ein...</a></div><div class="meta">von meinanzeiger .de</div></div><div class="clearboth"></div></div>		</div>
	</div>

	<div id="sidebar" class="nocontent">
		<div class="teaserBox nomargin">
	<div class="box">
		<div class="profile">
			<div class="left">
				<div class="mediadbgalleryfloat" style="margin: 4px 14px 2px 0;">
	<div style="width: 75px; height: 75px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 75px; height: 75px; position: relative;"><a href="http://www.meinanzeiger.de/zeulenroda-triebes/profile/lokalredaktion-thueringer-vogtland-1000.html" class="pointer" >			<img src="http://www.meinanzeiger.de/resources/mediadb/2015/06/02/311970_thumb.jpg?1433237945" class="noborder" style="position: absolute; top: 0px; right: -31px; width: 136px; height: 75px; border: 0;" alt="Lokalredaktion Thüringer Vogtland" title="Lokalredaktion Thüringer Vogtland"  /></a></div></div>

								
								
			</div>
	</div>

			</div>

			<div class="left" style="max-width: 195px;">
				<div class="meta">Beitrag eingestellt von</div>
				<div class="h3 teaser">
					<a class="metaCILogoInline" href="http://www.meinanzeiger.de/zeulenroda-triebes/profile/lokalredaktion-thueringer-vogtland-1000.html">Lokalredaktion Thüringer Vogtland</a><br />
				</div>
				<span class="meta ">aus</span>
				<a href="http://www.meinanzeiger.de/zeulenroda-triebes/">Zeulenroda-Triebes</a><br />

									<span class="meta ">am 22.11.2016</span><br />
				
				<div class="relative" style="display: inline-block;">
    <button onclick="window.location = 'http://www.meinanzeiger.de/login/?forward_on_success=http%3A%2F%2Fwww.meinanzeiger.de%2Fgera%2Famtssprache%2Fgeraer-polizeimeldung-vom-22-november-schafe-entlaufen-schlaegerei-und-diebstaehle-d65175.html'" data-role="follow-button" data-id="1000" data-lock="1" data-toggletxt="" class="emphasize ">Folgen</button></div>			</div>
			<div class="clearboth"></div>
		</div>
	</div>
</div>
		<div class="teaserBox nomargin">
			<div class="box">
				<div class="separator nomargin"></div>
			</div>
		</div>
		<div class="teaserBox nomargin">
	<div class="box coverage">
					<div class="bold recent h3">65 Leser</div>
			<div class="clearboth"></div>
							<table class="meta">
					<tr>
						<td style="width: 115px;">
							direkt: <span class="recent">9</span><br />
							über Links: 0						</td>
						<td>
							über Suchmaschinen: 0<br />
							über soziale Netzwerke: <span class="recent">56</span>						</td>
					</tr>
				</table>
					</div>
</div>
		<div class="teaserBox noborder"></div>
			<div id="4459" class="teaserBox">
		<div class="right sublime tinyContent">Anzeige</div><div class="clearboth"></div>    	<div id="sas_4459">                            
            <noscript>
                <a href="http://ww251.smartadserver.com/call/pubjumpi/83147/(amtssprache_story)/4459/S/1090637054/?" target="_blank">
                    <img src="http://ww251.smartadserver.com/call/pubi/83147/(amtssprache_story)/4459/S/1090637054/?" border="0" alt="" />
                </a>
            </noscript>
            <script type="text/javascript">                            
                SmartAdServerAjax(false, "4459", sas_target);
            </script>            
    	</div>
     </div>
	<div class="teaserBox nomargin">
	<div class="box">	<div class="h3 teaser ">Weitere Beiträge aus Gera</div>
	<div class="clearboth"></div>
	        <div class="spacerS"></div>
        			<a href="http://www.meinanzeiger.de/gera/kultur/pyro-games-2017-faszination-der-sinne-d65161.html">Pyro Games 2017 - Faszination der Sinne</a>
						<div class="spacerS"></div>
						<a href="http://www.meinanzeiger.de/gera/leute/weihnachten-ohne-kinder-juge-d65151.html">Weihnachten ohne Kinder ?Juge</a>
						<div class="spacerS"></div>
						<a href="http://www.meinanzeiger.de/gera/amtssprache/geraer-polizeimeldungen-vom-17-november-einbrueche-ein-rabiater-ladendieb-und-durchsuchungsmassnahmen-der-kripo-d65087.html">Geraer Polizeimeldungen vom 17. November: Einbrüche, ein rabiater Ladendieb und Durchsuchungsmaßnahmen der Kripo</a>
						<div class="spacerS"></div>
						<a href="http://www.meinanzeiger.de/gera/amtssprache/fahndung-nach-unbekanntem-einbrecher-d65086.html">Fahndung nach unbekanntem Einbrecher</a>
						<div class="spacerS"></div>
						<a href="http://www.meinanzeiger.de/gera/vereine/modelleisenbahnausstellung-in-seelingstaedt-d65028.html">Modelleisenbahnausstellung in Seelingstädt</a>
						<div class="spacerS"></div>
				</div></div>	<script type="text/javascript">
		var ggmTagListToggle = ggmTagListToggle || function(sender, showContainer) {
			var containers = jQuery(sender).parent().parent().parent().find('.ggmTagListContainer');

			var tHeightStore = jQuery(sender).parent().parent().parent().find('.ggmTagListCntHeight');

			containers.each(function(index, el){

				var tObj = jQuery(el);

				if (index == 0 && tHeightStore.html() == '') {
					tHeightStore.html(tObj.height()+2);
				} else {
					tObj.height(tHeightStore.html());
				}

				tObj.hide();
			});

			containers.each(function(index, el){
				if (index == showContainer) {
					jQuery(el).show();
				}
			});
		}
	</script>

	<div class="teaserBox nomargin">
		<div class="box">
			<div class="h3 teaser"><span>Weitere Beiträge zu den Themen</span></div>
			<div class="clearboth spacerS"></div>
							<div class="ggmTagListContainer" style="">
					<a class="bar" rel="" style="width: 68.4%;" title="Polizei in Gera" href="http://www.meinanzeiger.de/gera/themen/polizei.html">Polizei in Gera <span class="bar-counter">(195)</span></a><a class="bar" rel="" style="width: 96.4%;" title="Polizei" href="http://www.meinanzeiger.de/themen/polizei.html">Polizei <span class="bar-counter">(858)</span></a><a class="bar" rel="" style="width: 60.4%;" title="Zeugen gesucht in Gera" href="http://www.meinanzeiger.de/gera/themen/zeugen-gesucht.html">Zeugen gesucht in Gera <span class="bar-counter">(8)</span></a><a class="bar" rel="" style="width: 66%;" title="Zeugen gesucht" href="http://www.meinanzeiger.de/themen/zeugen-gesucht.html">Zeugen gesucht <span class="bar-counter">(145)</span></a><a class="bar" rel="" style="width: 60.4%;" title="Zeugen in Gera" href="http://www.meinanzeiger.de/gera/themen/zeugen.html">Zeugen in Gera <span class="bar-counter">(5)</span></a><a class="bar" rel="" style="width: 63.6%;" title="Zeugen" href="http://www.meinanzeiger.de/themen/zeugen.html">Zeugen <span class="bar-counter">(85)</span></a><a class="bar" rel="" style="width: 67.6%;" title="Polizeibericht in Gera" href="http://www.meinanzeiger.de/gera/themen/polizeibericht.html">Polizeibericht in Gera <span class="bar-counter">(178)</span></a><a class="bar" rel="" style="width: 100%;" title="Polizeibericht" href="http://www.meinanzeiger.de/themen/polizeibericht.html">Polizeibericht <span class="bar-counter">(945)</span></a><a class="bar" rel="" style="width: 66%;" title="Polizeimeldungen in Gera" href="http://www.meinanzeiger.de/gera/themen/polizeimeldungen.html">Polizeimeldungen in Gera <span class="bar-counter">(143)</span></a><a class="bar" rel="" style="width: 77.2%;" title="Polizeimeldungen" href="http://www.meinanzeiger.de/themen/polizeimeldungen.html">Polizeimeldungen <span class="bar-counter">(405)</span></a>				</div>
								<div class="ggmTagListContainer" style="display: none;">
					<a class="bar" rel="" style="width: 60.4%;" title="Erstaufnahmeeinrichtung in Gera" href="http://www.meinanzeiger.de/gera/themen/erstaufnahmeeinrichtung.html">Erstaufnahmeeinrichtung in Gera <span class="bar-counter">(13)</span></a><span class="bar" style="width: 60%;" title="Erstaufnahmeeinrichtung für Flüchtlinge">Erstaufnahmeeinrichtung für Flüchtlinge <span class="bar-counter">(1)</span></span>				</div>
											<div class="spacerS"></div>
				<div class="pagination alignleft nopadding nomargin">
					<div class="pageContainer">
						<a class="pointer active"
								 onmouseover="ggmTagListToggle(this, 0);
											  jQuery(this).parent().find('.active').removeClass('active');
											  jQuery(this).addClass('active');">1</a> <a class="pointer "
								 onmouseover="ggmTagListToggle(this, 1);
											  jQuery(this).parent().find('.active').removeClass('active');
											  jQuery(this).addClass('active');">2</a> 					</div>
				</div>
							<div class="ggmTagListCntHeight" style="display: none;"></div>
		</div>
	</div>
			<div class="teaserBox noborder"></div>
		<div class="teaserBox ">
<div class="h3 teaser h3_teaser"><span>Neue Beitr&auml;ge aus dem Ort</span></div>
<div class="clearboth"></div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.meinanzeiger.de/gera/amtssprache/geraer-polizeimeldungen-vom-17-november-einbrueche-ein-rabiater-ladendieb-und-durchsuchungsmassnahmen-der-kripo-d65087.html" class="pointer" >			<img src="http://www.meinanzeiger.de/resources/mediadb/2016/11/17/394834_icon.jpg?1479398213" class="noborder" style="position: absolute; top: 0px; right: -13px; width: 71px; height: 45px; border: 0;" alt="Geraer Polizeimeldungen vom 17. November: Einbrüche, ein rabiater Ladendieb und Durchsuchungsmaßnahmen der Kripo" title="Geraer Polizeimeldungen vom 17. November: Einbrüche, ein rabiater Ladendieb und Durchsuchungsmaßnahmen der Kripo"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.meinanzeiger.de/gera/amtssprache/geraer-polizeimeldungen-vom-17-november-einbrueche-ein-rabiater-ladendieb-und-durchsuchungsmassnahmen-der-kripo-d65087.html" >Geraer Polizeimeldungen vom 17. November: Einbrüche, ein...</a>
	    Einbrüche in zwei Einfamilienhäuser
Gera/Caaschwitz: Bislang...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.meinanzeiger.de/gera/amtssprache/geraer-polizeimeldung-vom-22-november-schafe-entlaufen-schlaegerei-und-diebstaehle-d65175.html" class="pointer" >			<img src="http://www.meinanzeiger.de/resources/mediadb/2016/11/22/395377_icon.jpg?1479823727" class="noborder" style="position: absolute; top: 0px; right: -13px; width: 71px; height: 45px; border: 0;" alt="Geraer Polizeimeldung vom 22. November: Schafe entlaufen, Schlägerei und Diebstähle" title="Geraer Polizeimeldung vom 22. November: Schafe entlaufen, Schlägerei und Diebstähle"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.meinanzeiger.de/gera/amtssprache/geraer-polizeimeldung-vom-22-november-schafe-entlaufen-schlaegerei-und-diebstaehle-d65175.html" >Geraer Polizeimeldung vom 22. November: Schafe entlaufen,...</a>
	    Entlaufene Schafe
Gera: Gestern Morgen (21.11.16) hatten es...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.meinanzeiger.de/gera/amtssprache/fahndung-nach-unbekanntem-einbrecher-d65086.html" class="pointer" >			<img src="http://www.meinanzeiger.de/resources/mediadb/2016/11/17/394831_icon.jpg?1479397632" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 45px; height: 68px; border: 0;" alt="Fahndung nach unbekanntem Einbrecher" title="Fahndung nach unbekanntem Einbrecher"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.meinanzeiger.de/gera/amtssprache/fahndung-nach-unbekanntem-einbrecher-d65086.html" >Fahndung nach unbekanntem Einbrecher</a>
	    Am 25.10.16 brach ein bislang unbekannter männlicher Täter die...	<div class="clearboth"></div>
</div>
</div>	<div id="4460" class="teaserBox">
		<div class="right sublime tinyContent">Anzeige</div><div class="clearboth"></div>    	<div id="sas_4460">                            
            <noscript>
                <a href="http://ww251.smartadserver.com/call/pubjumpi/83147/(amtssprache_story)/4460/S/1090637054/?" target="_blank">
                    <img src="http://ww251.smartadserver.com/call/pubi/83147/(amtssprache_story)/4460/S/1090637054/?" border="0" alt="" />
                </a>
            </noscript>
            <script type="text/javascript">                            
                SmartAdServerAjax(false, "4460", sas_target);
            </script>            
    	</div>
     </div>
		</div>
	<div class="clearboth"></div>
</div>    <!-- Template End -->

		<div style="width: 630px;">
		<div id="div-gpt-ad-1432135106015-0" class="left" style="width: 300px;">
            <div class="right sublime tinyContent">Anzeige</div>
			<script type="text/javascript">
				googletag.cmd.push(function () { googletag.display('div-gpt-ad-1432135106015-0'); });
			</script>
		</div>
		<div id="div-gpt-ad-1432135106015-1" class="right" style="width: 300px;">
            <div class="right sublime tinyContent">Anzeige</div>
			<script type="text/javascript">
				googletag.cmd.push(function () { googletag.display('div-gpt-ad-1432135106015-1'); });
			</script>
		</div><div class="clearboth"></div>
	</div>
	
    <div id="footer">
        <div class="linkbox">
            <div class="label">Unternehmen</div>
            <span class="link" onclick="var w = window.open('http://www.mediengruppe-thueringen.de', 'mgtpopup');">Was gibts Neues</span><div class="spacerVertical">|</div>
            <span class="link" onclick="var w = window.open('http://www.mediengruppe-thueringen.de/#career-section', 'mgtpopup');">Jobs & Karriere</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://findensie.meinanzeiger.de/';">Finden Sie</span>

            <div class="separator"></div>
            <div class="label">Informationen</div>
            <span class="link" onclick="window.location.href = 'http://www.meinanzeiger.de/hilfe/';">Hilfe</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.meinanzeiger.de/verhaltenskodex/';">Verhaltenskodex</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.meinanzeiger.de/datenschutz/';">Datenschutz</span><div class="spacerVertical">|</div>
			<span class="link" onclick="window.open('http://zgt-addons-01.he-hosting.de/marketing/dokumente/Nutzungsbasierte%20Onlinewerbung%20MGT_NEU.pdf');">Nutzungsbasierte Onlinewerbung</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.meinanzeiger.de/agb/';">AGB</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.meinanzeiger.de/impressum/';">Impressum</span>

            <div class="separator"></div>
            <div class="label">Kontakt</div>
			<span class="link" onclick="window.location.href = 'http://www.meinanzeiger.de/kontakt-service/';">Anschriften</span>

			<div class="separator"></div>
			<div class="label">Dienste</div>
			<span class="link" onclick="jQuery.cookie('responsive', 1, { path: '/' }); jQuery.cookie('responsive-everywhere', 1, { path: '/' }); window.location.href = 'http://www.meinanzeiger.de/gera/amtssprache/geraer-polizeimeldung-vom-22-november-schafe-entlaufen-schlaegerei-und-diebstaehle-d65175.html';">Mobile Webseite</span>
        </div>

        <div class="separator"></div>
        <div class="spacerXXL"></div>
        <div class="small">
			Powered by Gogol Publishing 2002-2016 – Dieses Onlineportal mit dem integrierten <a rel="nofollow" href="http://www.gogol-publishing.de/informationen-zum-unternehmen-gogol-medien/leserreporter/">Leserreporter-Modul</a> wird mit Gogol Publishing produziert - dem einfachen Redaktionssystem für Anzeigenblätter und Lokalzeitungen.        </div>
        <a class="arrowUp right participate" href="#header">Zum Seitenanfang</a>
    </div>
</div>
	<div id="3651" >
		<div class="right sublime tinyContent">Anzeige</div><div class="clearboth"></div>    	<div id="sas_3651">                            
            <noscript>
                <a href="http://ww251.smartadserver.com/call/pubjumpi/83147/(amtssprache_story)/3651/S/1090637054/?" target="_blank">
                    <img src="http://ww251.smartadserver.com/call/pubi/83147/(amtssprache_story)/3651/S/1090637054/?" border="0" alt="" />
                </a>
            </noscript>
            <script type="text/javascript">                            
                SmartAdServerAjax(false, "3651", sas_target);
            </script>            
    	</div>
     </div>
	<script type="text/javascript" src="http://www.meinanzeiger.de/tmp/js/default-0cba1b944b18c52148837c63031e5f09.js"></script>

	<script type="text/javascript" src="http://media101.zgt.de/zgt-o/js/meinanzeiger.js"></script>
	<script type="text/javascript" src="http://media101.zgt.de/zgt-o/js/xtcore_meinanzeiger.js"></script>
	<script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>
    <script type="text/javascript">
	// SZM VERSION="2.0"
    if (xtclzone > 0) {
		xtNodesload(xd);
    }
	if (cw_subdomain != 'findensie') {
		var szmCode = "meinanzeiger_amtssprache";
		if (szmCode == "") {
			szmCode = 'meinanzeiger_'+cw_verzn;
		}

		var iam_data = {
			"st":"zgtonlin", // site/domain
			"cp": szmCode, // code
		}
		iom.c(iam_data);
	}
	// SZM END
    </script>

	<!-- Google Analytics -->
	<script type="text/javascript">
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-49712616-1', 'meinanzeiger.de');
		ga('send', 'pageview');
	</script>
	<!-- Google Analytics Ende -->
    



</body>
</html>
