<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="de-DE">
<head>
    <title>“Big-Band” der Kleismusikschule “Louis Spohr” spielte unter dem Motto: “Mut zum Hut!” - Gotha - meinanzeiger.de</title>
	  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta http-equiv="language" content="de" />
  <meta http-equiv="content-language" content="de" />
  <meta name="author" content="Allgemeiner Anzeiger Werbe- und Vertriebsgesellschaft mbH" />
  <meta name="publisher" content="Allgemeiner Anzeiger Werbe- und Vertriebsgesellschaft mbH" />
  <meta name="robots" content="all" />
  <meta name="language" content="deutsch, de" />
  <meta name="google-site-verification" content="IAIfvqDVc9tn-WFA8Mv_XHzSzEwg1tquBcw1ILyKqgs" />
  <meta name="msvalidate.01" content="" />
  <meta name="y_key" content="" />
  <meta name="description" content="Das „Orangenblütenfest“ der Gothaer Orangerie lud am Sonntag (18.06.2016) ein und bot neben der wunderbaren Orangerieanlage einiges an Kaufständen" />
  <meta name="pubdate" content="2017-06-19" />
  <meta name="thumbnail" content="http://www.meinanzeiger.de/resources/mediadb/2017/06/19/425482_thumb.jpg" />
  <meta name="twitter:card" content="summary_large_image" />
  <meta property="og:title" content="“Big-Band” der Kleismusikschule “Louis Spohr” spielte unter dem Motto: “Mut zum Hut!”" />
  <meta property="og:type" content="article" />
  <meta property="og:image" content="http://www.meinanzeiger.de/resources/mediadb/2017/06/19/425482_web.jpg" />
  <meta property="og:url" content="http://www.meinanzeiger.de/gotha/kultur/big-band-der-kleismusikschule-louis-spohr-spielte-unter-dem-motto-mut-zum-hut-d70796.html" />
  <meta property="og:site_name" content="meinanzeiger.de" />
  <meta property="og:description" content="Das „Orangenblütenfest“ der Gothaer Orangerie lud am Sonntag (18.06.2016) ein und bot neben der wunderbaren Orangerieanlage einiges an Kaufständen" />

    <link rel="icon" href="http://www.meinanzeiger.de/theme/resources/images/favicon.ico?20101221" type="image/vnd.microsoft.icon" />
      <link rel="canonical" href="http://www.meinanzeiger.de/gotha/kultur/big-band-der-kleismusikschule-louis-spohr-spielte-unter-dem-motto-mut-zum-hut-d70796.html" title="" type="" media="" />
<link media="all" href="http://www.meinanzeiger.de/tmp/css/default-ac0617143836d9ddf5a14ad3754623af.css" type="text/css" rel="stylesheet" />
	<script type="text/javascript">
		var baseURI = "http://www.meinanzeiger.de/"; var realmID = 416; var stateID = 0;
		var ajaxPhpScriptPath = "http://www.meinanzeiger.de/ajax/"; var clientId = "";
		var lokstadt = "gotha";
	</script>
	<script type="text/javascript">
				var lokthema = "";
				
			</script>	<script type="text/javascript">
		window.cookieconsent_options = {"message":"Durch Nutzung dieser Website stimmen Sie der Verwendung von Cookies für Analysen, personalisierte Inhalte und Werbung zu. Weitere Informationen über Cookies finden Sie in unserer ","dismiss":"Akzeptieren","learnMore":"Datenschutzerklärung.","link":"/datenschutz","theme":false};
	</script>
	<script type="text/javascript" src="http://www.meinanzeiger.de/tmp/js/default-296f59b5b457659cb43f0db22743e02c.js"></script>
        <script type = "text/javascript">
            // d - desktop, m - mobile
            asmiSetup = { view: 'd'};
        </script>
        <script src="//ec-ns.sascdn.com/diff/251/pages/meinanzeiger.js"></script>
		<script type="text/javascript">
            asmi.pageSet.pageName = "kultur_story";

            var sas_target = "lokstadt=" + lokstadt + ";";
            sas_target += "lokthema=" + lokthema + ";";

            sas_loadHandler = function(f) {
                if (!f.hasAd) {
                    if (document.getElementById('sas_' + f.id)) {
                        document.getElementById('sas_' + f.id).style.display = 'none';  // hide ad container
                    }
                    if (document.getElementById(f.id)) {
                        document.getElementById(f.id).style.display = 'none';  // hide whole container
                    }
                }
            }
		</script>

				<script type='text/javascript'>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            (function() {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
            })();
		</script>

		<script type='text/javascript'>
		googletag.cmd.push(function() {
			// Define and Configure Render Slots
			googletag.defineSlot('/39216077/MA_ROS', [300, 250], 'div-gpt-ad-1432135106015-0').addService(googletag.pubads());
googletag.defineSlot('/39216077/MA_ROS', [300, 251], 'div-gpt-ad-1432135106015-1').addService(googletag.pubads());
googletag.defineSlot('/39216077/ROS_meinanzeiger', [600, 300], 'div-gpt-ad-1422973434410-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();

			googletag.pubads().setTargeting('lokstadt', lokstadt);
			googletag.pubads().setTargeting('lokthema', lokthema);

			googletag.pubads().enableSyncRendering(); // Add sync rendering mode
			googletag.pubads().collapseEmptyDivs();
			googletag.enableServices();
		});
		</script>
        <script src="http://www.meinanzeiger.de/resources/javascript/tracking.js"></script>

    <script type="text/javascript">
    	var signedTrackData = "eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkb2NJZCI6IjcwNzk2Iiwib3JpZ2luQW5hbHl6ZXJEYXRhIjp7ImlzU2VhcmNoRW5naW5lIjpmYWxzZSwiaXNTb2NpYWwiOmZhbHNlLCJpc0V4dGVybiI6ZmFsc2UsImlzTmV3c2xldHRlciI6ZmFsc2UsImlzQ3VyYXRlIjpmYWxzZSwiaXNDcmF3bGVyIjp0cnVlLCJ0eXBlIjoiZXh0ZXJuX3Jlc3QiLCJyZWYiOm51bGx9LCJleHAiOjE0OTc4ODQxNjgsImlkIjoibWtmYmU3cjBuN2szNGU2ZzVlNWN1b282YjctMTQ5Nzg4NDEwOCJ9.eOphbmFbMZxpFLdxn5rWKq3yNdpC8OiHZxquhwtddHs";
    	var localTracking = new LocalTracking();
		localTracking.trackDocument(signedTrackData, function(err, res) {});
    </script>
</head>

<body>
<div class="overlayWindow">
	<div id="overlayWindowWrapper"></div>
</div>
<a id="feedback" href="http://www.meinanzeiger.de/kontakt/" rel="nofollow"></a>
	<div id="3648" class="adLeaderboard">
		    	<div id="sas_3648">                            
            <noscript>
                <a href="http://ww251.smartadserver.com/call/pubjumpi/83147/(kultur_story)/3648/S/236317918/?" target="_blank">
                    <img src="http://ww251.smartadserver.com/call/pubi/83147/(kultur_story)/3648/S/236317918/?" border="0" alt="" />
                </a>
            </noscript>
            <script type="text/javascript">                            
                SmartAdServerAjax(false, "3648", sas_target);
            </script>            
    	</div>
     </div>
	
<div id="wrap">
    <div id="header">
			<div id="3650" class="adSkyscraper">
		    	<div id="sas_3650">                            
            <noscript>
                <a href="http://ww251.smartadserver.com/call/pubjumpi/83147/(kultur_story)/3650/S/236317918/?" target="_blank">
                    <img src="http://ww251.smartadserver.com/call/pubi/83147/(kultur_story)/3650/S/236317918/?" border="0" alt="" />
                </a>
            </noscript>
            <script type="text/javascript">                            
                SmartAdServerAjax(false, "3650", sas_target);
            </script>            
    	</div>
     </div>
	        <div id="logo"><a href="http://www.meinanzeiger.de/">&nbsp;</a></div>

		<div class="left" id="userReportFrom">
			<a href="http://www.meinanzeiger.de/gotha/">Gotha</a><a href="http://www.meinanzeiger.de/ort-waehlen/"><img src="http://www.meinanzeiger.de/theme/resources/images/btnAendern.gif?20091210" alt="ändern" /></a>
					</div>

			        <div id="navigationMeta">
                										<a href="http://www.meinanzeiger.de/gotha/topuser/">Nutzer</a>
												<a href="http://www.meinanzeiger.de/gotha/topgroups/">Gruppen</a>
										                <a href="http://www.meinanzeiger.de/hilfe/">Hilfe</a>
	            <a href="http://www.meinanzeiger.de/registrieren/">Registrieren</a>
	            <a class="arrowDownRight pointer" id="linkLogin" href="http://www.meinanzeiger.de/login/">Anmelden</a>
	            	        </div>

	        <div id="boxLogin">
	            <form class="boxLoginForm" name="formLogin" method="post" action="http://www.meinanzeiger.de/gotha/kultur/big-band-der-kleismusikschule-louis-spohr-spielte-unter-dem-motto-mut-zum-hut-d70796.html">
                    <input type="hidden" name="foe" value="1" />
					<input type="text" id="loginName" name="scmsession_data[login]" placeholder="E-Mail-Adresse" value="" />
					<input type="password" id="loginPassword" name="scmsession_data[password]" placeholder="Passwort" value="" />
	                <a class="left" style="padding-top: 12px;" href="http://www.meinanzeiger.de/register/resetpassword" rel="nofollow">Passwort vergessen?</a>
	                <button type="submit" name="scmsession_btn[login]" value="1">anmelden</button>
	                <div class="clearboth"></div>
	            </form>
	        </div>
        
        <div id="navigationPrimary">
            <ul>
                                <li class="active"><a title="Beiträge aus Gotha" href="http://www.meinanzeiger.de/gotha/">Startseite</a></li>
                <li><a title="Anzeigen" href="http://www.meinanzeiger.de/gotha/anzeigen/">Anzeigen</a></li>
                <li><a href="http://www.meinanzeiger.de/gotha/service/">Service</a></li>
                <li><a href="http://www.meinanzeiger.de/gotha/beitrag-erstellen/">Beitrag erstellen</a></li>
                                	<li><a href="http://www.meinanzeiger.de/meine-seite/" rel="nofollow">Meine Seite</a></li>
                                <li><a href="http://www.meinanzeiger.de/tickets/">Tickets</a></li>
            </ul>
            <div id="searchBar">
				<!-- Google CSE -->
				<form action="http://www.meinanzeiger.de/suche/" id="cse-search-box" enctype="multipart/form-data; charset=UTF-8" accept-charset="UTF-8" method="get" name="Search">
                    <input class="noborderright" type="text" name="q" id="q" autocomplete="off" /><button type="submit" name="sa" class="btnSmall" value="search">Suchen</button>
                </form>
				<script type="text/javascript" src="http://www.google.com/jsapi"></script>
                <script type="text/javascript">
                    google.load('search', '1');
                    google.setOnLoadCallback(function() {
                        google.search.CustomSearchControl.attachAutoCompletion(
                            'partner-pub-6099018733313327:3358974768',
                            document.getElementById('q'),
                            'cse-search-box');
                    });
                </script>
                <script type="text/javascript" src="http://www.google.com/cse/brand?form=cse-search-box&lang=de"></script>
                <!-- Ende Google CSE -->
            </div>
        </div>

        <div id="navigationSecondary">
                                <ul>
                                                <li><a title="Neueste Beiträge aus Gotha" href="http://www.meinanzeiger.de/gotha/action/m/new/" >Neueste</a></li>
                        <li><a href="http://www.meinanzeiger.de/gotha/themen/bildergalerie.html">Galerien</a></li>
                                                        <li><a title="Sport in Gotha" href="http://www.meinanzeiger.de/gotha/sport/" >Sport</a></li>
                                                                <li class="active"><a title="Kultur in Gotha" href="http://www.meinanzeiger.de/gotha/kultur/" >Kultur</a></li>
                                                                <li><a title="Politik in Gotha" href="http://www.meinanzeiger.de/gotha/politik/" >Politik</a></li>
                                                                <li><a title="Ratgeber in Gotha" href="http://www.meinanzeiger.de/gotha/ratgeber/" >Ratgeber</a></li>
                                                                <li><a title="Vereine in Gotha" href="http://www.meinanzeiger.de/gotha/vereine/" >Vereine</a></li>
                                                                <li><a title="Leute in Gotha" href="http://www.meinanzeiger.de/gotha/leute/" >Leute</a></li>
                                                                <li><a title="Natur in Gotha" href="http://www.meinanzeiger.de/gotha/natur/" >Natur</a></li>
                                									<li><a title="Termine in Gotha" href="http://www.meinanzeiger.de/gotha/veranstaltungen/" >Termine</a></li>
									                                <li><a title="Amtssprache in Gotha" href="http://www.meinanzeiger.de/gotha/amtssprache/" >Amtssprache</a></li>
                                                                <li><a title="FirmenAnzeiger in Gotha" href="http://www.meinanzeiger.de/gotha/firmenanzeiger/" >FirmenAnzeiger</a></li>
                                                    </ul>
                            </div>
    </div>
    <div id="breadcrumbs" class="left" style="width: 705px;">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.meinanzeiger.de/" rel="v:url" property="v:title">Ihre Region</a></span><span typeof="v:Breadcrumb"><a href="http://www.meinanzeiger.de/gotha/" rel="v:url" property="v:title">Gotha</a></span><span typeof="v:Breadcrumb"><a href="http://www.meinanzeiger.de/gotha/kultur/" rel="v:url" property="v:title">Kultur</a></span>“Big-Band” der Kleismusikschule “Louis Spohr” spielte unter dem Motto: “Mut zum Hut!”</div>    </div>

	<div class="right" style="width: 250px; padding-top: 9px;">
		<a href="http://www.meinanzeiger.de/gotha/service/">
			<img class="right" style="margin: 0 5px 0 10px;" src="http://www.meinanzeiger.de/theme/resources/images/aa_logo.jpg" />
		</a>
		<a href="http://www.mediengruppe-thueringen.de" target="_blank" rel="nofollow">
			<img class="right" style="margin: 0 5px 0 10px;" src="http://www.meinanzeiger.de/theme/resources/images/mgt_logo.png" />
		</a>
			</div>
    <div class="clearboth"></div>

		<div id="5419" class="adBillboard marginBottomL">
		    	<div id="sas_5419">                            
            <noscript>
                <a href="http://ww251.smartadserver.com/call/pubjumpi/83147/(kultur_story)/5419/S/236317918/?" target="_blank">
                    <img src="http://ww251.smartadserver.com/call/pubi/83147/(kultur_story)/5419/S/236317918/?" border="0" alt="" />
                </a>
            </noscript>
            <script type="text/javascript">                            
                SmartAdServerAjax(false, "5419", sas_target);
            </script>            
    	</div>
     </div>
	
    <!-- Template Begin -->
    <div id="content">
		<div id="contentArea">
		
								
				
		<article>
			
<div class="right relative">
	</div>

<!-- google_ad_section_start -->

<h1>
		“Big-Band” der Kleismusikschule “Louis Spohr” spielte unter dem Motto: “Mut zum Hut!”</h1>
<!-- google_ad_section_end -->

	<meta itemprop="datePublished" content="2017-06-19">
	
<div class="clearboth"></div>
<section id="articleContent">
	<div class="mediadbgalleryfloat" style="clear: left; float: left; margin: 0 14px 14px 0; display: block;">
	<div style="width: 300px; height: 166px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 300px; height: 166px; position: relative;"><a href="http://www.meinanzeiger.de/gotha/kultur/tagesmotto-mut-zum-hut-m425482,70796.html" class="pointer" >			<img src="http://www.meinanzeiger.de/resources/mediadb/2017/06/19/425482_preview.jpg?1497867007" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 300px; height: 166px; border: 0;" alt="Tagesmotto: 'Mut zum Hut!'" title="Tagesmotto: 'Mut zum Hut!'"  /></a><span class="imageButton"><a alt="Tagesmotto: 'Mut zum Hut!'" href="http://www.meinanzeiger.de/gotha/kultur/tagesmotto-mut-zum-hut-m425482,70796.html"><i class="fa fa-fw fa-clone marginRightXS"></i>44&nbsp;Bilder</span></a></span></div></div>

								
								
			</div>
			<div class="meta" style="width: 284px; word-wrap: break-word;">
			Tagesmotto: "Mut zum Hut!" 		</div>
	</div>

	<!-- google_ad_section_start -->
	Das „Orangenblütenfest“ der Gothaer Orangerie lud am Sonntag (18.06.2016) ein und bot neben der wunderbaren Orangerieanlage einiges an Kaufständen an sowie eine wunderbare Kaffee-und-Kuchen-Zeit. <br />Das Wetter war schön aber doch wohl zu heiß, so dass der Zustrom der Besucher geringer ausfiel (meines Erachtens), als es in den letzten Jahren war.<br /><br />Gegen 16 Uhr hatte das Terrain aber deutlich an Besuchern gewonnen, die wegen des Konzerts der „Big-Band“ der Kreismusikschule „Louis Spohr“ kamen und wie immer mehr als belohnt wurden mit einer Musikbreite und dem Feuer dieser „Big-Band“, was alle in ihren Bann zogen.<br /><br />( ca. 05 Min – Rundherum und Konzerteröffnung )<br /><iframe width="630" height="354" src="https://www.youtube.com/embed/jLm6rAotIHE?wmode=opaque&rel=0" frameborder="0" allowfullscreen></iframe> <br /><br />Im Reigen der Begrüßungsworte formulierte die Leiterin der Kreismusikschule, Bärbel Michl, das Motto des Tages: „Mut zum Hut!“ – und ging selbst mit gutem Beispiel voran!<br /><br />( ca. 07 Min – Begrüßungsworte )<br /><iframe width="630" height="354" src="https://www.youtube.com/embed/aDjiq6b4Hno?wmode=opaque&rel=0" frameborder="0" allowfullscreen></iframe> <br /><br />Wenn ich mich daran erinnere, dass ich bereits seit 2011 über eines dieser Freiluftkonzerte <b><a href="http://www.meinanzeiger.de/gotha/kultur/orchester-der-musikschule-louis-spohr-spielte-super-auf-d4892.html"> Orchester der Musikschule „Louis Spohr“ spielte super auf!</a></b> berichtet habe, freue ich mich, dass diese Musikschule nach wie vor ein wunderbarer Magnet ist.<br /><br />( ca. 06 Min – weitere Konzertausschnitte )<br /><iframe width="630" height="354" src="https://www.youtube.com/embed/kL_spArwBhI?wmode=opaque&rel=0" frameborder="0" allowfullscreen></iframe> <br /><br />Vielen Dank auch meinerseits an alle, die dieses Konzert wieder ermöglichten – vor allem natürlich die Musiker selbst, deren Leidenschaft immer wieder begeistert. <br /><br />___________________________________ <br />Hier die spezielle Gruppe: <b><a href="http://www.meinanzeiger.de/gruppen/musikschule-louis-spohr-ein-botschafter-gothas-und-des-landkreises-219.html"> Musikschule "Louis Spohr" - ein Botschafter Gothas und des Landkreises</a></b></section>
<!-- google_ad_section_end -->

<div class="clearboth"></div>
	<div class="clearboth"></div>
	
<a name="paginaTop"></a><div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="http://www.meinanzeiger.de/gotha/kultur/tagesmotto-mut-zum-hut-m425482,70796.html" class="pointer" >			<img src="http://www.meinanzeiger.de/resources/mediadb/2017/06/19/425482_thumb.jpg?1497867007" class="noborder" style="position: absolute; top: 0px; right: -33px; width: 145px; height: 80px; border: 0;" alt="Tagesmotto: 'Mut zum Hut!'" title="Tagesmotto: 'Mut zum Hut!'"  /></a></div></div>

								
								
			</div>
	</div>

<div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="http://www.meinanzeiger.de/gotha/kultur/big-band-der-kleismusikschule-louis-spohr-spielte-unter-dem-motto-mut-zum-hut-m425483,70796.html" class="pointer" >			<img src="http://www.meinanzeiger.de/resources/mediadb/2017/06/19/425483_thumb.jpg?1497867018" class="noborder" style="position: absolute; top: 0px; right: -14px; width: 107px; height: 80px; border: 0;" alt="" title=""  /></a></div></div>

								
								
			</div>
	</div>

<div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="http://www.meinanzeiger.de/gotha/kultur/big-band-der-kleismusikschule-louis-spohr-spielte-unter-dem-motto-mut-zum-hut-m425484,70796.html" class="pointer" >			<img src="http://www.meinanzeiger.de/resources/mediadb/2017/06/19/425484_thumb.jpg?1497867022" class="noborder" style="position: absolute; top: 0px; right: -14px; width: 107px; height: 80px; border: 0;" alt="" title=""  /></a></div></div>

								
								
			</div>
	</div>

<div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="http://www.meinanzeiger.de/gotha/kultur/big-band-der-kleismusikschule-louis-spohr-spielte-unter-dem-motto-mut-zum-hut-m425485,70796.html" class="pointer" >			<img src="http://www.meinanzeiger.de/resources/mediadb/2017/06/19/425485_thumb.jpg?1497867031" class="noborder" style="position: absolute; top: -14px; right: 0px; width: 80px; height: 107px; border: 0;" alt="" title=""  /></a></div></div>

								
								
			</div>
	</div>

<div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="http://www.meinanzeiger.de/gotha/kultur/big-band-der-kleismusikschule-louis-spohr-spielte-unter-dem-motto-mut-zum-hut-m425486,70796.html" class="pointer" >			<img src="http://www.meinanzeiger.de/resources/mediadb/2017/06/19/425486_thumb.jpg?1497867040" class="noborder" style="position: absolute; top: 0px; right: -15px; width: 109px; height: 80px; border: 0;" alt="" title=""  /></a></div></div>

								
								
			</div>
	</div>

<div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="http://www.meinanzeiger.de/gotha/kultur/big-band-der-kleismusikschule-louis-spohr-spielte-unter-dem-motto-mut-zum-hut-m425487,70796.html" class="pointer" >			<img src="http://www.meinanzeiger.de/resources/mediadb/2017/06/19/425487_thumb.jpg?1497867044" class="noborder" style="position: absolute; top: 0px; right: -25px; width: 130px; height: 80px; border: 0;" alt="" title=""  /></a></div></div>

								
								
			</div>
	</div>

<div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="http://www.meinanzeiger.de/gotha/kultur/big-band-der-kleismusikschule-louis-spohr-spielte-unter-dem-motto-mut-zum-hut-m425488,70796.html" class="pointer" >			<img src="http://www.meinanzeiger.de/resources/mediadb/2017/06/19/425488_thumb.jpg?1497867061" class="noborder" style="position: absolute; top: 0px; right: -14px; width: 107px; height: 80px; border: 0;" alt="" title=""  /></a></div></div>

								
								
			</div>
	</div>

<div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="http://www.meinanzeiger.de/gotha/kultur/big-band-der-kleismusikschule-louis-spohr-spielte-unter-dem-motto-mut-zum-hut-m425489,70796.html" class="pointer" >			<img src="http://www.meinanzeiger.de/resources/mediadb/2017/06/19/425489_thumb.jpg?1497867063" class="noborder" style="position: absolute; top: 0px; right: -14px; width: 107px; height: 80px; border: 0;" alt="" title=""  /></a></div></div>

								
								
			</div>
	</div>

<div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="http://www.meinanzeiger.de/gotha/kultur/big-band-der-kleismusikschule-louis-spohr-spielte-unter-dem-motto-mut-zum-hut-m425490,70796.html" class="pointer" >			<img src="http://www.meinanzeiger.de/resources/mediadb/2017/06/19/425490_thumb.jpg?1497867078" class="noborder" style="position: absolute; top: 0px; right: -14px; width: 107px; height: 80px; border: 0;" alt="" title=""  /></a></div></div>

								
								
			</div>
	</div>

<div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="http://www.meinanzeiger.de/gotha/kultur/big-band-der-kleismusikschule-louis-spohr-spielte-unter-dem-motto-mut-zum-hut-m425491,70796.html" class="pointer" >			<img src="http://www.meinanzeiger.de/resources/mediadb/2017/06/19/425491_thumb.jpg?1497867085" class="noborder" style="position: absolute; top: 0px; right: -14px; width: 107px; height: 80px; border: 0;" alt="" title=""  /></a></div></div>

								
								
			</div>
	</div>

<div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="http://www.meinanzeiger.de/gotha/kultur/big-band-der-kleismusikschule-louis-spohr-spielte-unter-dem-motto-mut-zum-hut-m425492,70796.html" class="pointer" >			<img src="http://www.meinanzeiger.de/resources/mediadb/2017/06/19/425492_thumb.jpg?1497867090" class="noborder" style="position: absolute; top: 0px; right: -28px; width: 136px; height: 80px; border: 0;" alt="" title=""  /></a></div></div>

								
								
			</div>
	</div>

<div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="http://www.meinanzeiger.de/gotha/kultur/big-band-der-kleismusikschule-louis-spohr-spielte-unter-dem-motto-mut-zum-hut-m425493,70796.html" class="pointer" >			<img src="http://www.meinanzeiger.de/resources/mediadb/2017/06/19/425493_thumb.jpg?1497867100" class="noborder" style="position: absolute; top: 0px; right: -14px; width: 107px; height: 80px; border: 0;" alt="" title=""  /></a></div></div>

								
								
			</div>
	</div>

<div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="http://www.meinanzeiger.de/gotha/kultur/big-band-der-kleismusikschule-louis-spohr-spielte-unter-dem-motto-mut-zum-hut-m425494,70796.html" class="pointer" >			<img src="http://www.meinanzeiger.de/resources/mediadb/2017/06/19/425494_thumb.jpg?1497867106" class="noborder" style="position: absolute; top: 0px; right: -14px; width: 107px; height: 80px; border: 0;" alt="" title=""  /></a></div></div>

								
								
			</div>
	</div>

<div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="http://www.meinanzeiger.de/gotha/kultur/big-band-der-kleismusikschule-louis-spohr-spielte-unter-dem-motto-mut-zum-hut-m425495,70796.html" class="pointer" >			<img src="http://www.meinanzeiger.de/resources/mediadb/2017/06/19/425495_thumb.jpg?1497867120" class="noborder" style="position: absolute; top: 0px; right: -17px; width: 113px; height: 80px; border: 0;" alt="" title=""  /></a></div></div>

								
								
			</div>
	</div>

<div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="http://www.meinanzeiger.de/gotha/kultur/big-band-der-kleismusikschule-louis-spohr-spielte-unter-dem-motto-mut-zum-hut-m425496,70796.html" class="pointer" >			<img src="http://www.meinanzeiger.de/resources/mediadb/2017/06/19/425496_thumb.jpg?1497867121" class="noborder" style="position: absolute; top: 0px; right: -1px; width: 82px; height: 80px; border: 0;" alt="" title=""  /></a></div></div>

								
								
			</div>
	</div>

<div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="http://www.meinanzeiger.de/gotha/kultur/big-band-der-kleismusikschule-louis-spohr-spielte-unter-dem-motto-mut-zum-hut-m425497,70796.html" class="pointer" >			<img src="http://www.meinanzeiger.de/resources/mediadb/2017/06/19/425497_thumb.jpg?1497867136" class="noborder" style="position: absolute; top: 0px; right: -14px; width: 107px; height: 80px; border: 0;" alt="" title=""  /></a></div></div>

								
								
			</div>
	</div>

<div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="http://www.meinanzeiger.de/gotha/kultur/big-band-der-kleismusikschule-louis-spohr-spielte-unter-dem-motto-mut-zum-hut-m425498,70796.html" class="pointer" >			<img src="http://www.meinanzeiger.de/resources/mediadb/2017/06/19/425498_thumb.jpg?1497867137" class="noborder" style="position: absolute; top: 0px; right: -14px; width: 107px; height: 80px; border: 0;" alt="" title=""  /></a></div></div>

								
								
			</div>
	</div>

<div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="http://www.meinanzeiger.de/gotha/kultur/big-band-der-kleismusikschule-louis-spohr-spielte-unter-dem-motto-mut-zum-hut-m425499,70796.html" class="pointer" >			<img src="http://www.meinanzeiger.de/resources/mediadb/2017/06/19/425499_thumb.jpg?1497867153" class="noborder" style="position: absolute; top: 0px; right: -14px; width: 107px; height: 80px; border: 0;" alt="" title=""  /></a></div></div>

								
								
			</div>
	</div>

<div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="http://www.meinanzeiger.de/gotha/kultur/big-band-der-kleismusikschule-louis-spohr-spielte-unter-dem-motto-mut-zum-hut-m425500,70796.html" class="pointer" >			<img src="http://www.meinanzeiger.de/resources/mediadb/2017/06/19/425500_thumb.jpg?1497867153" class="noborder" style="position: absolute; top: 0px; right: -14px; width: 107px; height: 80px; border: 0;" alt="" title=""  /></a></div></div>

								
								
			</div>
	</div>

<div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="http://www.meinanzeiger.de/gotha/kultur/big-band-der-kleismusikschule-louis-spohr-spielte-unter-dem-motto-mut-zum-hut-m425501,70796.html" class="pointer" >			<img src="http://www.meinanzeiger.de/resources/mediadb/2017/06/19/425501_thumb.jpg?1497867164" class="noborder" style="position: absolute; top: 0px; right: -23px; width: 126px; height: 80px; border: 0;" alt="" title=""  /></a></div></div>

								
								
			</div>
	</div>

<div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="http://www.meinanzeiger.de/gotha/kultur/big-band-der-kleismusikschule-louis-spohr-spielte-unter-dem-motto-mut-zum-hut-m425502,70796.html" class="pointer" >			<img src="http://www.meinanzeiger.de/resources/mediadb/2017/06/19/425502_thumb.jpg?1497867167" class="noborder" style="position: absolute; top: 0px; right: -14px; width: 107px; height: 80px; border: 0;" alt="" title=""  /></a></div></div>

								
								
			</div>
	</div>

<div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="http://www.meinanzeiger.de/gotha/kultur/big-band-der-kleismusikschule-louis-spohr-spielte-unter-dem-motto-mut-zum-hut-m425503,70796.html" class="pointer" >			<img src="http://www.meinanzeiger.de/resources/mediadb/2017/06/19/425503_thumb.jpg?1497867175" class="noborder" style="position: absolute; top: 0px; right: -14px; width: 107px; height: 80px; border: 0;" alt="" title=""  /></a></div></div>

								
								
			</div>
	</div>

<div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="http://www.meinanzeiger.de/gotha/kultur/big-band-der-kleismusikschule-louis-spohr-spielte-unter-dem-motto-mut-zum-hut-m425504,70796.html" class="pointer" >			<img src="http://www.meinanzeiger.de/resources/mediadb/2017/06/19/425504_thumb.jpg?1497867188" class="noborder" style="position: absolute; top: 0px; right: -14px; width: 107px; height: 80px; border: 0;" alt="" title=""  /></a></div></div>

								
								
			</div>
	</div>

<div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="http://www.meinanzeiger.de/gotha/kultur/big-band-der-kleismusikschule-louis-spohr-spielte-unter-dem-motto-mut-zum-hut-m425505,70796.html" class="pointer" >			<img src="http://www.meinanzeiger.de/resources/mediadb/2017/06/19/425505_thumb.jpg?1497867189" class="noborder" style="position: absolute; top: 0px; right: -21px; width: 121px; height: 80px; border: 0;" alt="" title=""  /></a></div></div>

								
								
			</div>
	</div>

<div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="http://www.meinanzeiger.de/gotha/kultur/big-band-der-kleismusikschule-louis-spohr-spielte-unter-dem-motto-mut-zum-hut-m425506,70796.html" class="pointer" >			<img src="http://www.meinanzeiger.de/resources/mediadb/2017/06/19/425506_preview.jpg?1497867198" class="noborder" style="position: absolute; top: 0px; right: -56px; width: 192px; height: 80px; border: 0;" alt="" title=""  /></a></div></div>

								
								
			</div>
	</div>

<div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="http://www.meinanzeiger.de/gotha/kultur/leiterin-der-kms-baerbel-michl-m425507,70796.html" class="pointer" >			<img src="http://www.meinanzeiger.de/resources/mediadb/2017/06/19/425507_preview.jpg?1497867201" class="noborder" style="position: absolute; top: -47px; right: 0px; width: 80px; height: 173px; border: 0;" alt="Leiterin der KMS Bärbel Michl" title="Leiterin der KMS Bärbel Michl"  /></a></div></div>

								
								
			</div>
	</div>

<div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="http://www.meinanzeiger.de/gotha/kultur/big-band-der-kleismusikschule-louis-spohr-spielte-unter-dem-motto-mut-zum-hut-m425508,70796.html" class="pointer" >			<img src="http://www.meinanzeiger.de/resources/mediadb/2017/06/19/425508_thumb.jpg?1497867211" class="noborder" style="position: absolute; top: 0px; right: -6px; width: 92px; height: 80px; border: 0;" alt="" title=""  /></a></div></div>

								
								
			</div>
	</div>

<div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="http://www.meinanzeiger.de/gotha/kultur/big-band-der-kleismusikschule-louis-spohr-spielte-unter-dem-motto-mut-zum-hut-m425509,70796.html" class="pointer" >			<img src="http://www.meinanzeiger.de/resources/mediadb/2017/06/19/425509_thumb.jpg?1497867213" class="noborder" style="position: absolute; top: 0px; right: -11px; width: 102px; height: 80px; border: 0;" alt="" title=""  /></a></div></div>

								
								
			</div>
	</div>

<div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="http://www.meinanzeiger.de/gotha/kultur/big-band-der-kleismusikschule-louis-spohr-spielte-unter-dem-motto-mut-zum-hut-m425510,70796.html" class="pointer" >			<img src="http://www.meinanzeiger.de/resources/mediadb/2017/06/19/425510_thumb.jpg?1497867223" class="noborder" style="position: absolute; top: 0px; right: -16px; width: 111px; height: 80px; border: 0;" alt="" title=""  /></a></div></div>

								
								
			</div>
	</div>

<div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="http://www.meinanzeiger.de/gotha/kultur/big-band-der-kleismusikschule-louis-spohr-spielte-unter-dem-motto-mut-zum-hut-m425511,70796.html" class="pointer" >			<img src="http://www.meinanzeiger.de/resources/mediadb/2017/06/19/425511_thumb.jpg?1497867230" class="noborder" style="position: absolute; top: 0px; right: -2px; width: 84px; height: 80px; border: 0;" alt="" title=""  /></a></div></div>

								
								
			</div>
	</div>

<div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="http://www.meinanzeiger.de/gotha/kultur/big-band-der-kleismusikschule-louis-spohr-spielte-unter-dem-motto-mut-zum-hut-m425512,70796.html" class="pointer" >			<img src="http://www.meinanzeiger.de/resources/mediadb/2017/06/19/425512_thumb.jpg?1497867234" class="noborder" style="position: absolute; top: 0px; right: -19px; width: 118px; height: 80px; border: 0;" alt="" title=""  /></a></div></div>

								
								
			</div>
	</div>

<div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="http://www.meinanzeiger.de/gotha/kultur/big-band-der-kleismusikschule-louis-spohr-spielte-unter-dem-motto-mut-zum-hut-m425513,70796.html" class="pointer" >			<img src="http://www.meinanzeiger.de/resources/mediadb/2017/06/19/425513_thumb.jpg?1497867243" class="noborder" style="position: absolute; top: 0px; right: -11px; width: 101px; height: 80px; border: 0;" alt="" title=""  /></a></div></div>

								
								
			</div>
	</div>

<div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="http://www.meinanzeiger.de/gotha/kultur/big-band-der-kleismusikschule-louis-spohr-spielte-unter-dem-motto-mut-zum-hut-m425514,70796.html" class="pointer" >			<img src="http://www.meinanzeiger.de/resources/mediadb/2017/06/19/425514_thumb.jpg?1497867252" class="noborder" style="position: absolute; top: 0px; right: -14px; width: 107px; height: 80px; border: 0;" alt="" title=""  /></a></div></div>

								
								
			</div>
	</div>

<div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="http://www.meinanzeiger.de/gotha/kultur/der-hitze-voll-ausgesetzt-m425515,70796.html" class="pointer" >			<img src="http://www.meinanzeiger.de/resources/mediadb/2017/06/19/425515_thumb.jpg?1497867256" class="noborder" style="position: absolute; top: -17px; right: 0px; width: 80px; height: 113px; border: 0;" alt="(der Hitze voll ausgesetzt)" title="(der Hitze voll ausgesetzt)"  /></a></div></div>

								
								
			</div>
	</div>

<div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="http://www.meinanzeiger.de/gotha/kultur/big-band-der-kleismusikschule-louis-spohr-spielte-unter-dem-motto-mut-zum-hut-m425516,70796.html" class="pointer" >			<img src="http://www.meinanzeiger.de/resources/mediadb/2017/06/19/425516_thumb.jpg?1497867267" class="noborder" style="position: absolute; top: 0px; right: -9px; width: 98px; height: 80px; border: 0;" alt="" title=""  /></a></div></div>

								
								
			</div>
	</div>

<div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="http://www.meinanzeiger.de/gotha/kultur/big-band-der-kleismusikschule-louis-spohr-spielte-unter-dem-motto-mut-zum-hut-m425517,70796.html" class="pointer" >			<img src="http://www.meinanzeiger.de/resources/mediadb/2017/06/19/425517_thumb.jpg?1497867272" class="noborder" style="position: absolute; top: -3px; right: 0px; width: 80px; height: 85px; border: 0;" alt="" title=""  /></a></div></div>

								
								
			</div>
	</div>

<div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="http://www.meinanzeiger.de/gotha/kultur/big-band-der-kleismusikschule-louis-spohr-spielte-unter-dem-motto-mut-zum-hut-m425518,70796.html" class="pointer" >			<img src="http://www.meinanzeiger.de/resources/mediadb/2017/06/19/425518_thumb.jpg?1497867280" class="noborder" style="position: absolute; top: 0px; right: -23px; width: 125px; height: 80px; border: 0;" alt="" title=""  /></a></div></div>

								
								
			</div>
	</div>

<div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="http://www.meinanzeiger.de/gotha/kultur/big-band-der-kleismusikschule-louis-spohr-spielte-unter-dem-motto-mut-zum-hut-m425519,70796.html" class="pointer" >			<img src="http://www.meinanzeiger.de/resources/mediadb/2017/06/19/425519_thumb.jpg?1497867286" class="noborder" style="position: absolute; top: 0px; right: -5px; width: 90px; height: 80px; border: 0;" alt="" title=""  /></a></div></div>

								
								
			</div>
	</div>

<div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="http://www.meinanzeiger.de/gotha/kultur/big-band-der-kleismusikschule-louis-spohr-spielte-unter-dem-motto-mut-zum-hut-m425520,70796.html" class="pointer" >			<img src="http://www.meinanzeiger.de/resources/mediadb/2017/06/19/425520_thumb.jpg?1497867295" class="noborder" style="position: absolute; top: 0px; right: -25px; width: 129px; height: 80px; border: 0;" alt="" title=""  /></a></div></div>

								
								
			</div>
	</div>

<div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="http://www.meinanzeiger.de/gotha/kultur/big-band-der-kleismusikschule-louis-spohr-spielte-unter-dem-motto-mut-zum-hut-m425521,70796.html" class="pointer" >			<img src="http://www.meinanzeiger.de/resources/mediadb/2017/06/19/425521_thumb.jpg?1497867301" class="noborder" style="position: absolute; top: 0px; right: -7px; width: 94px; height: 80px; border: 0;" alt="" title=""  /></a></div></div>

								
								
			</div>
	</div>

<div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="http://www.meinanzeiger.de/gotha/kultur/big-band-der-kleismusikschule-louis-spohr-spielte-unter-dem-motto-mut-zum-hut-m425522,70796.html" class="pointer" >			<img src="http://www.meinanzeiger.de/resources/mediadb/2017/06/19/425522_thumb.jpg?1497867306" class="noborder" style="position: absolute; top: 0px; right: -32px; width: 143px; height: 80px; border: 0;" alt="" title=""  /></a></div></div>

								
								
			</div>
	</div>

<div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="http://www.meinanzeiger.de/gotha/kultur/big-band-der-kleismusikschule-louis-spohr-spielte-unter-dem-motto-mut-zum-hut-m425523,70796.html" class="pointer" >			<img src="http://www.meinanzeiger.de/resources/mediadb/2017/06/19/425523_thumb.jpg?1497867321" class="noborder" style="position: absolute; top: 0px; right: -9px; width: 98px; height: 80px; border: 0;" alt="" title=""  /></a></div></div>

								
								
			</div>
	</div>

<div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="http://www.meinanzeiger.de/gotha/kultur/big-band-der-kleismusikschule-louis-spohr-spielte-unter-dem-motto-mut-zum-hut-m425524,70796.html" class="pointer" >			<img src="http://www.meinanzeiger.de/resources/mediadb/2017/06/19/425524_thumb.jpg?1497867324" class="noborder" style="position: absolute; top: 0px; right: -14px; width: 107px; height: 80px; border: 0;" alt="" title=""  /></a></div></div>

								
								
			</div>
	</div>

<div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="http://www.meinanzeiger.de/gotha/kultur/big-band-der-kleismusikschule-louis-spohr-spielte-unter-dem-motto-mut-zum-hut-m425525,70796.html" class="pointer" >			<img src="http://www.meinanzeiger.de/resources/mediadb/2017/06/19/425525_thumb.jpg?1497867331" class="noborder" style="position: absolute; top: 0px; right: -14px; width: 107px; height: 80px; border: 0;" alt="" title=""  /></a></div></div>

								
								
			</div>
	</div>

<div class="clearboth spacerS"></div><a name="recommend"></a>
<div class="viralBar">
	
	<script type="text/javascript">
		// aktuelle Seite
		var uri = document.location.href;

					/**
			 * Facebook Plugin einbinden
			 */
			function loadSocialPluginsFacebook() {
				jQuery('<div id="fb-root"></div>').insertAfter('.overlayWindow');
				jQuery("#socialPluginsFacebook").html('<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1&status=0&appId=194433077276307"; fjs.parentNode.insertBefore(js, fjs); }(document, \'script\', \'facebook-jssdk\')); </scr'+'ipt><div class="fb-like" data-width="270" data-send="false" data-show-faces="true" data-action="recommend" data-font="arial"></div>');
									jQuery("#socialPluginsFacebookHint").css({'display' : 'none'});
					jQuery("#socialPluginsFacebookSwitch").addClass("switchOn");
							}
			function unloadSocialPluginsFacebook() {
				jQuery("#socialPluginsFacebook").html('<a href="javascript:loadSocialPluginsFacebook();" class="socialPluginsFacebook">Facebook</a>');
				jQuery('#fb-root').remove();
				jQuery('#facebook-jssdk').remove();
			}
		
					/**
			 * Google+ Plugin einbinden
			 */
			function loadSocialPluginsGooglePlus() {
				jQuery("#socialPluginsGooglePlus").html('<script type="text/javascript">window.___gcfg = {lang: \'de\'}; (function() { var po = document.createElement(\'script\'); po.type = \'text/javascript\'; po.async = true; po.src = \'https://apis.google.com/js/plusone.js\'; var s = document.getElementsByTagName(\'script\')[0]; s.parentNode.insertBefore(po, s); })();</scr'+'ipt><div class="g-plusone" data-size="medium"></div>');
									jQuery("#socialPluginsGooglePlusHint").css({'display' : 'none'});
					jQuery("#socialPluginsGooglePlusSwitch").addClass("switchOn");
							}
			function unloadSocialPluginsGooglePlus() {
				jQuery("#socialPluginsGooglePlus").html('<a href="javascript:loadSocialPluginsGooglePlus();" class="socialPluginsGooglePlus" >Google+</a>');
			}
		
					/**
			 * Twitter Plugin einbinden
			 */
			function loadSocialPluginsTwitter() {
				jQuery("#socialPluginsTwitter").html('<a href="https://twitter.com/share" class="twitter-share-button" data-lang="de">Twittern</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs"); </scr'+'ipt>');
									jQuery("#socialPluginsTwitterHint").css({'display' : 'none'});
					jQuery("#socialPluginsTwitterSwitch").addClass("switchOn");
							}
			function unloadSocialPluginsTwitter() {
				jQuery("#socialPluginsTwitter").html('<a href="javascript:loadSocialPluginsTwitter();" class="socialPluginsTwitter" >Twitter</a>');
				jQuery('body').removeAttr('data-twttr-rendered');
				jQuery('#twitter-wjs').remove();
			}
		
			</script>

			<div class="left relative" style="display: block; padding-right: 12px; max-width: 360px;">
							<div id="socialPluginsFacebookHint"><img src="http://www.meinanzeiger.de/resources/images/two_click_social_media_info.png" /></div>
				<div id="socialPluginsFacebookSwitch" class="switchOff left" style="margin-top: 3px; margin-bottom: 3px;"></div>
						<div id="socialPluginsFacebook" class="left"><a href="javascript:loadSocialPluginsFacebook();" class="socialPluginsFacebook">Facebook</a></div>
			<div class="clearleft"></div>
		</div>

				<div class="left relative" style="display: block; padding-right: 12px;">
							<div id="socialPluginsTwitterHint"><img src="http://www.meinanzeiger.de/resources/images/two_click_social_media_info.png" /></div>
				<div id="socialPluginsTwitterSwitch" class="switchOff left" style="margin-top: 3px;"></div>
						<div id="socialPluginsTwitter" class="left"><a href="javascript:loadSocialPluginsTwitter();" class="socialPluginsTwitter" >Twitter</a></div>
			<div class="clearleft"></div>
		</div>

				<div class="left relative" style="display: block; max-width: 120px;">
							<div id="socialPluginsGooglePlusHint"><img src="http://www.meinanzeiger.de/resources/images/two_click_social_media_info.png" /></div>
				<div id="socialPluginsGooglePlusSwitch" class="switchOff left" style="margin-top: 3px;"></div>
						<div id="socialPluginsGooglePlus" class="left"><a href="javascript:loadSocialPluginsGooglePlus();" class="socialPluginsGooglePlus" >Google+</a></div>
			<div class="clearleft"></div>
		</div>
				<script type="text/javascript">
			var domain = document.location.host;

			// Cookies abrufen
			var cookie_list = document.cookie.split(';');
			var cookies = '{';
			for(var i = 0; i < cookie_list.length; i++){
				var foo = cookie_list[i].split('=');
				cookies+='"'+jQuery.trim(foo[0])+'":"'+jQuery.trim(foo[1])+'"';
				if(i < cookie_list.length-1){
					cookies += ',';
				}
			}
			cookies += '}';
			cookies = JSON.parse(cookies);

			// Plugins je nach Cookie-Settings laden
			jQuery(document).ready(function() {
									if (cookies.showSocialPluginsFacebook == 'true') {
						jQuery('#socialPluginsFacebookActive').attr('checked', 'checked');
						loadSocialPluginsFacebook();
					}
				
									if (cookies.showSocialPluginsGooglePlus == 'true') {
						jQuery('#socialPluginsGooglePlusActive').attr('checked', 'checked');
						loadSocialPluginsGooglePlus();
					}
				
									if (cookies.showSocialPluginsTwitter == 'true') {
						jQuery('#socialPluginsTwitterActive').attr('checked', 'checked');
						loadSocialPluginsTwitter();
					}
							});
		</script>

		
		<div class="relative right">
							<a href="http://www.meinanzeiger.de/gotha/ratgeber/2-klicks-fuer-mehr-datenschutz-d15533.html" target="_blank" class="socialPluginsInfo" title="Information zu Weiterempfehlungen">Information zu Weiterempfehlungen</a>
						<a href="javascript: return(false);" id="socialPluginsSettingsLink" class="socialPluginsSettingsLink" title="Einstellungen für Weiterempfehlungen">Einstellungen für Weiterempfehlungen</a>
			<div id="socialPluginsSettings" class="socialPluginsSettings" style="display: none;">
				<b>Dauerhaft aktivieren und der Datenübertragung zustimmen:</b>
				<div class="spacerS"></div>
									<input type="checkbox" id="socialPluginsFacebookActive" name="socialPluginsFacebookActive" value="" onchange="this.checked == true ? cookieSet('showSocialPluginsFacebook', 'true', 365, '/', domain) : cookieDel('showSocialPluginsFacebook', 'false', '/', domain);" /> Facebook<br />
													<input type="checkbox" id="socialPluginsTwitterActive" name="socialPluginsTwitterActive" value="" onchange="this.checked == true ? cookieSet('showSocialPluginsTwitter', 'true', 365, '/', domain) : cookieDel('showSocialPluginsTwitter', 'false', '/', domain);" /> Twitter<br />
													<input type="checkbox" id="socialPluginsGooglePlusActive" name="socialPluginsGooglePlusActive" value="" onchange="this.checked == true ? cookieSet('showSocialPluginsGooglePlus', 'true', 365, '/', domain) : cookieDel('showSocialPluginsGooglePlus', 'false', '/', domain);" /> Google+<br />
							</div>
		</div>
		
	<div class="clearboth"></div>
	<div class="spacerM"></div>		<div class="tinyContent">
			<button class="emphasize" href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('widgetForm', {widget_type: 'document', meta_document: '70796'}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');">Beitrag einbetten</button><span class="marginRightS">&nbsp;auf anderen Webseiten</span><a class="metaInfo marginRightL" title="Informationen zu Widgets" onclick="window.open(this.href); return false;" href="http://www.meinanzeiger.de/widget-informationen/"></a><a class="metaRecommend marginRightL" title="Beitrag weiterempfehlen" href="http://www.meinanzeiger.de/gotha/weiterempfehlen/70796/" rel="nofollow">Senden</a>		</div>
			<div class="clearboth"></div>
</div>		</article>

			<div id="18913" class="adFullsizeContent nopaddingBottom">
		    	<div id="sas_18913">                            
            <noscript>
                <a href="http://ww251.smartadserver.com/call/pubjumpi/83147/(kultur_story)/18913/S/236317918/?" target="_blank">
                    <img src="http://ww251.smartadserver.com/call/pubi/83147/(kultur_story)/18913/S/236317918/?" border="0" alt="" />
                </a>
            </noscript>
            <script type="text/javascript">                            
                SmartAdServerAjax(false, "18913", sas_target);
            </script>            
    	</div>
     </div>
		<div class="adFullsizeContent nopaddingBottom" id="div-gpt-ad-1422973434410-0">        
		<script type="text/javascript">
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1422973434410-0'); });
		</script>
	</div>
	<div class="spacerXXXL"></div><div class="standardBox">
			<a name="commentForm"></a>
			<div class="right"><span class="bold">Schon dabei?</span> <a href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('loginForm', {error_code: 0, forward_on_success: 'http://www.meinanzeiger.de/gotha/kultur/big-band-der-kleismusikschule-louis-spohr-spielte-unter-dem-motto-mut-zum-hut-d70796.html'}, {width: '311px'}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');">Hier anmelden!</a></div>
		<div class="h3 participate">Schreiben Sie einen Kommentar zum Beitrag:</div>
	<div class="clearright"></div>
	<div class="spacerS"></div>
	<form action="http://www.meinanzeiger.de/gotha/kultur/big-band-der-kleismusikschule-louis-spohr-spielte-unter-dem-motto-mut-zum-hut-d70796.html/action/mode/comment_save/" method="post">
		
		
		<div class="right paddedXS">
			<button class="lowprofile" tabindex="-1" onclick="insertLink('commentText', 0, 'documentComment'); return false;" title="Um einen anklickbaren Link einzufügen, setzen Sie den Cursor im Textfeld an die gewünschte Stelle und klicken Sie dann auf den Button, um den gewünschten Ankertext und die URL des Links einzugeben.">Link einfügen</button>
		</div>
		<textarea  cols="1" rows="1" name="commentText" id="commentText"></textarea>
		<div class="spacerS"></div>

		
		<div class="fromHalf left">
			Spam und Eigenwerbung sind nicht gestattet.<br />
			Mehr dazu in unserem <a href="http://www.meinanzeiger.de/verhaltenskodex/" http://www.meinanzeiger.de/?page=code_of_behavior.php&setview=popup" onclick="popUp('http://www.meinanzeiger.de/?page=code_of_behavior.php&setview=popup'); return false;" target="_blank" rel="nofollow"">Verhaltenskodex</a>.
		</div>
		<div class="fromHalf right">
			<button class="bold emphasize" type="submit" name="commentSubmit" value="1">Kommentar speichern</button>
		</div>
		<div class="clearboth"></div>
	</form>
</div>
		<div class="nocontent">
			                <div class="standardBox">
                    <h3 class="teaser"><span>Lesen Sie auch</span></h3>
                    <div class="clearboth"></div>
                <div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.meinanzeiger.de/gotha/politik/erstmals-in-gotha-save-the-children-d70797.html" class="pointer" >			<img src="http://www.meinanzeiger.de/resources/mediadb/2017/06/19/425536_preview.jpg?1497867755" class="noborder" style="position: absolute; top: -2px; right: 0px; width: 202px; height: 168px; border: 0;" alt="Erstmals in Gotha: 'Save the Children'" title="Erstmals in Gotha: 'Save the Children'"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.meinanzeiger.de/gotha/politik/erstmals-in-gotha-save-the-children-d70797.html">Erstmals in Gotha: "Save the Children"</a></div><div class="meta">von Uwe Zerbst</div></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.meinanzeiger.de/gotha/kultur/thueringen-philharmonie-gotha-zur-1200-jahrfeier-woche-in-wandersleben-d70622.html" class="pointer" >			<img src="http://www.meinanzeiger.de/resources/mediadb/2017/06/13/424376_preview.jpg?1497341014" class="noborder" style="position: absolute; top: 0px; right: -9px; width: 220px; height: 165px; border: 0;" alt="„Thüringen Philharmonie Gotha“ zur 1200-Jahrfeier-Woche in Wandersleben" title="„Thüringen Philharmonie Gotha“ zur 1200-Jahrfeier-Woche in Wandersleben"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.meinanzeiger.de/gotha/kultur/thueringen-philharmonie-gotha-zur-1200-jahrfeier-woche-in-wandersleben-d70622.html">„Thüringen Philharmonie Gotha“ zur 1200-Jahrfeier-Woche in...</a></div><div class="meta">von Uwe Zerbst</div></div><div class="teaserBestOf" ><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.meinanzeiger.de/gotha/vereine/gothas-28-tag-der-begegnung-und-22-selbsthilfe-tag-d70757.html" class="pointer" >			<img src="http://www.meinanzeiger.de/resources/mediadb/2017/06/18/424944_preview.jpg?1497768345" class="noborder" style="position: absolute; top: 0px; right: -23px; width: 248px; height: 165px; border: 0;" alt="Gothas 28. Tag der Begegnung und 22. Selbsthilfe-Tag" title="Gothas 28. Tag der Begegnung und 22. Selbsthilfe-Tag"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.meinanzeiger.de/gotha/vereine/gothas-28-tag-der-begegnung-und-22-selbsthilfe-tag-d70757.html">Gothas 28. Tag der Begegnung und 22. Selbsthilfe-Tag</a></div><div class="meta">von Uwe Zerbst</div></div><div class="clearboth"></div><div class="spacerL"></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.meinanzeiger.de/gotha/vereine/modelltage-thueringen-jenaschoengleina-d70800.html" class="pointer" >			<img src="http://www.meinanzeiger.de/resources/mediadb/2017/06/19/425543_preview.jpg?1497871522" class="noborder" style="position: absolute; top: 0px; right: -47px; width: 295px; height: 165px; border: 0;" alt="Modelltage Thüringen 'Jena/Schöngleina'" title="Modelltage Thüringen 'Jena/Schöngleina'"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.meinanzeiger.de/gotha/vereine/modelltage-thueringen-jenaschoengleina-d70800.html">Modelltage Thüringen "Jena/Schöngleina"</a></div><div class="meta">von Peter Gnerlich</div></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.meinanzeiger.de/erfurt/kultur/quiz-maerchen-oder-mumpitz-d70791.html" class="pointer" >			<img src="http://www.meinanzeiger.de/resources/mediadb/2017/06/19/425475_preview.jpg?1497862356" class="noborder" style="position: absolute; top: -5px; right: 0px; width: 202px; height: 175px; border: 0;" alt="Quiz: Märchen oder Mumpitz?" title="Quiz: Märchen oder Mumpitz?"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.meinanzeiger.de/erfurt/kultur/quiz-maerchen-oder-mumpitz-d70791.html">Quiz: Märchen oder Mumpitz?</a></div><div class="meta">von Michael Steinfeld</div></div><div class="teaserBestOf" ><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.meinanzeiger.de/gotha/natur/tag-der-offenen-gaerten-in-ballstaedt-d70783.html" class="pointer" >			<img src="http://www.meinanzeiger.de/resources/mediadb/2017/06/18/425433_preview.jpg?1497804307" class="noborder" style="position: absolute; top: 0px; right: -9px; width: 220px; height: 165px; border: 0;" alt="Tag der offenen Gärten in Ballstädt" title="Tag der offenen Gärten in Ballstädt"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.meinanzeiger.de/gotha/natur/tag-der-offenen-gaerten-in-ballstaedt-d70783.html">Tag der offenen Gärten in Ballstädt</a></div><div class="meta">von Gernot Harnisch</div></div><div class="clearboth"></div><div class="spacerL"></div></div>		</div>
	</div>

	<div id="sidebar" class="nocontent">
		<div class="teaserBox nomargin">
	<div class="box">
		<div class="profile">
			<div class="left">
				<div class="mediadbgalleryfloat" style="margin: 4px 14px 2px 0;">
	<div style="width: 75px; height: 75px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 75px; height: 75px; position: relative;"><a href="http://www.meinanzeiger.de/gotha/profile/uwe-zerbst-247.html" class="pointer" >			<img src="http://www.meinanzeiger.de/resources/mediadb/2016/10/14/391186_icon.jpg?1476442948" class="noborder" style="position: absolute; top: -2px; right: 0px; width: 75px; height: 79px; border: 0;" alt="Uwe Zerbst" title="Uwe Zerbst"  /></a></div></div>

		<span class="floatingUserPointsHigh">14.343</span>						
								
			</div>
	</div>

			</div>

			<div class="left" style="max-width: 195px;">
				<div class="meta">Beitrag eingestellt von</div>
				<div class="h3 teaser">
					<a class="metaCILogoInline-noEditor" href="http://www.meinanzeiger.de/gotha/profile/uwe-zerbst-247.html">Uwe Zerbst</a><br />
				</div>
				<span class="meta ">aus</span>
				<a href="http://www.meinanzeiger.de/gotha/">Gotha</a><br />

									<span class="meta ">am 19.06.2017</span><br />
				
				<div class="relative" style="display: inline-block;">
    <button onclick="window.location = 'http://www.meinanzeiger.de/login/?forward_on_success=http%3A%2F%2Fwww.meinanzeiger.de%2Fgotha%2Fkultur%2Fbig-band-der-kleismusikschule-louis-spohr-spielte-unter-dem-motto-mut-zum-hut-d70796.html'" data-role="follow-button" data-id="247" data-lock="1" data-toggletxt="" class="emphasize ">Folgen</button></div>			</div>
			<div class="clearboth"></div>
		</div>
	</div>
</div>
		<div class="teaserBox nomargin">
			<div class="box">
				<div class="separator nomargin"></div>
			</div>
		</div>
		<div class="teaserBox nomargin">
	<div class="box coverage">
					<div class="bold recent h3">6 Leser</div>
			<div class="clearboth"></div>
							<table class="meta">
					<tr>
						<td style="width: 115px;">
							direkt: <span class="recent">4</span><br />
							über Links: 0						</td>
						<td>
							über Suchmaschinen: <span class="recent">1</span><br />
							über soziale Netzwerke: <span class="recent">1</span>						</td>
					</tr>
				</table>
					</div>
</div>
		<div class="teaserBox noborder"></div>
			<div id="4459" class="teaserBox">
		<div class="right sublime tinyContent">Anzeige</div><div class="clearboth"></div>    	<div id="sas_4459">                            
            <noscript>
                <a href="http://ww251.smartadserver.com/call/pubjumpi/83147/(kultur_story)/4459/S/236317918/?" target="_blank">
                    <img src="http://ww251.smartadserver.com/call/pubi/83147/(kultur_story)/4459/S/236317918/?" border="0" alt="" />
                </a>
            </noscript>
            <script type="text/javascript">                            
                SmartAdServerAjax(false, "4459", sas_target);
            </script>            
    	</div>
     </div>
	<div class="teaserBox nomargin">
	<div class="box">
		<div class="h3 teaser"><span>Gruppen</span></div>
		<div class="clearboth"></div>
		<ul>
			<li><a href="http://www.meinanzeiger.de/gruppen/musikschule-louis-spohr-ein-botschafter-gothas-und-des-landkreises-219.html">Musikschule "Louis Spohr" - ein Botschafter Gothas und des Landkreises</a></li>		</ul>
			</div>
</div>
<div class="teaserBox nomargin">
	<div class="box">	<div class="h3 teaser ">Weitere Beiträge aus Gotha</div>
	<div class="clearboth"></div>
	        <div class="spacerS"></div>
        			<a href="http://www.meinanzeiger.de/gotha/natur/tag-der-offenen-gaerten-in-ballstaedt-d70783.html">Tag der offenen Gärten in Ballstädt</a>
						<div class="spacerS"></div>
						<a href="http://www.meinanzeiger.de/gotha/natur/tag-der-offenen-gaerten-in-eschenbergen-d70782.html">Tag der offenen Gärten in Eschenbergen</a>
						<div class="spacerS"></div>
						<a href="http://www.meinanzeiger.de/gotha/natur/tag-der-offenen-gaerten-in-guenthersleben-d70781.html">Tag der offenen Gärten in Günthersleben</a>
						<div class="spacerS"></div>
						<a href="http://www.meinanzeiger.de/gotha/natur/tag-der-offenen-gaerten-in-neudietendorf-d70780.html">Tag der offenen Gärten in Neudietendorf</a>
						<div class="spacerS"></div>
						<a href="http://www.meinanzeiger.de/gotha/natur/tag-der-offenen-gaerten-in-cobstaedt-d70779.html">Tag der offenen Gärten in Cobstädt</a>
						<div class="spacerS"></div>
						<a href="http://www.meinanzeiger.de/gotha/kultur/thueringen-philharmonie-gotha-zur-1200-jahrfeier-woche-in-wandersleben-d70622.html">„Thüringen Philharmonie Gotha“ zur 1200-Jahrfeier-Woche in Wandersleben</a>
						<div class="spacerS"></div>
						<a href="http://www.meinanzeiger.de/gotha/vereine/gothas-28-tag-der-begegnung-und-22-selbsthilfe-tag-d70757.html">Gothas 28. Tag der Begegnung und 22. Selbsthilfe-Tag</a>
						<div class="spacerS"></div>
						<a href="http://www.meinanzeiger.de/saalfeld/vereine/ilm-kreis-aktuell-1-eurocopter-freundschaftstreffen-der-scale-heli-flieger-auf-dem-modellflugplatz-geschwenda-d70754.html">Ilm-Kreis aktuell: 1. Eurocopter Freundschaftstreffen der Scale-Heli-Flieger auf dem Modellflugplatz Geschwenda</a>
						<div class="spacerS"></div>
						<a href="http://www.meinanzeiger.de/gotha/leute/noch-macht-sich-gothas-innenstadt-allein-kaputt-d70741.html">Noch macht sich Gothas Innenstadt allein kaputt</a>
			<span class="recent small metaComments"><i class="fa fa-fw fa-comment"></i>2</span>			<div class="spacerS"></div>
						<a href="http://www.meinanzeiger.de/erfurt/amtssprache/allgemeiner-anzeiger-beilagenhinweis-fuer-samstag-den-17-juni-2017-d70734.html">Allgemeiner Anzeiger, Beilagenhinweis für Samstag, den 17. Juni 2017</a>
						<div class="spacerS"></div>
						<a href="http://www.meinanzeiger.de/gotha/amtssprache/wbg-gotha-zieht-erneut-positive-jahresbilanz-d70726.html">wbg Gotha zieht erneut positive Jahresbilanz</a>
						<div class="spacerS"></div>
						<a href="http://www.meinanzeiger.de/gotha/kultur/brillante-stimmen-der-kreismusikschule-louis-spohr-konzert-in-ohrdrufs-st-trinitatiskirche-d70555.html">Brillante Stimmen der Kreismusikschule "Louis Spohr" - Konzert in Ohrdrufs St. Trinitatiskirche</a>
						<div class="spacerS"></div>
				</div></div>		<div class="teaserBox nomargin">
			<div class="box">
				<div class="separator nomargin"></div>
			</div>
		</div>
			<script type="text/javascript">
		var ggmTagListToggle = ggmTagListToggle || function(sender, showContainer) {
			var containers = jQuery(sender).parent().parent().parent().find('.ggmTagListContainer');

			var tHeightStore = jQuery(sender).parent().parent().parent().find('.ggmTagListCntHeight');

			containers.each(function(index, el){

				var tObj = jQuery(el);

				if (index == 0 && tHeightStore.html() == '') {
					tHeightStore.html(tObj.height()+2);
				} else {
					tObj.height(tHeightStore.html());
				}

				tObj.hide();
			});

			containers.each(function(index, el){
				if (index == showContainer) {
					jQuery(el).show();
				}
			});
		}
	</script>

	<div class="teaserBox nomargin">
		<div class="box">
			<div class="h3 teaser"><span>Weitere Beiträge zu den Themen</span></div>
			<div class="clearboth spacerS"></div>
							<div class="ggmTagListContainer" style="">
					<a class="bar" rel="" style="width: 65.2%;" title="Bildergalerie in Gotha" href="http://www.meinanzeiger.de/gotha/themen/bildergalerie.html">Bildergalerie in Gotha <span class="bar-counter">(1232)</span></a><a class="bar" rel="" style="width: 100%;" title="Bildergalerie" href="http://www.meinanzeiger.de/themen/bildergalerie.html">Bildergalerie <span class="bar-counter">(9422)</span></a><a class="bar" rel="" style="width: 60%;" title="Kreismusikschule in Gotha" href="http://www.meinanzeiger.de/gotha/themen/kreismusikschule.html">Kreismusikschule in Gotha <span class="bar-counter">(9)</span></a><a class="bar" rel="" style="width: 60%;" title="Kreismusikschule" href="http://www.meinanzeiger.de/themen/kreismusikschule.html">Kreismusikschule <span class="bar-counter">(20)</span></a><a class="bar" rel="" style="width: 60%;" title="Orangerie Gotha" href="http://www.meinanzeiger.de/themen/orangerie-gotha.html">Orangerie Gotha <span class="bar-counter">(13)</span></a><a class="bar" rel="" style="width: 60%;" title="Big Band" href="http://www.meinanzeiger.de/themen/big-band.html">Big Band <span class="bar-counter">(11)</span></a>				</div>
										<div class="ggmTagListCntHeight" style="display: none;"></div>
		</div>
	</div>
			<div class="teaserBox noborder"></div>
		<div class="teaserBox ">
<div class="h3 teaser h3_teaser"><span>Neue Beitr&auml;ge aus dem Ort</span></div>
<div class="clearboth"></div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="https://www.meinanzeiger.de/gotha/kultur/big-band-der-kleismusikschule-louis-spohr-spielte-unter-dem-motto-mut-zum-hut-d70796.html" class="pointer" >			<img src="http://www.meinanzeiger.de/resources/mediadb/2017/06/19/425482_thumb.jpg?1497867007" class="noborder" style="position: absolute; top: 0px; right: -18px; width: 81px; height: 45px; border: 0;" alt="“Big-Band” der Kleismusikschule “Louis Spohr” spielte unter dem Motto: “Mut zum Hut!”" title="“Big-Band” der Kleismusikschule “Louis Spohr” spielte unter dem Motto: “Mut zum Hut!”"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="https://www.meinanzeiger.de/gotha/kultur/big-band-der-kleismusikschule-louis-spohr-spielte-unter-dem-motto-mut-zum-hut-d70796.html" >“Big-Band” der Kleismusikschule “Louis Spohr” spielte unter dem...</a>
	    Das „Orangenblütenfest“ der Gothaer Orangerie lud am Sonntag...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="https://www.meinanzeiger.de/gotha/politik/erstmals-in-gotha-save-the-children-d70797.html" class="pointer" >			<img src="http://www.meinanzeiger.de/resources/mediadb/2017/06/19/425536_icon.jpg?1497867755" class="noborder" style="position: absolute; top: 0px; right: -5px; width: 55px; height: 45px; border: 0;" alt="Erstmals in Gotha: 'Save the Children'" title="Erstmals in Gotha: 'Save the Children'"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="https://www.meinanzeiger.de/gotha/politik/erstmals-in-gotha-save-the-children-d70797.html" >Erstmals in Gotha: "Save the Children"</a>
	    Beim Gang durch Gothas Innenstadt trafen wir auf den Stand von...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="https://www.meinanzeiger.de/erfurt/kultur/quiz-maerchen-oder-mumpitz-d70791.html" class="pointer" >			<img src="http://www.meinanzeiger.de/resources/mediadb/2017/06/19/425475_icon.jpg?1497862356" class="noborder" style="position: absolute; top: 0px; right: -4px; width: 52px; height: 45px; border: 0;" alt="Quiz: Märchen oder Mumpitz?" title="Quiz: Märchen oder Mumpitz?"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="https://www.meinanzeiger.de/erfurt/kultur/quiz-maerchen-oder-mumpitz-d70791.html" >Quiz: Märchen oder Mumpitz?</a>
	    130 Sagen und Märchen aus dem Thüringer Wald und anderen Orten...	<div class="clearboth"></div>
</div>
</div>	<div id="4460" class="teaserBox">
		<div class="right sublime tinyContent">Anzeige</div><div class="clearboth"></div>    	<div id="sas_4460">                            
            <noscript>
                <a href="http://ww251.smartadserver.com/call/pubjumpi/83147/(kultur_story)/4460/S/236317918/?" target="_blank">
                    <img src="http://ww251.smartadserver.com/call/pubi/83147/(kultur_story)/4460/S/236317918/?" border="0" alt="" />
                </a>
            </noscript>
            <script type="text/javascript">                            
                SmartAdServerAjax(false, "4460", sas_target);
            </script>            
    	</div>
     </div>
		</div>
	<div class="clearboth"></div>
</div>    <!-- Template End -->

		<div style="width: 630px;">
		<div id="div-gpt-ad-1432135106015-0" class="left" style="width: 300px;">
            <div class="right sublime tinyContent">Anzeige</div>
			<script type="text/javascript">
				googletag.cmd.push(function () { googletag.display('div-gpt-ad-1432135106015-0'); });
			</script>
		</div>
		<div id="div-gpt-ad-1432135106015-1" class="right" style="width: 300px;">
            <div class="right sublime tinyContent">Anzeige</div>
			<script type="text/javascript">
				googletag.cmd.push(function () { googletag.display('div-gpt-ad-1432135106015-1'); });
			</script>
		</div><div class="clearboth"></div>
	</div>
	
    <div id="footer">
        <div class="linkbox">
            <div class="label">Unternehmen</div>
            <span class="link" onclick="var w = window.open('http://www.mediengruppe-thueringen.de', 'mgtpopup');">Was gibts Neues</span><div class="spacerVertical">|</div>
            <span class="link" onclick="var w = window.open('http://www.mediengruppe-thueringen.de/#career-section', 'mgtpopup');">Jobs & Karriere</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://findensie.meinanzeiger.de/';">Finden Sie</span>

            <div class="separator"></div>
            <div class="label">Informationen</div>
            <span class="link" onclick="window.location.href = 'http://www.meinanzeiger.de/hilfe/';">Hilfe</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.meinanzeiger.de/verhaltenskodex/';">Verhaltenskodex</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.meinanzeiger.de/datenschutz/';">Datenschutz</span><div class="spacerVertical">|</div>
			<span class="link" onclick="window.open('http://zgt-addons-01.he-hosting.de/marketing/dokumente/Nutzungsbasierte%20Onlinewerbung%20MGT_NEU.pdf');">Nutzungsbasierte Onlinewerbung</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.meinanzeiger.de/agb/';">AGB</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.meinanzeiger.de/impressum/';">Impressum</span>

            <div class="separator"></div>
            <div class="label">Kontakt</div>
			<span class="link" onclick="window.location.href = 'http://www.meinanzeiger.de/kontakt-service/';">Anschriften</span>

			<div class="separator"></div>
			<div class="label">Dienste</div>
			<span class="link" onclick="jQuery.cookie('responsive', 1, { path: '/' }); jQuery.cookie('responsive-everywhere', 1, { path: '/' }); window.location.href = 'http://www.meinanzeiger.de/gotha/kultur/big-band-der-kleismusikschule-louis-spohr-spielte-unter-dem-motto-mut-zum-hut-d70796.html';">Mobile Webseite</span>
        </div>

        <div class="separator"></div>
        <div class="spacerXXL"></div>
        <div class="small">
			Powered by Gogol Publishing 2002-2017 – Dieses Onlineportal mit dem integrierten <a rel="nofollow" href="http://www.gogol-publishing.de/informationen-zum-unternehmen-gogol-medien/leserreporter/">Leserreporter-Modul</a> wird mit Gogol Publishing produziert - dem einfachen Redaktionssystem für Anzeigenblätter und Lokalzeitungen.        </div>
        <a class="arrowUp right participate" href="#header">Zum Seitenanfang</a>
    </div>
</div>
	<div id="3651" >
		<div class="right sublime tinyContent">Anzeige</div><div class="clearboth"></div>    	<div id="sas_3651">                            
            <noscript>
                <a href="http://ww251.smartadserver.com/call/pubjumpi/83147/(kultur_story)/3651/S/236317918/?" target="_blank">
                    <img src="http://ww251.smartadserver.com/call/pubi/83147/(kultur_story)/3651/S/236317918/?" border="0" alt="" />
                </a>
            </noscript>
            <script type="text/javascript">                            
                SmartAdServerAjax(false, "3651", sas_target);
            </script>            
    	</div>
     </div>
	<script type="text/javascript" src="http://www.meinanzeiger.de/tmp/js/default-b185bd6ae00f6ecc4d97af839a80516b.js"></script>

	<script type="text/javascript" src="http://media101.zgt.de/zgt-o/js/meinanzeiger.js"></script>
	<script type="text/javascript" src="http://media101.zgt.de/zgt-o/js/xtcore_meinanzeiger.js"></script>
	<script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>
    <script type="text/javascript">
	// SZM VERSION="2.0"
    if (xtclzone > 0) {
		xtNodesload(xd);
    }
	if (cw_subdomain != 'findensie') {
		var szmCode = "meinanzeiger_kultur";
		if (szmCode == "") {
			szmCode = 'meinanzeiger_'+cw_verzn;
		}

		var iam_data = {
			"st":"zgtonlin", // site/domain
			"cp": szmCode, // code
		}
		iom.c(iam_data);
	}
	// SZM END
    </script>

	<!-- Google Analytics -->
	<script type="text/javascript">
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-49712616-1', 'meinanzeiger.de');
		ga('send', 'pageview');
	</script>
	<!-- Google Analytics Ende -->
    



</body>
</html>
