<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="de-DE">
<head>
    <title>Obstweinwanderung im Reinstädter Grund am 8. Oktober 2016 - Jena - meinanzeiger.de</title>
	  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta http-equiv="language" content="de" />
  <meta http-equiv="content-language" content="de" />
  <meta name="author" content="Allgemeiner Anzeiger Werbe- und Vertriebsgesellschaft mbH" />
  <meta name="publisher" content="Allgemeiner Anzeiger Werbe- und Vertriebsgesellschaft mbH" />
  <meta name="robots" content="all" />
  <meta name="language" content="deutsch, de" />
  <meta name="google-site-verification" content="IAIfvqDVc9tn-WFA8Mv_XHzSzEwg1tquBcw1ILyKqgs" />
  <meta name="msvalidate.01" content="" />
  <meta name="y_key" content="" />
  <meta name="description" content="Informationen zur Obstweinwanderung im Reinstädter Grund am 8. Oktober 2016

In drei Wochen findet unsere offene Obstweinwanderung im Reinstädter" />
  <meta name="pubdate" content="2016-09-21" />
  <meta name="thumbnail" content="http://www.meinanzeiger.de/resources/mediadb/2016/09/21/388285_thumb.jpg" />
  <meta property="og:title" content="Obstweinwanderung im Reinstädter Grund am 8. Oktober 2016" />
  <meta property="og:type" content="article" />
  <meta property="og:image" content="http://www.meinanzeiger.de/resources/mediadb/2016/09/21/388285_web.jpg" />
  <meta property="og:url" content="http://www.meinanzeiger.de/jena/sport/obstweinwanderung-im-reinstaedter-grund-am-8-oktober-2016-d63580.html" />
  <meta property="og:site_name" content="meinanzeiger.de" />
  <meta property="og:author" content="Hans-Georg Kremer" />
  <meta property="og:description" content="Informationen zur Obstweinwanderung im Reinstädter Grund am 8. Oktober 2016

In drei Wochen findet unsere offene Obstweinwanderung im Reinstädter" />

    <link rel="icon" href="http://www.meinanzeiger.de/theme/resources/images/favicon.ico?20101221" type="image/vnd.microsoft.icon" />
      <link rel="canonical" href="http://www.meinanzeiger.de/jena/sport/obstweinwanderung-im-reinstaedter-grund-am-8-oktober-2016-d63580.html" title="" type="" media="" />
<link media="all" href="http://www.meinanzeiger.de/tmp/css/default-69d2abbc73aade0b18747df745daca98.css" type="text/css" rel="stylesheet" />
	<script type="text/javascript">
		var baseURI = "http://www.meinanzeiger.de/"; var realmID = 412; var stateID = 0;
		var ajaxPhpScriptPath = "http://www.meinanzeiger.de/ajax/"; var clientId = "";
		var lokstadt = "jena";
	</script>
	<script type="text/javascript">
				var lokthema = "";
				
			</script>	<script type="text/javascript">
		window.cookieconsent_options = {"message":"Durch Nutzung dieser Website stimmen Sie der Verwendung von Cookies für Analysen, personalisierte Inhalte und Werbung zu. Weitere Informationen über Cookies finden Sie in unserer ","dismiss":"Akzeptieren","learnMore":"Datenschutzerklärung.","link":"/datenschutz","theme":false};
	</script>
	<script type="text/javascript" src="http://www.meinanzeiger.de/tmp/js/default-485744cca650f9b49565461aa1769bd1.js"></script>
        <script type = "text/javascript">
            // d - desktop, m - mobile
            asmiSetup = { view: 'd'};
        </script>
        <script src="//ec-ns.sascdn.com/diff/251/pages/meinanzeiger.js"></script>
		<script type="text/javascript">
            asmi.pageSet.pageName = "sport_story";

            var sas_target = "lokstadt=" + lokstadt + ";";
            sas_target += "lokthema=" + lokthema + ";";

            sas_loadHandler = function(f) {
                if (!f.hasAd) {
                    if (document.getElementById('sas_' + f.id)) {
                        document.getElementById('sas_' + f.id).style.display = 'none';  // hide ad container
                    }
                    if (document.getElementById(f.id)) {
                        document.getElementById(f.id).style.display = 'none';  // hide whole container
                    }
                }
            }
		</script>

				<script type='text/javascript'>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            (function() {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
            })();
		</script>

		<script type='text/javascript'>
		googletag.cmd.push(function() {
			// Define and Configure Render Slots
			googletag.defineSlot('/39216077/MA_ROS', [300, 250], 'div-gpt-ad-1432135106015-0').addService(googletag.pubads());
googletag.defineSlot('/39216077/MA_ROS', [300, 251], 'div-gpt-ad-1432135106015-1').addService(googletag.pubads());
googletag.defineSlot('/39216077/ROS_meinanzeiger', [600, 300], 'div-gpt-ad-1422973434410-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();

			googletag.pubads().setTargeting('lokstadt', lokstadt);
			googletag.pubads().setTargeting('lokthema', lokthema);

			googletag.pubads().enableSyncRendering(); // Add sync rendering mode
			googletag.pubads().collapseEmptyDivs();
			googletag.enableServices();
		});
		</script>
        <script src="http://www.meinanzeiger.de/resources/javascript/tracking.js"></script>

    <script type="text/javascript">
    	var signedTrackData = "eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkb2NJZCI6IjYzNTgwIiwib3JpZ2luQW5hbHl6ZXJEYXRhIjp7ImlzU2VhcmNoRW5naW5lIjpmYWxzZSwiaXNTb2NpYWwiOmZhbHNlLCJpc0V4dGVybiI6ZmFsc2UsImlzTmV3c2xldHRlciI6ZmFsc2UsImlzQ3VyYXRlIjpmYWxzZSwiaXNDcmF3bGVyIjp0cnVlLCJ0eXBlIjoiZXh0ZXJuX3Jlc3QiLCJyZWYiOm51bGx9LCJleHAiOjE0NzQ0NTA0NzMsImlkIjoiYTFuZzNiZmV1ODA0bWphMXEzMzE3NmcwdTctMTQ3NDQ1MDQxMyJ9.1_LnAYhxm9k-pauZ4_8RyrcKfdRBYC528JCECIal08Q";
    	var localTracking = new LocalTracking();
		localTracking.trackDocument(signedTrackData, function(err, res) {});
    </script>
</head>

<body>
<div class="overlayWindow">
	<div id="overlayWindowWrapper"></div>
</div>
<a id="feedback" href="http://www.meinanzeiger.de/kontakt/" rel="nofollow"></a>
	<div id="3648" class="adLeaderboard">
		    	<div id="sas_3648">                            
            <noscript>
                <a href="http://ww251.smartadserver.com/call/pubjumpi/83147/(sport_story)/3648/S/113956140/?" target="_blank">
                    <img src="http://ww251.smartadserver.com/call/pubi/83147/(sport_story)/3648/S/113956140/?" border="0" alt="" />
                </a>
            </noscript>
            <script type="text/javascript">                            
                SmartAdServerAjax(false, "3648", sas_target);
            </script>            
    	</div>
     </div>
	
<div id="wrap">
    <div id="header">
			<div id="3650" class="adSkyscraper">
		    	<div id="sas_3650">                            
            <noscript>
                <a href="http://ww251.smartadserver.com/call/pubjumpi/83147/(sport_story)/3650/S/113956140/?" target="_blank">
                    <img src="http://ww251.smartadserver.com/call/pubi/83147/(sport_story)/3650/S/113956140/?" border="0" alt="" />
                </a>
            </noscript>
            <script type="text/javascript">                            
                SmartAdServerAjax(false, "3650", sas_target);
            </script>            
    	</div>
     </div>
	        <div id="logo"><a href="http://www.meinanzeiger.de/">&nbsp;</a></div>

		<div class="left" id="userReportFrom">
			<a href="http://www.meinanzeiger.de/jena/">Jena</a><a href="http://www.meinanzeiger.de/ort-waehlen/"><img src="http://www.meinanzeiger.de/theme/resources/images/btnAendern.gif?20091210" alt="ändern" /></a>
					</div>

			        <div id="navigationMeta">
                										<a href="http://www.meinanzeiger.de/jena/topuser/">Nutzer</a>
												<a href="http://www.meinanzeiger.de/jena/topgroups/">Gruppen</a>
										                <a href="http://www.meinanzeiger.de/hilfe/">Hilfe</a>
	            <a href="http://www.meinanzeiger.de/registrieren/">Registrieren</a>
	            <a class="arrowDownRight pointer" id="linkLogin" href="http://www.meinanzeiger.de/login/">Anmelden</a>
	            	        </div>

	        <div id="boxLogin">
	            <form class="boxLoginForm" name="formLogin" method="post" action="http://www.meinanzeiger.de/jena/sport/obstweinwanderung-im-reinstaedter-grund-am-8-oktober-2016-d63580.html">
                    <input type="hidden" name="foe" value="1" />
					<input type="text" id="loginName" name="scmsession_data[login]" placeholder="E-Mail-Adresse" value="" />
					<input type="password" id="loginPassword" name="scmsession_data[password]" placeholder="Passwort" value="" />
	                <a class="left" style="padding-top: 12px;" href="http://www.meinanzeiger.de/register/resetpassword" rel="nofollow">Passwort vergessen?</a>
	                <button type="submit" name="scmsession_btn[login]" value="1">anmelden</button>
	                <div class="clearboth"></div>
	            </form>
	        </div>
        
        <div id="navigationPrimary">
            <ul>
                                <li class="active"><a title="Beiträge aus Jena" href="http://www.meinanzeiger.de/jena/">Startseite</a></li>
                <li><a title="Anzeigen" href="http://www.meinanzeiger.de/jena/anzeigen/">Anzeigen</a></li>
                <li><a href="http://www.meinanzeiger.de/jena/service/">Service</a></li>
                <li><a href="http://www.meinanzeiger.de/jena/beitrag-erstellen/">Beitrag erstellen</a></li>
                                	<li><a href="http://www.meinanzeiger.de/meine-seite/" rel="nofollow">Meine Seite</a></li>
                                <li><a href="http://www.meinanzeiger.de/tickets/">Tickets</a></li>
            </ul>
            <div id="searchBar">
				<!-- Google CSE -->
				<form action="http://www.meinanzeiger.de/suche/" id="cse-search-box" enctype="multipart/form-data; charset=UTF-8" accept-charset="UTF-8" method="get" name="Search">
                    <input class="noborderright" type="text" name="q" id="q" autocomplete="off" /><button type="submit" name="sa" class="btnSmall" value="search">Suchen</button>
                </form>
				<script type="text/javascript" src="http://www.google.com/jsapi"></script>
                <script type="text/javascript">
                    google.load('search', '1');
                    google.setOnLoadCallback(function() {
                        google.search.CustomSearchControl.attachAutoCompletion(
                            'partner-pub-6099018733313327:3358974768',
                            document.getElementById('q'),
                            'cse-search-box');
                    });
                </script>
                <script type="text/javascript" src="http://www.google.com/cse/brand?form=cse-search-box&lang=de"></script>
                <!-- Ende Google CSE -->
            </div>
        </div>

        <div id="navigationSecondary">
                                <ul>
                                                <li><a title="Neueste Beiträge aus Jena" href="http://www.meinanzeiger.de/jena/action/m/new/" >Neueste</a></li>
                        <li><a href="http://www.meinanzeiger.de/jena/themen/bildergalerie.html">Galerien</a></li>
                                                        <li class="active"><a title="Sport in Jena" href="http://www.meinanzeiger.de/jena/sport/" >Sport</a></li>
                                                                <li><a title="Kultur in Jena" href="http://www.meinanzeiger.de/jena/kultur/" >Kultur</a></li>
                                                                <li><a title="Politik in Jena" href="http://www.meinanzeiger.de/jena/politik/" >Politik</a></li>
                                                                <li><a title="Ratgeber in Jena" href="http://www.meinanzeiger.de/jena/ratgeber/" >Ratgeber</a></li>
                                                                <li><a title="Vereine in Jena" href="http://www.meinanzeiger.de/jena/vereine/" >Vereine</a></li>
                                                                <li><a title="Leute in Jena" href="http://www.meinanzeiger.de/jena/leute/" >Leute</a></li>
                                                                <li><a title="Natur in Jena" href="http://www.meinanzeiger.de/jena/natur/" >Natur</a></li>
                                                                <li><a title="Amtssprache in Jena" href="http://www.meinanzeiger.de/jena/amtssprache/" >Amtssprache</a></li>
                                									<li><a title="Termine in Jena" href="http://www.meinanzeiger.de/jena/veranstaltungen/" >Termine</a></li>
									                                <li><a title="FirmenAnzeiger in Jena" href="http://www.meinanzeiger.de/jena/firmenanzeiger/" >FirmenAnzeiger</a></li>
                                                                <li><a title="JobAnzeiger in Jena" href="http://www.meinanzeiger.de/jena/jobanzeiger/" >JobAnzeiger</a></li>
                                                    </ul>
                            </div>
    </div>
    <div id="breadcrumbs" class="left" style="width: 705px;">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.meinanzeiger.de/" rel="v:url" property="v:title">Ihre Region</a></span><span typeof="v:Breadcrumb"><a href="http://www.meinanzeiger.de/jena/" rel="v:url" property="v:title">Jena</a></span><span typeof="v:Breadcrumb"><a href="http://www.meinanzeiger.de/jena/sport/" rel="v:url" property="v:title">Sport</a></span>Obstweinwanderung im Reinstädter Grund am 8. Oktober 2016</div>    </div>

	<div class="right" style="width: 250px; padding-top: 9px;">
		<a href="http://www.meinanzeiger.de/jena/service/">
			<img class="right" style="margin: 0 5px 0 10px;" src="http://www.meinanzeiger.de/theme/resources/images/aa_logo.jpg" />
		</a>
		<a href="http://www.mediengruppe-thueringen.de" target="_blank" rel="nofollow">
			<img class="right" style="margin: 0 5px 0 10px;" src="http://www.meinanzeiger.de/theme/resources/images/mgt_logo.png" />
		</a>
			</div>
    <div class="clearboth"></div>

		<div id="5419" class="adBillboard marginBottomL">
		    	<div id="sas_5419">                            
            <noscript>
                <a href="http://ww251.smartadserver.com/call/pubjumpi/83147/(sport_story)/5419/S/113956140/?" target="_blank">
                    <img src="http://ww251.smartadserver.com/call/pubi/83147/(sport_story)/5419/S/113956140/?" border="0" alt="" />
                </a>
            </noscript>
            <script type="text/javascript">                            
                SmartAdServerAjax(false, "5419", sas_target);
            </script>            
    	</div>
     </div>
	
    <!-- Template Begin -->
    <div id="content">
		<div id="contentArea">
		
								
				
		<article>
			
<div class="right relative">
	</div>

<!-- google_ad_section_start -->

<h1>
		Obstweinwanderung im Reinstädter Grund am 8. Oktober 2016</h1>
<!-- google_ad_section_end -->

	<meta itemprop="datePublished" content="2016-09-21">
	
<div class="clearboth"></div>
<section id="articleContent">
	<div class="mediadbgalleryfloat" style="clear: left; float: left; margin: 0 14px 14px 0; display: block;">
	<div style="width: 300px; height: 225px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 300px; height: 225px; position: relative;"><a href="http://www.meinanzeiger.de/jena/sport/obstweinwanderung-im-reinstaedter-grund-am-8-oktober-2016-m388285,63580.html" class="pointer" >			<img src="http://www.meinanzeiger.de/resources/mediadb/2016/09/21/388285_preview.jpg?1474448670" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 300px; height: 225px; border: 0;" alt="" title=""  /></a><span class="imageButton"><a alt="" href="http://www.meinanzeiger.de/jena/sport/obstweinwanderung-im-reinstaedter-grund-am-8-oktober-2016-m388285,63580.html"><i class="fa fa-search marginRightXS"></i><i class="fa fa-caret-right"></i></a></span></div></div>

								
								
			</div>
	</div>

	<!-- google_ad_section_start -->
	Informationen zur Obstweinwanderung im Reinstädter Grund am 8. Oktober 2016<br /><br />In drei Wochen findet unsere offene Obstweinwanderung im Reinstädter Grund statt. Wir möchten Euch über einige Vorbereitungsarbeiten informieren.<br />Die Strecke wurde mit Ortskundigen festgelegt und wird maximal 15 Kilometer betragen. Start und Ziel ist vor der Kemenate in Reinstädt. Hier gibt es auch entsprechende Parkplätze und eine Toilette.<br /><br />Es geht um 10.00 Uhr los.<br /><br />Auf der Strecke sind zwei Versorgungspunkte geplant, wo Alexander Pilling Obstweine, Säfte und regionale Produkte (Landbrot, Ziegenkäse, Wurst, Obst) anbietet, so dass ihr keine Verpflegung mitnehmen müsst.<br /><br />Die Apfel-Säfte werden aus der diesjährigen Ernte sein. Der Wein stammt aus früheren Jahrgängen. Neben Apfelwein ist ev. auch Quitten- und Pflaumenwein im Angebot. Eventuell gibt es auch einen „Apfel-Federweißen“.<br /><br />Im Ziel ist für Getränke, Kaffee und Landkuchen gesorgt. Interessenten wird eine Führung durch die Kemenate angeboten.<br /><br />Für das Vorabendprogramm haben sich bisher nur vier Teilnehmer gemeldet. Sollte noch jemand Interesse haben, dann bitte bis 22.9. an mich wenden. Geplant ist am 7. Oktober ab 18.00 Uhr eine Führung durch die Obstweinkelterei mit anschließender Verkostung verschiedener Weine mit einem Abendessen mit regionalen Produkten (Käse, Fisch, Wurst o. ä.). dazu gibt es Informationen und Erzählungen über die Region mit Fotos vergangener Läufe und Wanderungen. Die Kosten liegen bei 20,00 € pro Person. Das Vorabendprogramm wird vor Ort bezahlt.<br />Wer eine größere Apfelernte hat (mindesten 50kg), kann diese vorher zum Vermosten nach Röttelmisch bringen und dann seinen eigenen Apfelsaft anbieten.<br /><br />Wer die Teilnehmerkosten für die Wanderung noch nicht überwiesen, bzw. mir persönlich das Geld übergeben hat, den bitte ich das für die Planungssicherheit bis 25. September nachzuholen.<br /><br />Die Teilnehmergebühr beträgt: 20,- €, für USV-Jena-Mitglieder 15,- €<br />Bankverbindung:<br />Bank: Sparkasse Jena<br />Kontoinhaber: USV Jena<br />IBAN: DE36 8305 3030 0000 0483 64<br />BIC: HELADEF1JEN<br />Stichwort: Förderkreis-Obstwein-Wanderung<br /><br />Dr. Hans-Georg Kremer<br />hans-georg.kremer@uni-jena.de</section>
<!-- google_ad_section_end -->

<div class="clearboth"></div>
	<div class="clearboth"></div>
	
<a name="recommend"></a>
<div class="viralBar">
	
	<script type="text/javascript">
		// aktuelle Seite
		var uri = document.location.href;

					/**
			 * Facebook Plugin einbinden
			 */
			function loadSocialPluginsFacebook() {
				jQuery('<div id="fb-root"></div>').insertAfter('.overlayWindow');
				jQuery("#socialPluginsFacebook").html('<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1&status=0&appId=194433077276307"; fjs.parentNode.insertBefore(js, fjs); }(document, \'script\', \'facebook-jssdk\')); </scr'+'ipt><div class="fb-like" data-width="270" data-send="false" data-show-faces="true" data-action="recommend" data-font="arial"></div>');
									jQuery("#socialPluginsFacebookHint").css({'display' : 'none'});
					jQuery("#socialPluginsFacebookSwitch").addClass("switchOn");
							}
			function unloadSocialPluginsFacebook() {
				jQuery("#socialPluginsFacebook").html('<a href="javascript:loadSocialPluginsFacebook();" class="socialPluginsFacebook">Facebook</a>');
				jQuery('#fb-root').remove();
				jQuery('#facebook-jssdk').remove();
			}
		
					/**
			 * Google+ Plugin einbinden
			 */
			function loadSocialPluginsGooglePlus() {
				jQuery("#socialPluginsGooglePlus").html('<script type="text/javascript">window.___gcfg = {lang: \'de\'}; (function() { var po = document.createElement(\'script\'); po.type = \'text/javascript\'; po.async = true; po.src = \'https://apis.google.com/js/plusone.js\'; var s = document.getElementsByTagName(\'script\')[0]; s.parentNode.insertBefore(po, s); })();</scr'+'ipt><div class="g-plusone" data-size="medium"></div>');
									jQuery("#socialPluginsGooglePlusHint").css({'display' : 'none'});
					jQuery("#socialPluginsGooglePlusSwitch").addClass("switchOn");
							}
			function unloadSocialPluginsGooglePlus() {
				jQuery("#socialPluginsGooglePlus").html('<a href="javascript:loadSocialPluginsGooglePlus();" class="socialPluginsGooglePlus" >Google+</a>');
			}
		
					/**
			 * Twitter Plugin einbinden
			 */
			function loadSocialPluginsTwitter() {
				jQuery("#socialPluginsTwitter").html('<a href="https://twitter.com/share" class="twitter-share-button" data-lang="de">Twittern</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs"); </scr'+'ipt>');
									jQuery("#socialPluginsTwitterHint").css({'display' : 'none'});
					jQuery("#socialPluginsTwitterSwitch").addClass("switchOn");
							}
			function unloadSocialPluginsTwitter() {
				jQuery("#socialPluginsTwitter").html('<a href="javascript:loadSocialPluginsTwitter();" class="socialPluginsTwitter" >Twitter</a>');
				jQuery('body').removeAttr('data-twttr-rendered');
				jQuery('#twitter-wjs').remove();
			}
		
			</script>

			<div class="left relative" style="display: block; padding-right: 12px; max-width: 360px;">
							<div id="socialPluginsFacebookHint"><img src="http://www.meinanzeiger.de/resources/images/two_click_social_media_info.png" /></div>
				<div id="socialPluginsFacebookSwitch" class="switchOff left" style="margin-top: 3px; margin-bottom: 3px;"></div>
						<div id="socialPluginsFacebook" class="left"><a href="javascript:loadSocialPluginsFacebook();" class="socialPluginsFacebook">Facebook</a></div>
			<div class="clearleft"></div>
		</div>

				<div class="left relative" style="display: block; padding-right: 12px;">
							<div id="socialPluginsTwitterHint"><img src="http://www.meinanzeiger.de/resources/images/two_click_social_media_info.png" /></div>
				<div id="socialPluginsTwitterSwitch" class="switchOff left" style="margin-top: 3px;"></div>
						<div id="socialPluginsTwitter" class="left"><a href="javascript:loadSocialPluginsTwitter();" class="socialPluginsTwitter" >Twitter</a></div>
			<div class="clearleft"></div>
		</div>

				<div class="left relative" style="display: block; max-width: 120px;">
							<div id="socialPluginsGooglePlusHint"><img src="http://www.meinanzeiger.de/resources/images/two_click_social_media_info.png" /></div>
				<div id="socialPluginsGooglePlusSwitch" class="switchOff left" style="margin-top: 3px;"></div>
						<div id="socialPluginsGooglePlus" class="left"><a href="javascript:loadSocialPluginsGooglePlus();" class="socialPluginsGooglePlus" >Google+</a></div>
			<div class="clearleft"></div>
		</div>
				<script type="text/javascript">
			var domain = document.location.host;

			// Cookies abrufen
			var cookie_list = document.cookie.split(';');
			var cookies = '{';
			for(var i = 0; i < cookie_list.length; i++){
				var foo = cookie_list[i].split('=');
				cookies+='"'+jQuery.trim(foo[0])+'":"'+jQuery.trim(foo[1])+'"';
				if(i < cookie_list.length-1){
					cookies += ',';
				}
			}
			cookies += '}';
			cookies = JSON.parse(cookies);

			// Plugins je nach Cookie-Settings laden
			jQuery(document).ready(function() {
									if (cookies.showSocialPluginsFacebook == 'true') {
						jQuery('#socialPluginsFacebookActive').attr('checked', 'checked');
						loadSocialPluginsFacebook();
					}
				
									if (cookies.showSocialPluginsGooglePlus == 'true') {
						jQuery('#socialPluginsGooglePlusActive').attr('checked', 'checked');
						loadSocialPluginsGooglePlus();
					}
				
									if (cookies.showSocialPluginsTwitter == 'true') {
						jQuery('#socialPluginsTwitterActive').attr('checked', 'checked');
						loadSocialPluginsTwitter();
					}
							});
		</script>

		
		<div class="relative right">
							<a href="http://www.meinanzeiger.de/gotha/ratgeber/2-klicks-fuer-mehr-datenschutz-d15533.html" target="_blank" class="socialPluginsInfo" title="Information zu Weiterempfehlungen">Information zu Weiterempfehlungen</a>
						<a href="javascript: return(false);" id="socialPluginsSettingsLink" class="socialPluginsSettingsLink" title="Einstellungen für Weiterempfehlungen">Einstellungen für Weiterempfehlungen</a>
			<div id="socialPluginsSettings" class="socialPluginsSettings" style="display: none;">
				<b>Dauerhaft aktivieren und der Datenübertragung zustimmen:</b>
				<div class="spacerS"></div>
									<input type="checkbox" id="socialPluginsFacebookActive" name="socialPluginsFacebookActive" value="" onchange="this.checked == true ? cookieSet('showSocialPluginsFacebook', 'true', 365, '/', domain) : cookieDel('showSocialPluginsFacebook', 'false', '/', domain);" /> Facebook<br />
													<input type="checkbox" id="socialPluginsTwitterActive" name="socialPluginsTwitterActive" value="" onchange="this.checked == true ? cookieSet('showSocialPluginsTwitter', 'true', 365, '/', domain) : cookieDel('showSocialPluginsTwitter', 'false', '/', domain);" /> Twitter<br />
													<input type="checkbox" id="socialPluginsGooglePlusActive" name="socialPluginsGooglePlusActive" value="" onchange="this.checked == true ? cookieSet('showSocialPluginsGooglePlus', 'true', 365, '/', domain) : cookieDel('showSocialPluginsGooglePlus', 'false', '/', domain);" /> Google+<br />
							</div>
		</div>
		
	<div class="clearboth"></div>
	<div class="spacerM"></div>		<div class="tinyContent">
			<button class="emphasize" href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('widgetForm', {widget_type: 'document', meta_document: '63580'}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');">Beitrag einbetten</button><span class="marginRightS">&nbsp;auf anderen Webseiten</span><a class="metaInfo marginRightL" title="Informationen zu Widgets" onclick="window.open(this.href); return false;" href="http://www.meinanzeiger.de/widget-informationen/"></a><a class="metaRecommend marginRightL" title="Beitrag weiterempfehlen" href="http://www.meinanzeiger.de/jena/weiterempfehlen/63580/" rel="nofollow">Senden</a>		</div>
			<div class="clearboth"></div>
</div>		</article>

			<div id="18913" class="adFullsizeContent nopaddingBottom">
		    	<div id="sas_18913">                            
            <noscript>
                <a href="http://ww251.smartadserver.com/call/pubjumpi/83147/(sport_story)/18913/S/113956140/?" target="_blank">
                    <img src="http://ww251.smartadserver.com/call/pubi/83147/(sport_story)/18913/S/113956140/?" border="0" alt="" />
                </a>
            </noscript>
            <script type="text/javascript">                            
                SmartAdServerAjax(false, "18913", sas_target);
            </script>            
    	</div>
     </div>
		<div class="adFullsizeContent nopaddingBottom" id="div-gpt-ad-1422973434410-0">        
		<script type="text/javascript">
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1422973434410-0'); });
		</script>
	</div>
	<div class="spacerXXXL"></div><div class="standardBox">
			<a name="commentForm"></a>
			<div class="right"><span class="bold">Schon dabei?</span> <a href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('loginForm', {error_code: 0, forward_on_success: 'http://www.meinanzeiger.de/jena/sport/obstweinwanderung-im-reinstaedter-grund-am-8-oktober-2016-d63580.html'}, {width: '311px'}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');">Hier anmelden!</a></div>
		<div class="h3 participate">Schreiben Sie einen Kommentar zum Beitrag:</div>
	<div class="clearright"></div>
	<div class="spacerS"></div>
	<form action="http://www.meinanzeiger.de/jena/sport/obstweinwanderung-im-reinstaedter-grund-am-8-oktober-2016-d63580.html/action/mode/comment_save/" method="post">
		
		
		<div class="right paddedXS">
			<button class="lowprofile" tabindex="-1" onclick="insertLink('commentText', 0, 'documentComment'); return false;" title="Um einen anklickbaren Link einzufügen, setzen Sie den Cursor im Textfeld an die gewünschte Stelle und klicken Sie dann auf den Button, um den gewünschten Ankertext und die URL des Links einzugeben.">Link einfügen</button>
		</div>
		<textarea  cols="1" rows="1" name="commentText" id="commentText"></textarea>
		<div class="spacerS"></div>

		
		<div class="fromHalf left">
			Spam und Eigenwerbung sind nicht gestattet.<br />
			Mehr dazu in unserem <a href="http://www.meinanzeiger.de/verhaltenskodex/" http://www.meinanzeiger.de/?page=code_of_behavior.php&setview=popup" onclick="popUp('http://www.meinanzeiger.de/?page=code_of_behavior.php&setview=popup'); return false;" target="_blank" rel="nofollow"">Verhaltenskodex</a>.
		</div>
		<div class="fromHalf right">
			<button class="bold emphasize" type="submit" name="commentSubmit" value="1">Kommentar speichern</button>
		</div>
		<div class="clearboth"></div>
	</form>
</div>
		<div class="nocontent">
			                <div class="standardBox">
                    <h3 class="teaser"><span>Lesen Sie auch</span></h3>
                    <div class="clearboth"></div>
                <div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.meinanzeiger.de/jena/sport/40-jenaer-kernberglauf-geschichte-zum-jubilaeum-d63579.html" class="pointer" >			<img src="http://www.meinanzeiger.de/resources/mediadb/2016/09/21/388284_preview.jpg?1474448406" class="noborder" style="position: absolute; top: 0px; right: -17px; width: 236px; height: 165px; border: 0;" alt="40. Jenaer Kernberglauf - Geschichte zum Jubiläum" title="40. Jenaer Kernberglauf - Geschichte zum Jubiläum"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.meinanzeiger.de/jena/sport/40-jenaer-kernberglauf-geschichte-zum-jubilaeum-d63579.html">40. Jenaer Kernberglauf - Geschichte zum Jubiläum</a></div><div class="meta">von Hans-Georg Kremer</div></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.meinanzeiger.de/jena/sport/geschichte-des-wandern-in-jena-d63199.html" class="pointer" >			<img src="http://www.meinanzeiger.de/resources/mediadb/2016/09/05/386134_preview.jpg?1473085670" class="noborder" style="position: absolute; top: 0px; right: -9px; width: 219px; height: 165px; border: 0;" alt="Geschichte des Wandern in Jena" title="Geschichte des Wandern in Jena"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.meinanzeiger.de/jena/sport/geschichte-des-wandern-in-jena-d63199.html">Geschichte des Wandern in Jena</a></div><div class="meta">von Hans-Georg Kremer</div></div><div class="teaserBestOf" ><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.meinanzeiger.de/jena/sport/jenaer-speerwerfergeschichte-jena-und-die-olympischen-spiele-teil-8-d63198.html" class="pointer" >			<img src="http://www.meinanzeiger.de/resources/mediadb/2016/09/05/386133_preview.jpg?1473085335" class="noborder" style="position: absolute; top: -63px; right: 0px; width: 202px; height: 290px; border: 0;" alt="Jenaer Speerwerfergeschichte Jena und die Olympischen Spiele Teil 8" title="Jenaer Speerwerfergeschichte Jena und die Olympischen Spiele Teil 8"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.meinanzeiger.de/jena/sport/jenaer-speerwerfergeschichte-jena-und-die-olympischen-spiele-teil-8-d63198.html">Jenaer Speerwerfergeschichte Jena und die Olympischen...</a></div><div class="meta">von Hans-Georg Kremer</div></div><div class="clearboth"></div><div class="spacerL"></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.meinanzeiger.de/jena/vereine/gaesteabend-der-loge-zur-akazie-am-saalstrande-jena-d63543.html" class="pointer" >			<img src="http://www.meinanzeiger.de/resources/mediadb/2016/09/19/388106_preview.gif?1474300639" class="noborder" style="position: absolute; top: 0px; right: -31px; width: 263px; height: 165px; border: 0;" alt="Gästeabend der Loge 'Zur Akazie am Saalstrande Jena'" title="Gästeabend der Loge 'Zur Akazie am Saalstrande Jena'"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.meinanzeiger.de/jena/vereine/gaesteabend-der-loge-zur-akazie-am-saalstrande-jena-d63543.html">Gästeabend der Loge "Zur Akazie am Saalstrande Jena"</a></div><div class="meta">von Eberhard :Dürselen</div></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.meinanzeiger.de/jena/kultur/oktoberfest-in-der-neuen-mitte-jena-d63539.html" class="pointer" >			<img src="http://www.meinanzeiger.de/resources/mediadb/2016/09/19/388100_preview.jpg?1474290193" class="noborder" style="position: absolute; top: -61px; right: 0px; width: 202px; height: 286px; border: 0;" alt="Oktoberfest in der 'neuen mitte jena'" title="Oktoberfest in der 'neuen mitte jena'"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.meinanzeiger.de/jena/kultur/oktoberfest-in-der-neuen-mitte-jena-d63539.html">Oktoberfest in der "neuen mitte jena"</a></div><div class="meta">von Juliane Schubert</div></div><div class="teaserBestOf" ><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.meinanzeiger.de/jena/politik/schoengleina-linksradikaler-anschlag-d63500.html" class="pointer" >			<img src="http://www.meinanzeiger.de/resources/mediadb/2016/09/17/387836_preview.jpg?1474134649" class="noborder" style="position: absolute; top: 0px; right: -9px; width: 220px; height: 165px; border: 0;" alt="Schöngleina  -  linksradikaler Anschlag" title="Schöngleina  -  linksradikaler Anschlag"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.meinanzeiger.de/jena/politik/schoengleina-linksradikaler-anschlag-d63500.html">Schöngleina  -  linksradikaler Anschlag</a></div><div class="meta">von Eberhard :Dürselen</div></div><div class="clearboth"></div><div class="spacerL"></div></div>		</div>
	</div>

	<div id="sidebar" class="nocontent">
		<div class="teaserBox nomargin">
	<div class="box">
		<div class="profile">
			<div class="left">
				<div class="mediadbgalleryfloat" style="margin: 4px 14px 2px 0;">
	<div style="width: 75px; height: 75px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 75px; height: 75px; position: relative;"><a href="http://www.meinanzeiger.de/jena/profile/hans-georg-kremer-582.html" class="pointer" >			<img src="http://www.meinanzeiger.de/theme/resources/images/avatar_male.png?1286445600" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 75px; height: 75px; border: 0;" alt="Hans-Georg Kremer" title="Hans-Georg Kremer"  /></a></div></div>

		<span class="floatingUserPointsMiddle">954</span>						
								
			</div>
	</div>

			</div>

			<div class="left" style="max-width: 195px;">
				<div class="meta">Beitrag eingestellt von</div>
				<div class="h3 teaser">
					<a class="metaCILogoInline-noEditor" href="http://www.meinanzeiger.de/jena/profile/hans-georg-kremer-582.html">Hans-Georg Kremer</a><br />
				</div>
				<span class="meta ">aus</span>
				<a href="http://www.meinanzeiger.de/jena/">Jena</a><br />

									<span class="meta ">am 21.09.2016</span><br />
				
				<div class="relative" style="display: inline-block;">
    <button onclick="window.location = 'http://www.meinanzeiger.de/login/?forward_on_success=http%3A%2F%2Fwww.meinanzeiger.de%2Fjena%2Fsport%2Fobstweinwanderung-im-reinstaedter-grund-am-8-oktober-2016-d63580.html'" data-role="follow-button" data-id="582" data-lock="1" data-toggletxt="" class="emphasize ">Folgen</button></div>			</div>
			<div class="clearboth"></div>
		</div>
	</div>
</div>
		<div class="teaserBox nomargin">
			<div class="box">
				<div class="separator nomargin"></div>
			</div>
		</div>
		<div class="teaserBox nomargin">
	<div class="box coverage">
					<div class="bold recent h3">noch keine Leser</div>
			<div class="clearboth"></div>
							<table class="meta">
					<tr>
						<td style="width: 115px;">
							direkt: 0<br />
							über Links: 0						</td>
						<td>
							über Suchmaschinen: 0<br />
							über soziale Netzwerke: 0						</td>
					</tr>
				</table>
					</div>
</div>
		<div class="teaserBox noborder"></div>
			<div id="4459" class="teaserBox">
		<div class="right sublime tinyContent">Anzeige</div><div class="clearboth"></div>    	<div id="sas_4459">                            
            <noscript>
                <a href="http://ww251.smartadserver.com/call/pubjumpi/83147/(sport_story)/4459/S/113956140/?" target="_blank">
                    <img src="http://ww251.smartadserver.com/call/pubi/83147/(sport_story)/4459/S/113956140/?" border="0" alt="" />
                </a>
            </noscript>
            <script type="text/javascript">                            
                SmartAdServerAjax(false, "4459", sas_target);
            </script>            
    	</div>
     </div>
	<div class="teaserBox nomargin">
	<div class="box">	<div class="h3 teaser ">Weitere Beiträge aus Jena</div>
	<div class="clearboth"></div>
	        <div class="spacerS"></div>
        			<a href="http://www.meinanzeiger.de/jena/sport/40-jenaer-kernberglauf-geschichte-zum-jubilaeum-d63579.html">40. Jenaer Kernberglauf - Geschichte zum Jubiläum</a>
						<div class="spacerS"></div>
						<a href="http://www.meinanzeiger.de/jena/vereine/gaesteabend-der-loge-zur-akazie-am-saalstrande-jena-d63543.html">Gästeabend der Loge "Zur Akazie am Saalstrande Jena"</a>
						<div class="spacerS"></div>
						<a href="http://www.meinanzeiger.de/jena/kultur/oktoberfest-in-der-neuen-mitte-jena-d63539.html">Oktoberfest in der "neuen mitte jena"</a>
						<div class="spacerS"></div>
						<a href="http://www.meinanzeiger.de/jena/politik/schoengleina-linksradikaler-anschlag-d63500.html">Schöngleina  -  linksradikaler Anschlag</a>
			<span class="recent small metaComments"><i class="fa fa-fw fa-comment"></i>1</span>			<div class="spacerS"></div>
						<a href="http://www.meinanzeiger.de/jena/kultur/sichtbares-zeichen-der-erinnerung-stolpersteine-erinnern-an-schicksal-zweier-geraer-notare-d63495.html">Sichtbares Zeichen der Erinnerung - Stolpersteine erinnern an Schicksal zweier Geraer Notare</a>
						<div class="spacerS"></div>
						<a href="http://www.meinanzeiger.de/eisenach/vereine/mit-lichtern-und-farben-kommunizieren-town-und-country-stiftung-vergibt-spende-an-kinderhilfsprojekt-der-paul-geheeb-schule-d63486.html">Mit Lichtern und Farben kommunizieren: Town & Country Stiftung vergibt Spende an Kinderhilfsprojekt der Paul-Geheeb-Schule</a>
						<div class="spacerS"></div>
						<a href="http://www.meinanzeiger.de/erfurt/jobanzeiger/wir-suchen-mitarbeiterin-fuer-maschinenreinigung-d63473.html">Wir suchen Mitarbeiter/in für MASCHINENREINIGUNG</a>
						<div class="spacerS"></div>
						<a href="http://www.meinanzeiger.de/erfurt/jobanzeiger/unternehmen-der-nutzfahrzeugbranche-sucht-mitarbeiterin-fuer-die-arbeitsvorbereitung-d63472.html">Unternehmen der Nutzfahrzeugbranche sucht Mitarbeiter(in) für die Arbeitsvorbereitung</a>
						<div class="spacerS"></div>
						<a href="http://www.meinanzeiger.de/erfurt/jobanzeiger/reinigungskraft-auf-450-basis-in-erfurt-gesucht-d63470.html">Reinigungskraft auf 450,- € Basis in Erfurt gesucht</a>
						<div class="spacerS"></div>
						<a href="http://www.meinanzeiger.de/erfurt/jobanzeiger/wir-bleiben-in-bewegung-fuer-unseren-standort-nordhausen-d63469.html">WIR BLEIBEN IN BEWEGUNG!  …für unseren Standort Nordhausen:</a>
						<div class="spacerS"></div>
						<a href="http://www.meinanzeiger.de/erfurt/jobanzeiger/parkhausbetreuer-d63457.html">Parkhausbetreuer</a>
						<div class="spacerS"></div>
						<a href="http://www.meinanzeiger.de/saalfeld/ratgeber/modellflug-aktuell-abheben-mit-der-hacker-cool-master-d63453.html">Modellflug aktuell: Abheben mit der Hacker "Cool Master“</a>
						<div class="spacerS"></div>
				</div></div>	<script type="text/javascript">
		var ggmTagListToggle = ggmTagListToggle || function(sender, showContainer) {
			var containers = jQuery(sender).parent().parent().parent().find('.ggmTagListContainer');

			var tHeightStore = jQuery(sender).parent().parent().parent().find('.ggmTagListCntHeight');

			containers.each(function(index, el){

				var tObj = jQuery(el);

				if (index == 0 && tHeightStore.html() == '') {
					tHeightStore.html(tObj.height()+2);
				} else {
					tObj.height(tHeightStore.html());
				}

				tObj.hide();
			});

			containers.each(function(index, el){
				if (index == showContainer) {
					jQuery(el).show();
				}
			});
		}
	</script>

	<div class="teaserBox nomargin">
		<div class="box">
			<div class="h3 teaser"><span>Weitere Beiträge zu den Themen</span></div>
			<div class="clearboth spacerS"></div>
							<div class="ggmTagListContainer" style="">
					<a class="bar" rel="" style="width: 100%;" title="USV Jena" href="http://www.meinanzeiger.de/themen/usv-jena.html">USV Jena <span class="bar-counter">(98)</span></a><a class="bar" rel="" style="width: 62.4%;" title="Obstwein-Marathon in Jena" href="http://www.meinanzeiger.de/jena/themen/obstwein-marathon.html">Obstwein-Marathon in Jena <span class="bar-counter">(6)</span></a><span class="bar" style="width: 60.4%;" title="Obstwein-Wanderung">Obstwein-Wanderung <span class="bar-counter">(1)</span></span><span class="bar" style="width: 60.4%;" title="USV Seniorenwanderung">USV Seniorenwanderung <span class="bar-counter">(1)</span></span>				</div>
										<div class="ggmTagListCntHeight" style="display: none;"></div>
		</div>
	</div>
			<div class="teaserBox noborder"></div>
		<div class="teaserBox ">
<div class="h3 teaser h3_teaser"><span>Neue Beitr&auml;ge aus dem Ort</span></div>
<div class="clearboth"></div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.meinanzeiger.de/jena/sport/obstweinwanderung-im-reinstaedter-grund-am-8-oktober-2016-d63580.html" class="pointer" >			<img src="http://www.meinanzeiger.de/resources/mediadb/2016/09/21/388285_icon.jpg?1474448670" class="noborder" style="position: absolute; top: 0px; right: -8px; width: 60px; height: 45px; border: 0;" alt="Obstweinwanderung im Reinstädter Grund am 8. Oktober 2016" title="Obstweinwanderung im Reinstädter Grund am 8. Oktober 2016"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.meinanzeiger.de/jena/sport/obstweinwanderung-im-reinstaedter-grund-am-8-oktober-2016-d63580.html" >Obstweinwanderung im Reinstädter Grund am 8. Oktober 2016</a>
	    Informationen zur Obstweinwanderung im Reinstädter Grund am 8....	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.meinanzeiger.de/jena/kultur/oktoberfest-in-der-neuen-mitte-jena-d63539.html" class="pointer" >			<img src="http://www.meinanzeiger.de/resources/mediadb/2016/09/19/388100_icon.jpg?1474290193" class="noborder" style="position: absolute; top: -10px; right: 0px; width: 45px; height: 64px; border: 0;" alt="Oktoberfest in der 'neuen mitte jena'" title="Oktoberfest in der 'neuen mitte jena'"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.meinanzeiger.de/jena/kultur/oktoberfest-in-der-neuen-mitte-jena-d63539.html" >Oktoberfest in der "neuen mitte jena"</a>
	    Oktoberfest am 15.10.2016
Wir holen das berühmteste Fest von...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.meinanzeiger.de/jena/vereine/gaesteabend-der-loge-zur-akazie-am-saalstrande-jena-d63543.html" class="pointer" >			<img src="http://www.meinanzeiger.de/resources/mediadb/2016/09/19/388106_icon.gif?1474300639" class="noborder" style="position: absolute; top: 0px; right: -14px; width: 72px; height: 45px; border: 0;" alt="Gästeabend der Loge 'Zur Akazie am Saalstrande Jena'" title="Gästeabend der Loge 'Zur Akazie am Saalstrande Jena'"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.meinanzeiger.de/jena/vereine/gaesteabend-der-loge-zur-akazie-am-saalstrande-jena-d63543.html" >Gästeabend der Loge "Zur Akazie am Saalstrande Jena"</a>
	    . . . am Donnerstag, 22. September 2016, 20:00 Uhr...	<div class="clearboth"></div>
</div>
</div>	<div id="4460" class="teaserBox">
		<div class="right sublime tinyContent">Anzeige</div><div class="clearboth"></div>    	<div id="sas_4460">                            
            <noscript>
                <a href="http://ww251.smartadserver.com/call/pubjumpi/83147/(sport_story)/4460/S/113956140/?" target="_blank">
                    <img src="http://ww251.smartadserver.com/call/pubi/83147/(sport_story)/4460/S/113956140/?" border="0" alt="" />
                </a>
            </noscript>
            <script type="text/javascript">                            
                SmartAdServerAjax(false, "4460", sas_target);
            </script>            
    	</div>
     </div>
		</div>
	<div class="clearboth"></div>
</div>    <!-- Template End -->

		<div style="width: 630px;">
		<div id="div-gpt-ad-1432135106015-0" class="left" style="width: 300px;">
            <div class="right sublime tinyContent">Anzeige</div>
			<script type="text/javascript">
				googletag.cmd.push(function () { googletag.display('div-gpt-ad-1432135106015-0'); });
			</script>
		</div>
		<div id="div-gpt-ad-1432135106015-1" class="right" style="width: 300px;">
            <div class="right sublime tinyContent">Anzeige</div>
			<script type="text/javascript">
				googletag.cmd.push(function () { googletag.display('div-gpt-ad-1432135106015-1'); });
			</script>
		</div><div class="clearboth"></div>
	</div>
	
    <div id="footer">
        <div class="linkbox">
            <div class="label">Unternehmen</div>
            <span class="link" onclick="var w = window.open('http://www.mediengruppe-thueringen.de', 'mgtpopup');">Was gibts Neues</span><div class="spacerVertical">|</div>
            <span class="link" onclick="var w = window.open('http://www.mediengruppe-thueringen.de/#career-section', 'mgtpopup');">Jobs & Karriere</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://findensie.meinanzeiger.de/';">Finden Sie</span>

            <div class="separator"></div>
            <div class="label">Informationen</div>
            <span class="link" onclick="window.location.href = 'http://www.meinanzeiger.de/hilfe/';">Hilfe</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.meinanzeiger.de/verhaltenskodex/';">Verhaltenskodex</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.meinanzeiger.de/datenschutz/';">Datenschutz</span><div class="spacerVertical">|</div>
			<span class="link" onclick="window.open('http://zgt-addons-01.he-hosting.de/marketing/dokumente/Nutzungsbasierte%20Onlinewerbung%20MGT_NEU.pdf');">Nutzungsbasierte Onlinewerbung</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.meinanzeiger.de/agb/';">AGB</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.meinanzeiger.de/impressum/';">Impressum</span>

            <div class="separator"></div>
            <div class="label">Kontakt</div>
			<span class="link" onclick="window.location.href = 'http://www.meinanzeiger.de/kontakt-service/';">Anschriften</span>

			<div class="separator"></div>
			<div class="label">Dienste</div>
			<span class="link" onclick="jQuery.cookie('responsive', 1, { path: '/' }); jQuery.cookie('responsive-everywhere', 1, { path: '/' }); window.location.href = 'http://www.meinanzeiger.de/jena/sport/obstweinwanderung-im-reinstaedter-grund-am-8-oktober-2016-d63580.html';">Mobile Webseite</span>
        </div>

        <div class="separator"></div>
        <div class="spacerXXL"></div>
        <div class="small">
			Powered by Gogol Publishing 2002-2016 – Dieses Onlineportal mit dem integrierten <a rel="nofollow" href="http://www.gogol-publishing.de/informationen-zum-unternehmen-gogol-medien/leserreporter/">Leserreporter-Modul</a> wird mit Gogol Publishing produziert - dem einfachen Redaktionssystem für Anzeigenblätter und Lokalzeitungen.        </div>
        <a class="arrowUp right participate" href="#header">Zum Seitenanfang</a>
    </div>
</div>
	<div id="3651" >
		<div class="right sublime tinyContent">Anzeige</div><div class="clearboth"></div>    	<div id="sas_3651">                            
            <noscript>
                <a href="http://ww251.smartadserver.com/call/pubjumpi/83147/(sport_story)/3651/S/113956140/?" target="_blank">
                    <img src="http://ww251.smartadserver.com/call/pubi/83147/(sport_story)/3651/S/113956140/?" border="0" alt="" />
                </a>
            </noscript>
            <script type="text/javascript">                            
                SmartAdServerAjax(false, "3651", sas_target);
            </script>            
    	</div>
     </div>
	<script type="text/javascript" src="http://www.meinanzeiger.de/tmp/js/default-69ab1491efa8c526400a4fbc19d8fea9.js"></script>

	<script type="text/javascript" src="http://media101.zgt.de/zgt-o/js/meinanzeiger.js"></script>
	<script type="text/javascript" src="http://media101.zgt.de/zgt-o/js/xtcore_meinanzeiger.js"></script>
	<script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>
    <script type="text/javascript">
	// SZM VERSION="2.0"
    if (xtclzone > 0) {
		xtNodesload(xd);
    }
	if (cw_subdomain != 'findensie') {
		var szmCode = "meinanzeiger_sport";
		if (szmCode == "") {
			szmCode = 'meinanzeiger_'+cw_verzn;
		}

		var iam_data = {
			"st":"zgtonlin", // site/domain
			"cp": szmCode, // code
		}
		iom.c(iam_data);
	}
	// SZM END
    </script>

	<!-- Google Analytics -->
	<script type="text/javascript">
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-49712616-1', 'meinanzeiger.de');
		ga('send', 'pageview');
	</script>
	<!-- Google Analytics Ende -->
    



</body>
</html>
