<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="de-DE">
<head>
    <title>„Es kommt der Tag, an dem wir uns wiedersehen.“ Einführungsvortrag zur Sonderausstellung „Von Buchenwald nach Karaganda. Internierte des sowjetischen Speziallagers Nr. 2 in Kasachstan 1947 bis 1949“ - Weimar - meinanzeiger.de</title>
	  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta http-equiv="language" content="de" />
  <meta http-equiv="content-language" content="de" />
  <meta name="author" content="Allgemeiner Anzeiger Werbe- und Vertriebsgesellschaft mbH" />
  <meta name="publisher" content="Allgemeiner Anzeiger Werbe- und Vertriebsgesellschaft mbH" />
  <meta name="robots" content="all" />
  <meta name="language" content="deutsch, de" />
  <meta name="google-site-verification" content="IAIfvqDVc9tn-WFA8Mv_XHzSzEwg1tquBcw1ILyKqgs" />
  <meta name="msvalidate.01" content="" />
  <meta name="y_key" content="" />
  <meta name="description" content="Referenten:
Dr. Julia Landau, Gedenkstätte Buchenwald
Franz Waurig, Gedenkstätte Buchenwald

8. Februar 1947: Am Bahnhof Buchenwald stehen mehr" />
  <meta name="pubdate" content="2017-08-25" />
  <meta name="thumbnail" content="http://www.meinanzeiger.de/resources/mediadb/2017/08/25/435386_thumb.jpg" />
  <meta name="twitter:card" content="summary_large_image" />
  <meta property="og:title" content="„Es kommt der Tag, an dem wir uns wiedersehen.“ Einführungsvortrag zur Sonderausstellung „Von Buchenwald nach Karaganda. Internierte des sowjetischen Speziallagers Nr. 2 in Kasachstan 1947 bis 1949“" />
  <meta property="og:type" content="article" />
  <meta property="og:image" content="http://www.meinanzeiger.de/resources/mediadb/2017/08/25/435386_web.jpg" />
  <meta property="og:url" content="http://www.meinanzeiger.de/weimar/kultur/es-kommt-der-tag-an-dem-wir-uns-wiedersehen-einfuehrungsvortrag-zur-sonderausstellung-von-buchenwald-nach-karaganda-internierte-des-sowjetischen-d72695.html" />
  <meta property="og:site_name" content="meinanzeiger.de" />
  <meta property="og:description" content="Referenten:
Dr. Julia Landau, Gedenkstätte Buchenwald
Franz Waurig, Gedenkstätte Buchenwald

8. Februar 1947: Am Bahnhof Buchenwald stehen mehr" />

    <link rel="icon" href="http://www.meinanzeiger.de/theme/resources/images/favicon.ico?20101221" type="image/vnd.microsoft.icon" />
      <link rel="canonical" href="http://www.meinanzeiger.de/weimar/kultur/es-kommt-der-tag-an-dem-wir-uns-wiedersehen-einfuehrungsvortrag-zur-sonderausstellung-von-buchenwald-nach-karaganda-internierte-des-sowjetischen-d72695.html" title="" type="" media="" />
<link media="all" href="http://www.meinanzeiger.de/tmp/css/default-23dca36443f0fc65fcc1a1678b966f1c.css" type="text/css" rel="stylesheet" />
	<script type="text/javascript">
		var baseURI = "http://www.meinanzeiger.de/"; var realmID = 424; var stateID = 0;
		var ajaxPhpScriptPath = "http://www.meinanzeiger.de/ajax/"; var clientId = "";
		var lokstadt = "weimar";
	</script>
	<script type="text/javascript">
				var lokthema = "";
				
			</script>	<script type="text/javascript">
		window.cookieconsent_options = {"message":"Durch Nutzung dieser Website stimmen Sie der Verwendung von Cookies für Analysen, personalisierte Inhalte und Werbung zu. Weitere Informationen über Cookies finden Sie in unserer ","dismiss":"Akzeptieren","learnMore":"Datenschutzerklärung.","link":"/datenschutz","theme":false};
	</script>
	<script type="text/javascript" src="http://www.meinanzeiger.de/tmp/js/default-f8a5002a648718ce8a831f962d36f95a.js"></script>
        <script type = "text/javascript">
            // d - desktop, m - mobile
            asmiSetup = { view: 'd'};
        </script>
        <script src="//ec-ns.sascdn.com/diff/251/pages/meinanzeiger.js"></script>
		<script type="text/javascript">
            asmi.pageSet.pageName = "kultur_story";

            var sas_target = "lokstadt=" + lokstadt + ";";
            sas_target += "lokthema=" + lokthema + ";";

            sas_loadHandler = function(f) {
                if (!f.hasAd) {
                    if (document.getElementById('sas_' + f.id)) {
                        document.getElementById('sas_' + f.id).style.display = 'none';  // hide ad container
                    }
                    if (document.getElementById(f.id)) {
                        document.getElementById(f.id).style.display = 'none';  // hide whole container
                    }
                }
            }
		</script>

				<script type='text/javascript'>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            (function() {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
            })();
		</script>

		<script type='text/javascript'>
		googletag.cmd.push(function() {
			// Define and Configure Render Slots
			googletag.defineSlot('/39216077/MA_ROS', [300, 250], 'div-gpt-ad-1432135106015-0').addService(googletag.pubads());
googletag.defineSlot('/39216077/MA_ROS', [300, 251], 'div-gpt-ad-1432135106015-1').addService(googletag.pubads());
googletag.defineSlot('/39216077/ROS_meinanzeiger', [600, 300], 'div-gpt-ad-1422973434410-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();

			googletag.pubads().setTargeting('lokstadt', lokstadt);
			googletag.pubads().setTargeting('lokthema', lokthema);

			googletag.pubads().enableSyncRendering(); // Add sync rendering mode
			googletag.pubads().collapseEmptyDivs();
			googletag.enableServices();
		});
		</script>
        <script src="http://www.meinanzeiger.de/resources/javascript/tracking.js"></script>

    <script type="text/javascript">
    	var signedTrackData = "eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkb2NJZCI6IjcyNjk1Iiwib3JpZ2luQW5hbHl6ZXJEYXRhIjp7ImlzU2VhcmNoRW5naW5lIjpmYWxzZSwiaXNTb2NpYWwiOmZhbHNlLCJpc0V4dGVybiI6ZmFsc2UsImlzTmV3c2xldHRlciI6ZmFsc2UsImlzQ3VyYXRlIjpmYWxzZSwiaXNDcmF3bGVyIjp0cnVlLCJ0eXBlIjoiZXh0ZXJuX3Jlc3QiLCJyZWYiOm51bGx9LCJleHAiOjE1MDM2NTYyMDgsImlkIjoiNXNwb3U5bzBwdGhyM2I5MGIzanNsamM0cTQtMTUwMzY1NjE0OCJ9.yaSYvnE1i7S1Jq0OEnD-kfXbUBOoCUQiEpTobuyt98Q";
    	var localTracking = new LocalTracking();
		localTracking.trackDocument(signedTrackData, function(err, res) {});
    </script>
</head>

<body>
<div class="overlayWindow">
	<div id="overlayWindowWrapper"></div>
</div>
<a id="feedback" href="http://www.meinanzeiger.de/kontakt/" rel="nofollow"></a>
	<div id="3648" class="adLeaderboard">
		    	<div id="sas_3648">                            
            <noscript>
                <a href="http://ww251.smartadserver.com/call/pubjumpi/83147/(kultur_story)/3648/S/1042359281/?" target="_blank">
                    <img src="http://ww251.smartadserver.com/call/pubi/83147/(kultur_story)/3648/S/1042359281/?" border="0" alt="" />
                </a>
            </noscript>
            <script type="text/javascript">                            
                SmartAdServerAjax(false, "3648", sas_target);
            </script>            
    	</div>
     </div>
	
<div id="wrap">
    <div id="header">
			<div id="3650" class="adSkyscraper">
		    	<div id="sas_3650">                            
            <noscript>
                <a href="http://ww251.smartadserver.com/call/pubjumpi/83147/(kultur_story)/3650/S/1042359281/?" target="_blank">
                    <img src="http://ww251.smartadserver.com/call/pubi/83147/(kultur_story)/3650/S/1042359281/?" border="0" alt="" />
                </a>
            </noscript>
            <script type="text/javascript">                            
                SmartAdServerAjax(false, "3650", sas_target);
            </script>            
    	</div>
     </div>
	        <div id="logo"><a href="http://www.meinanzeiger.de/">&nbsp;</a></div>

		<div class="left" id="userReportFrom">
			<a href="http://www.meinanzeiger.de/weimar/">Weimar</a><a href="http://www.meinanzeiger.de/ort-waehlen/"><img src="http://www.meinanzeiger.de/theme/resources/images/btnAendern.gif?20091210" alt="ändern" /></a>
					</div>

			        <div id="navigationMeta">
                										<a href="http://www.meinanzeiger.de/weimar/topuser/">Nutzer</a>
												<a href="http://www.meinanzeiger.de/weimar/topgroups/">Gruppen</a>
										                <a href="http://www.meinanzeiger.de/hilfe/">Hilfe</a>
	            <a href="http://www.meinanzeiger.de/registrieren/">Registrieren</a>
	            <a class="arrowDownRight pointer" id="linkLogin" href="http://www.meinanzeiger.de/login/">Anmelden</a>
	            	        </div>

	        <div id="boxLogin">
	            <form class="boxLoginForm" name="formLogin" method="post" action="http://www.meinanzeiger.de/weimar/kultur/es-kommt-der-tag-an-dem-wir-uns-wiedersehen-einfuehrungsvortrag-zur-sonderausstellung-von-buchenwald-nach-karaganda-internierte-des-sowjetischen-d72695.html">
                    <input type="hidden" name="foe" value="1" />
					<input type="text" id="loginName" name="scmsession_data[login]" placeholder="E-Mail-Adresse" value="" />
					<input type="password" id="loginPassword" name="scmsession_data[password]" placeholder="Passwort" value="" />
	                <a class="left" style="padding-top: 12px;" href="http://www.meinanzeiger.de/register/resetpassword" rel="nofollow">Passwort vergessen?</a>
	                <button type="submit" name="scmsession_btn[login]" value="1">anmelden</button>
	                <div class="clearboth"></div>
	            </form>
	        </div>
        
        <div id="navigationPrimary">
            <ul>
                                <li class="active"><a title="Beiträge aus Weimar" href="http://www.meinanzeiger.de/weimar/">Startseite</a></li>
                <li><a title="Anzeigen" href="http://www.meinanzeiger.de/weimar/anzeigen/">Anzeigen</a></li>
                <li><a href="http://www.meinanzeiger.de/weimar/service/">Service</a></li>
                <li><a href="http://www.meinanzeiger.de/weimar/beitrag-erstellen/">Beitrag erstellen</a></li>
                                	<li><a href="http://www.meinanzeiger.de/meine-seite/" rel="nofollow">Meine Seite</a></li>
                                <li><a href="http://www.meinanzeiger.de/tickets/">Tickets</a></li>
            </ul>
            <div id="searchBar">
				<!-- Google CSE -->
				<form action="http://www.meinanzeiger.de/suche/" id="cse-search-box" enctype="multipart/form-data; charset=UTF-8" accept-charset="UTF-8" method="get" name="Search">
                    <input class="noborderright" type="text" name="q" id="q" autocomplete="off" /><button type="submit" name="sa" class="btnSmall" value="search">Suchen</button>
                </form>
				<script type="text/javascript" src="http://www.google.com/jsapi"></script>
                <script type="text/javascript">
                    google.load('search', '1');
                    google.setOnLoadCallback(function() {
                        google.search.CustomSearchControl.attachAutoCompletion(
                            'partner-pub-6099018733313327:3358974768',
                            document.getElementById('q'),
                            'cse-search-box');
                    });
                </script>
                <script type="text/javascript" src="http://www.google.com/cse/brand?form=cse-search-box&lang=de"></script>
                <!-- Ende Google CSE -->
            </div>
        </div>

        <div id="navigationSecondary">
                                <ul>
                                                <li><a title="Neueste Beiträge aus Weimar" href="http://www.meinanzeiger.de/weimar/action/m/new/" >Neueste</a></li>
                        <li><a href="http://www.meinanzeiger.de/weimar/themen/bildergalerie.html">Galerien</a></li>
                                                        <li><a title="Sport in Weimar" href="http://www.meinanzeiger.de/weimar/sport/" >Sport</a></li>
                                                                <li class="active"><a title="Kultur in Weimar" href="http://www.meinanzeiger.de/weimar/kultur/" >Kultur</a></li>
                                                                <li><a title="Politik in Weimar" href="http://www.meinanzeiger.de/weimar/politik/" >Politik</a></li>
                                                                <li><a title="Ratgeber in Weimar" href="http://www.meinanzeiger.de/weimar/ratgeber/" >Ratgeber</a></li>
                                                                <li><a title="Vereine in Weimar" href="http://www.meinanzeiger.de/weimar/vereine/" >Vereine</a></li>
                                                                <li><a title="Leute in Weimar" href="http://www.meinanzeiger.de/weimar/leute/" >Leute</a></li>
                                                                <li><a title="Natur in Weimar" href="http://www.meinanzeiger.de/weimar/natur/" >Natur</a></li>
                                									<li><a title="Termine in Weimar" href="http://www.meinanzeiger.de/weimar/veranstaltungen/" >Termine</a></li>
									                                <li><a title="Amtssprache in Weimar" href="http://www.meinanzeiger.de/weimar/amtssprache/" >Amtssprache</a></li>
                                                                <li><a title="FirmenAnzeiger in Weimar" href="http://www.meinanzeiger.de/weimar/firmenanzeiger/" >FirmenAnzeiger</a></li>
                                                    </ul>
                            </div>
    </div>
    <div id="breadcrumbs" class="left" style="width: 705px;">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.meinanzeiger.de/" rel="v:url" property="v:title">Ihre Region</a></span><span typeof="v:Breadcrumb"><a href="http://www.meinanzeiger.de/weimar/" rel="v:url" property="v:title">Weimar</a></span><span typeof="v:Breadcrumb"><a href="http://www.meinanzeiger.de/weimar/kultur/" rel="v:url" property="v:title">Kultur</a></span>„Es kommt der Tag, an dem wir uns wiedersehen.“ Einführungsvortrag zur Sonderausstellung „Von Buchenwald nach Karaganda. Internierte des sowjetischen Speziallagers Nr. 2 in Kasachstan 1947 bis 1949“</div>    </div>

	<div class="right" style="width: 250px; padding-top: 9px;">
		<a href="http://www.meinanzeiger.de/weimar/service/">
			<img class="right" style="margin: 0 5px 0 10px;" src="http://www.meinanzeiger.de/theme/resources/images/aa_logo.jpg" />
		</a>
		<a href="http://www.mediengruppe-thueringen.de" target="_blank" rel="nofollow">
			<img class="right" style="margin: 0 5px 0 10px;" src="http://www.meinanzeiger.de/theme/resources/images/mgt_logo.png" />
		</a>
			</div>
    <div class="clearboth"></div>

		<div id="5419" class="adBillboard marginBottomL">
		    	<div id="sas_5419">                            
            <noscript>
                <a href="http://ww251.smartadserver.com/call/pubjumpi/83147/(kultur_story)/5419/S/1042359281/?" target="_blank">
                    <img src="http://ww251.smartadserver.com/call/pubi/83147/(kultur_story)/5419/S/1042359281/?" border="0" alt="" />
                </a>
            </noscript>
            <script type="text/javascript">                            
                SmartAdServerAjax(false, "5419", sas_target);
            </script>            
    	</div>
     </div>
	
    <!-- Template Begin -->
    <div id="content">
		<div id="contentArea">
		
								
				
		<article>
			<div itemscope itemtype="http://schema.org/Event">
<div class="right relative">
	</div>

<!-- google_ad_section_start -->

<h1>
		<span itemprop="name">„Es kommt der Tag, an dem wir uns wiedersehen.“ Einführungsvortrag zur Sonderausstellung „Von Buchenwald nach Karaganda. Internierte des sowjetischen Speziallagers Nr. 2 in Kasachstan 1947 bis 1949“</span></h1>
<!-- google_ad_section_end -->

	<div class="spacerM clearboth"></div>
	<div class="eventBox">
		<div class="metaCalendarL left" style="background-position: -364px -208px;"></div>
		<div class="eventBoxDetail">
			<div class="left">
				<b>Wann?</b>
	            <meta itemprop="startDate" content="2017-09-15T18:00:00+02:00">
				15.09.2017 18:00 Uhr			</div>

			
			<br />
			<b>Wo?</b> <span itemprop="location" itemscope itemtype="http://schema.org/Place"><span  itemprop="name">Stadtmuseum </span><span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">, <span itemprop="addressLocality">Weimar</span> <span style="display:none" itemprop="addressCountry">DE</span></span></span>		</div>
		<div class="clearboth"></div>
	</div>
	
<div class="clearboth"></div>
<section id="articleContent">
	<div class="mediadbgalleryfloat" style="clear: left; float: left; margin: 0 14px 14px 0; display: block;">
	<div style="width: 300px; height: 200px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 300px; height: 200px; position: relative;"><a href="http://www.meinanzeiger.de/weimar/kultur/briefe-und-karten-von-rudolf-butters-aus-karaganda-1947-bis-1949-foto-katharina-brand-sgbumd-m435386,72695.html" class="pointer" >			<img src="http://www.meinanzeiger.de/resources/mediadb/2017/08/25/435386_preview.jpg?1503648008" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 300px; height: 200px; border: 0;" alt="Briefe und Karten von Rudolf Butters aus Karaganda, 1947 bis 1949, Foto: Katharina Brand, SGBUMD" title="Briefe und Karten von Rudolf Butters aus Karaganda, 1947 bis 1949, Foto: Katharina Brand, SGBUMD" itemprop="image"  /></a><span class="imageButton"><a alt="Briefe und Karten von Rudolf Butters aus Karaganda, 1947 bis 1949, Foto: Katharina Brand, SGBUMD" href="http://www.meinanzeiger.de/weimar/kultur/briefe-und-karten-von-rudolf-butters-aus-karaganda-1947-bis-1949-foto-katharina-brand-sgbumd-m435386,72695.html"><i class="fa fa-search marginRightXS"></i><i class="fa fa-caret-right"></i></a></span></div></div>

								
								
			</div>
			<div class="meta" style="width: 284px; word-wrap: break-word;">
			Briefe und Karten von Rudolf Butters aus Karaganda, 1947 bis 1949, Foto: Katharina Brand, SGBUMD 		</div>
	</div>

	<!-- google_ad_section_start -->
	<a href="http://www.meinanzeiger.de/weimar/">Weimar</a>: Stadtmuseum  | <span itemprop="description"><b>Referenten:</b><br />Dr. Julia Landau, Gedenkstätte Buchenwald<br />Franz Waurig, Gedenkstätte Buchenwald<br /><br /><b>8. Februar 1947: </b>Am Bahnhof Buchenwald stehen mehr als 1.000 Internierte aus dem sowjetischen Speziallager Nr. 2 für einen Transport bereit. Zum Arbeitseinsatz in der Sowjetunion bestimmt, führt ihr Weg in die kasachische Stadt Karaganda. Der Transport ist ein Ausnahmefall in der Geschichte des Speziallagers Buchenwald, in dem Beschäftigungslosigkeit und strenge Isolation herrschen. Von Hunger und Krankheiten geschwächt, ist die Mehrheit der zu diesem Zeitpunkt insgesamt 15.000 dort Internierten weder transport- noch arbeitsfähig.<br /><br />Am 20. März 1947, nach sechswöchiger Fahrt unter schwierigen Bedingungen, erreichen 1.038 Internierte das Kriegsgefangenenlager Nr. 7099 in Karaganda. Harte Arbeit im Bergbau und auf Baustellen prägt den Alltag der Gefangenen. Nach Jahren der Ungewissheit können sie ab Ende 1947 erstmals Postkarten schreiben und so Kontakt zu ihren Angehörigen aufnehmen. Nach Gründung beider deutscher Staaten 1949 werden die meisten Internierten entlassen.<br /><br />70 Jahre später informiert die Sonderausstellung der Gedenkstätte Buchenwald über Geschichte und Hintergrund dieses Transportes.<br /><br />Eine Veranstaltung in Kooperation mit der Bundesstiftung zur Aufarbeitung der SED-Diktatur.<br /><b><br />Mehr Informationen dazu finden Sie <a target="_blank" rel="nofollow" href="https://www.buchenwald.de/315/date/2017/08/21/von-buchenwald-nach-karaganda/">hier.</a></b></span></section>
<!-- google_ad_section_end -->

<div class="clearboth"></div>
	<div class="clearboth"></div>
	
</div><a name="recommend"></a>
<div class="viralBar">
	
	<script type="text/javascript">
		// aktuelle Seite
		var uri = document.location.href;

					/**
			 * Facebook Plugin einbinden
			 */
			function loadSocialPluginsFacebook() {
				jQuery('<div id="fb-root"></div>').insertAfter('.overlayWindow');
				jQuery("#socialPluginsFacebook").html('<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1&status=0&appId=194433077276307"; fjs.parentNode.insertBefore(js, fjs); }(document, \'script\', \'facebook-jssdk\')); </scr'+'ipt><div class="fb-like" data-width="270" data-send="false" data-show-faces="true" data-action="recommend" data-font="arial"></div>');
									jQuery("#socialPluginsFacebookHint").css({'display' : 'none'});
					jQuery("#socialPluginsFacebookSwitch").addClass("switchOn");
							}
			function unloadSocialPluginsFacebook() {
				jQuery("#socialPluginsFacebook").html('<a href="javascript:loadSocialPluginsFacebook();" class="socialPluginsFacebook">Facebook</a>');
				jQuery('#fb-root').remove();
				jQuery('#facebook-jssdk').remove();
			}
		
					/**
			 * Google+ Plugin einbinden
			 */
			function loadSocialPluginsGooglePlus() {
				jQuery("#socialPluginsGooglePlus").html('<script type="text/javascript">window.___gcfg = {lang: \'de\'}; (function() { var po = document.createElement(\'script\'); po.type = \'text/javascript\'; po.async = true; po.src = \'https://apis.google.com/js/plusone.js\'; var s = document.getElementsByTagName(\'script\')[0]; s.parentNode.insertBefore(po, s); })();</scr'+'ipt><div class="g-plusone" data-size="medium"></div>');
									jQuery("#socialPluginsGooglePlusHint").css({'display' : 'none'});
					jQuery("#socialPluginsGooglePlusSwitch").addClass("switchOn");
							}
			function unloadSocialPluginsGooglePlus() {
				jQuery("#socialPluginsGooglePlus").html('<a href="javascript:loadSocialPluginsGooglePlus();" class="socialPluginsGooglePlus" >Google+</a>');
			}
		
					/**
			 * Twitter Plugin einbinden
			 */
			function loadSocialPluginsTwitter() {
				jQuery("#socialPluginsTwitter").html('<a href="https://twitter.com/share" class="twitter-share-button" data-lang="de">Twittern</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs"); </scr'+'ipt>');
									jQuery("#socialPluginsTwitterHint").css({'display' : 'none'});
					jQuery("#socialPluginsTwitterSwitch").addClass("switchOn");
							}
			function unloadSocialPluginsTwitter() {
				jQuery("#socialPluginsTwitter").html('<a href="javascript:loadSocialPluginsTwitter();" class="socialPluginsTwitter" >Twitter</a>');
				jQuery('body').removeAttr('data-twttr-rendered');
				jQuery('#twitter-wjs').remove();
			}
		
			</script>

			<div class="left relative" style="display: block; padding-right: 12px; max-width: 360px;">
							<div id="socialPluginsFacebookHint"><img src="http://www.meinanzeiger.de/resources/images/two_click_social_media_info.png" /></div>
				<div id="socialPluginsFacebookSwitch" class="switchOff left" style="margin-top: 3px; margin-bottom: 3px;"></div>
						<div id="socialPluginsFacebook" class="left"><a href="javascript:loadSocialPluginsFacebook();" class="socialPluginsFacebook">Facebook</a></div>
			<div class="clearleft"></div>
		</div>

				<div class="left relative" style="display: block; padding-right: 12px;">
							<div id="socialPluginsTwitterHint"><img src="http://www.meinanzeiger.de/resources/images/two_click_social_media_info.png" /></div>
				<div id="socialPluginsTwitterSwitch" class="switchOff left" style="margin-top: 3px;"></div>
						<div id="socialPluginsTwitter" class="left"><a href="javascript:loadSocialPluginsTwitter();" class="socialPluginsTwitter" >Twitter</a></div>
			<div class="clearleft"></div>
		</div>

				<div class="left relative" style="display: block; max-width: 120px;">
							<div id="socialPluginsGooglePlusHint"><img src="http://www.meinanzeiger.de/resources/images/two_click_social_media_info.png" /></div>
				<div id="socialPluginsGooglePlusSwitch" class="switchOff left" style="margin-top: 3px;"></div>
						<div id="socialPluginsGooglePlus" class="left"><a href="javascript:loadSocialPluginsGooglePlus();" class="socialPluginsGooglePlus" >Google+</a></div>
			<div class="clearleft"></div>
		</div>
				<script type="text/javascript">
			var domain = document.location.host;

			// Cookies abrufen
			var cookie_list = document.cookie.split(';');
			var cookies = '{';
			for(var i = 0; i < cookie_list.length; i++){
				var foo = cookie_list[i].split('=');
				cookies+='"'+jQuery.trim(foo[0])+'":"'+jQuery.trim(foo[1])+'"';
				if(i < cookie_list.length-1){
					cookies += ',';
				}
			}
			cookies += '}';
			cookies = JSON.parse(cookies);

			// Plugins je nach Cookie-Settings laden
			jQuery(document).ready(function() {
									if (cookies.showSocialPluginsFacebook == 'true') {
						jQuery('#socialPluginsFacebookActive').prop('checked', true);
						loadSocialPluginsFacebook();
					}
				
									if (cookies.showSocialPluginsGooglePlus == 'true') {
						jQuery('#socialPluginsGooglePlusActive').prop('checked', true);
						loadSocialPluginsGooglePlus();
					}
				
									if (cookies.showSocialPluginsTwitter == 'true') {
						jQuery('#socialPluginsTwitterActive').prop('checked', true);
						loadSocialPluginsTwitter();
					}
							});
		</script>

		
		<div class="relative right">
							<a href="http://www.meinanzeiger.de/gotha/ratgeber/2-klicks-fuer-mehr-datenschutz-d15533.html" target="_blank" class="socialPluginsInfo" title="Information zu Weiterempfehlungen">Information zu Weiterempfehlungen</a>
						<a href="javascript: return(false);" id="socialPluginsSettingsLink" class="socialPluginsSettingsLink" title="Einstellungen für Weiterempfehlungen">Einstellungen für Weiterempfehlungen</a>
			<div id="socialPluginsSettings" class="socialPluginsSettings" style="display: none;">
				<b>Dauerhaft aktivieren und der Datenübertragung zustimmen:</b>
				<div class="spacerS"></div>
									<input type="checkbox" id="socialPluginsFacebookActive" name="socialPluginsFacebookActive" value="" onchange="this.checked == true ? cookieSet('showSocialPluginsFacebook', 'true', 365, '/', domain) : cookieDel('showSocialPluginsFacebook', 'false', '/', domain);" /> Facebook<br />
													<input type="checkbox" id="socialPluginsTwitterActive" name="socialPluginsTwitterActive" value="" onchange="this.checked == true ? cookieSet('showSocialPluginsTwitter', 'true', 365, '/', domain) : cookieDel('showSocialPluginsTwitter', 'false', '/', domain);" /> Twitter<br />
													<input type="checkbox" id="socialPluginsGooglePlusActive" name="socialPluginsGooglePlusActive" value="" onchange="this.checked == true ? cookieSet('showSocialPluginsGooglePlus', 'true', 365, '/', domain) : cookieDel('showSocialPluginsGooglePlus', 'false', '/', domain);" /> Google+<br />
							</div>
		</div>
		
	<div class="clearboth"></div>
	<div class="spacerM"></div>		<div class="tinyContent">
			<button class="emphasize" href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('widgetForm', {widget_type: 'document', meta_document: '72695'}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');">Beitrag einbetten</button><span class="marginRightS">&nbsp;auf anderen Webseiten</span><a class="metaInfo marginRightL" title="Informationen zu Widgets" onclick="window.open(this.href); return false;" href="http://www.meinanzeiger.de/widget-informationen/"></a><a class="metaRecommend marginRightL" title="Beitrag weiterempfehlen" href="http://www.meinanzeiger.de/weimar/weiterempfehlen/72695/" rel="nofollow">Senden</a>		</div>
			<div class="clearboth"></div>
</div>		</article>

			<div id="18913" class="adFullsizeContent nopaddingBottom">
		    	<div id="sas_18913">                            
            <noscript>
                <a href="http://ww251.smartadserver.com/call/pubjumpi/83147/(kultur_story)/18913/S/1042359281/?" target="_blank">
                    <img src="http://ww251.smartadserver.com/call/pubi/83147/(kultur_story)/18913/S/1042359281/?" border="0" alt="" />
                </a>
            </noscript>
            <script type="text/javascript">                            
                SmartAdServerAjax(false, "18913", sas_target);
            </script>            
    	</div>
     </div>
		<div class="adFullsizeContent nopaddingBottom" id="div-gpt-ad-1422973434410-0">        
		<script type="text/javascript">
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1422973434410-0'); });
		</script>
	</div>
	<div class="spacerXXXL"></div><div class="standardBox">
			<a name="commentForm"></a>
			<div class="right"><span class="bold">Schon dabei?</span> <a href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('loginForm', {error_code: 0, forward_on_success: 'http://www.meinanzeiger.de/weimar/kultur/es-kommt-der-tag-an-dem-wir-uns-wiedersehen-einfuehrungsvortrag-zur-sonderausstellung-von-buchenwald-nach-karaganda-internierte-des-sowjetischen-d72695.html'}, {width: '311px'}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');">Hier anmelden!</a></div>
		<div class="h3 participate">Schreiben Sie einen Kommentar zum Beitrag:</div>
	<div class="clearright"></div>
	<div class="spacerS"></div>
	<form action="http://www.meinanzeiger.de/weimar/kultur/es-kommt-der-tag-an-dem-wir-uns-wiedersehen-einfuehrungsvortrag-zur-sonderausstellung-von-buchenwald-nach-karaganda-internierte-des-sowjetischen-d72695.html/action/mode/comment_save/" method="post">
		
		
		<div class="right paddedXS">
			<button class="lowprofile" tabindex="-1" onclick="insertLink('commentText', 0, 'documentComment'); return false;" title="Um einen anklickbaren Link einzufügen, setzen Sie den Cursor im Textfeld an die gewünschte Stelle und klicken Sie dann auf den Button, um den gewünschten Ankertext und die URL des Links einzugeben.">Link einfügen</button>
		</div>
		<textarea  cols="1" rows="1" name="commentText" id="commentText"></textarea>
		<div class="spacerS"></div>

		
		<div class="fromHalf left">
			Spam und Eigenwerbung sind nicht gestattet.<br />
			Mehr dazu in unserem <a href="http://www.meinanzeiger.de/verhaltenskodex/" http://www.meinanzeiger.de/?page=code_of_behavior.php&setview=popup" onclick="popUp('http://www.meinanzeiger.de/?page=code_of_behavior.php&setview=popup'); return false;" target="_blank" rel="nofollow"">Verhaltenskodex</a>.
		</div>
		<div class="fromHalf right">
			<button class="bold emphasize" type="submit" name="commentSubmit" value="1">Kommentar speichern</button>
		</div>
		<div class="clearboth"></div>
	</form>
</div>
		<div class="nocontent">
			                <div class="standardBox">
                    <h3 class="teaser"><span>Lesen Sie auch</span></h3>
                    <div class="clearboth"></div>
                <div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.meinanzeiger.de/weimar/kultur/gedenkveranstaltung-der-initiativgruppe-buchenwald-19451950-ev-aus-anlass-der-einrichtung-des-sowjetischen-speziallagers-nr-2-vor-72-jahren-und-de-d72699.html" class="pointer" >			<img src="http://www.meinanzeiger.de/resources/mediadb/2017/08/25/435396_preview.jpg?1503648861" class="noborder" style="position: absolute; top: 0px; right: -41px; width: 283px; height: 165px; border: 0;" alt="Gedenkveranstaltung der Initiativgruppe Buchenwald 1945–1950 e.V. aus Anlass der Einrichtung des sowjetischen Speziallagers Nr. 2 vor 72 Jahren und des 67. Jahrestages seiner Auflösung" title="Gedenkveranstaltung der Initiativgruppe Buchenwald 1945–1950 e.V. aus Anlass der Einrichtung des sowjetischen Speziallagers Nr. 2 vor 72 Jahren und des 67. Jahrestages seiner Auflösung"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.meinanzeiger.de/weimar/kultur/gedenkveranstaltung-der-initiativgruppe-buchenwald-19451950-ev-aus-anlass-der-einrichtung-des-sowjetischen-speziallagers-nr-2-vor-72-jahren-und-de-d72699.html">Gedenkveranstaltung der Initiativgruppe Buchenwald...</a></div><div class="meta">von Philipp Neumann-Thein Gedenkstätte Buchenwald</div></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.meinanzeiger.de/weimar/kultur/fuehrung-das-sowjetische-speziallager-nr-2-und-der-karaganda-transport-d72698.html" class="pointer" >			<img src="http://www.meinanzeiger.de/resources/mediadb/2017/08/25/435393_preview.jpg?1503648596" class="noborder" style="position: absolute; top: 0px; right: -23px; width: 248px; height: 165px; border: 0;" alt="Führung: Das sowjetische Speziallager Nr. 2 und der Karaganda-Transport" title="Führung: Das sowjetische Speziallager Nr. 2 und der Karaganda-Transport"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.meinanzeiger.de/weimar/kultur/fuehrung-das-sowjetische-speziallager-nr-2-und-der-karaganda-transport-d72698.html">Führung: Das sowjetische Speziallager Nr. 2 und der...</a></div><div class="meta">von Philipp Neumann-Thein Gedenkstätte Buchenwald</div></div><div class="teaserBestOf" ><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.meinanzeiger.de/weimar/kultur/vortrag-und-diskussion-das-lager-karlag-und-die-erinnerungskultur-in-karaganda-heute-d72697.html" class="pointer" >			<img src="http://www.meinanzeiger.de/resources/mediadb/2017/08/25/435390_preview.jpg?1503648404" class="noborder" style="position: absolute; top: 0px; right: -14px; width: 229px; height: 165px; border: 0;" alt="Vortrag und Diskussion: Das Lager „Karlag“ und die Erinnerungskultur in Karaganda heute" title="Vortrag und Diskussion: Das Lager „Karlag“ und die Erinnerungskultur in Karaganda heute"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.meinanzeiger.de/weimar/kultur/vortrag-und-diskussion-das-lager-karlag-und-die-erinnerungskultur-in-karaganda-heute-d72697.html">Vortrag und Diskussion: Das Lager „Karlag“ und die...</a></div><div class="meta">von Philipp Neumann-Thein Gedenkstätte Buchenwald</div></div><div class="clearboth"></div><div class="spacerL"></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.meinanzeiger.de/weimar/kultur/podiumsdiskussion-die-sowjetunion-nach-dem-zweiten-weltkrieg-und-die-deutschen-kriegsgefangenen-und-internierten-d72696.html" class="pointer" >			<img src="http://www.meinanzeiger.de/resources/mediadb/2017/08/25/435387_preview.jpg?1503648183" class="noborder" style="position: absolute; top: 0px; right: -23px; width: 248px; height: 165px; border: 0;" alt="Podiumsdiskussion: Die Sowjetunion nach dem Zweiten Weltkrieg und die deutschen Kriegsgefangenen und Internierten" title="Podiumsdiskussion: Die Sowjetunion nach dem Zweiten Weltkrieg und die deutschen Kriegsgefangenen und Internierten"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.meinanzeiger.de/weimar/kultur/podiumsdiskussion-die-sowjetunion-nach-dem-zweiten-weltkrieg-und-die-deutschen-kriegsgefangenen-und-internierten-d72696.html">Podiumsdiskussion: Die Sowjetunion nach dem Zweiten...</a></div><div class="meta">von Philipp Neumann-Thein Gedenkstätte Buchenwald</div></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.meinanzeiger.de/weimar/kultur/ausstellungseroeffnung-der-sonderausstellung-von-buchenwald-nach-karaganda-internierte-des-sowjetischen-speziallagers-nr-2-in-kasachstan-1947-bis-19-d72694.html" class="pointer" >			<img src="http://www.meinanzeiger.de/resources/mediadb/2017/08/25/435381_preview.jpg?1503647397" class="noborder" style="position: absolute; top: 0px; right: -23px; width: 248px; height: 165px; border: 0;" alt="Ausstellungseröffnung der Sonderausstellung „Von Buchenwald nach Karaganda. Internierte des sowjetischen Speziallagers Nr. 2 in Kasachstan 1947 bis 1949“" title="Ausstellungseröffnung der Sonderausstellung „Von Buchenwald nach Karaganda. Internierte des sowjetischen Speziallagers Nr. 2 in Kasachstan 1947 bis 1949“"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.meinanzeiger.de/weimar/kultur/ausstellungseroeffnung-der-sonderausstellung-von-buchenwald-nach-karaganda-internierte-des-sowjetischen-speziallagers-nr-2-in-kasachstan-1947-bis-19-d72694.html">Ausstellungseröffnung der Sonderausstellung „Von Buchenwald...</a></div><div class="meta">von Philipp Neumann-Thein Gedenkstätte Buchenwald</div></div><div class="teaserBestOf" ><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.meinanzeiger.de/weimar/kultur/sonderausstellung-von-buchenwald-nach-karaganda-internierte-des-sowjetischen-speziallagers-nr-2-in-kasachstan-1947-bis-1949-d72693.html" class="pointer" >			<img src="http://www.meinanzeiger.de/resources/mediadb/2017/08/25/435380_preview.jpg?1503647041" class="noborder" style="position: absolute; top: 0px; right: -23px; width: 248px; height: 165px; border: 0;" alt="Sonderausstellung 'Von Buchenwald nach Karaganda - Internierte des sowjetischen Speziallagers Nr. 2 in Kasachstan 1947 bis 1949'" title="Sonderausstellung 'Von Buchenwald nach Karaganda - Internierte des sowjetischen Speziallagers Nr. 2 in Kasachstan 1947 bis 1949'"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.meinanzeiger.de/weimar/kultur/sonderausstellung-von-buchenwald-nach-karaganda-internierte-des-sowjetischen-speziallagers-nr-2-in-kasachstan-1947-bis-1949-d72693.html">Sonderausstellung "Von Buchenwald nach Karaganda -...</a></div><div class="meta">von Philipp Neumann-Thein Gedenkstätte Buchenwald</div></div><div class="clearboth"></div><div class="spacerL"></div></div>		</div>
	</div>

	<div id="sidebar" class="nocontent">
		<div class="teaserBox nomargin">
	<div class="box">
		<div class="profile">
			<div class="left">
				<div class="mediadbgalleryfloat" style="margin: 4px 14px 2px 0;">
	<div style="width: 75px; height: 75px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 75px; height: 75px; position: relative;"><a href="http://www.meinanzeiger.de/weimar/profile/philipp-neumann-thein-gedenkstaette-buchenwald-3504.html" class="pointer" >			<img src="http://www.meinanzeiger.de/theme/resources/images/avatar_male.png?1286445600" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 75px; height: 75px; border: 0;" alt="Philipp Neumann-Thein Gedenkstätte Buchenwald" title="Philipp Neumann-Thein Gedenkstätte Buchenwald"  /></a></div></div>

		<span class="floatingUserPointsLow">392</span>						
								
			</div>
	</div>

			</div>

			<div class="left" style="max-width: 195px;">
				<div class="meta">Beitrag eingestellt von</div>
				<div class="h3 teaser">
					<a class="metaCILogoInline-noEditor" href="http://www.meinanzeiger.de/weimar/profile/philipp-neumann-thein-gedenkstaette-buchenwald-3504.html">Philipp Neumann-Thein Gedenkstätte Buchenwald</a><br />
				</div>
				<span class="meta ">aus</span>
				<a href="http://www.meinanzeiger.de/weimar/">Weimar</a><br />

									<span class="meta ">am 25.08.2017</span><br />
				
				<div class="relative" style="display: inline-block;">
    <button onclick="window.location = 'http://www.meinanzeiger.de/login/?forward_on_success=http%3A%2F%2Fwww.meinanzeiger.de%2Fweimar%2Fkultur%2Fes-kommt-der-tag-an-dem-wir-uns-wiedersehen-einfuehrungsvortrag-zur-sonderausstellung-von-buchenwald-nach-karaganda-internierte-des-sowjetischen-d72695.html'" data-role="follow-button" data-id="3504" data-lock="1" data-toggletxt="" class="emphasize ">Folgen</button></div>			</div>
			<div class="clearboth"></div>
		</div>
	</div>
</div>
		<div class="teaserBox nomargin">
			<div class="box">
				<div class="separator nomargin"></div>
			</div>
		</div>
		<div class="teaserBox nomargin">
	<div class="box coverage">
					<div class="bold recent h3">6 Leser</div>
			<div class="clearboth"></div>
							<table class="meta">
					<tr>
						<td style="width: 115px;">
							direkt: <span class="recent">6</span><br />
							über Links: 0						</td>
						<td>
							über Suchmaschinen: 0<br />
							über soziale Netzwerke: 0						</td>
					</tr>
				</table>
					</div>
</div>
		<div class="teaserBox noborder"></div>
			<div id="4459" class="teaserBox">
		<div class="right sublime tinyContent">Anzeige</div><div class="clearboth"></div>    	<div id="sas_4459">                            
            <noscript>
                <a href="http://ww251.smartadserver.com/call/pubjumpi/83147/(kultur_story)/4459/S/1042359281/?" target="_blank">
                    <img src="http://ww251.smartadserver.com/call/pubi/83147/(kultur_story)/4459/S/1042359281/?" border="0" alt="" />
                </a>
            </noscript>
            <script type="text/javascript">                            
                SmartAdServerAjax(false, "4459", sas_target);
            </script>            
    	</div>
     </div>
	<div class="teaserBox nomargin">
	<div class="box">
		<div class="h3 teaser">
			<span>
				<div class="metaCalendarL left marginRightS" style="background-position: -364px -208px;"></div>
				Wann?			</span>
		</div>

		<div class="left" style="max-width: 252px;">
			<div class="clearboth"></div>
			<span class="meta">15.09.2017 18:00 Uhr</span>

					</div>

		<div class="clearboth"></div>

		
			</div>
</div>
		<div class="teaserBox nomargin">
			<div class="box">
				<div class="separator nomargin"></div>
			</div>
		</div>
		<div class="teaserBox nomargin" style="overflow: hidden;">
	<script>
		var poiSettings = {"MIN_DISTANCE":10,"DEFAULT_MAP_CENTER":[50.976286,11.021919],"MAP_CACHING_TIME":3600,"TEASER_CACHING_TIME":3600,"DEFAULT_COUNTRY":54,"GLOBAL_ZOOM":7,"LOCAL_ZOOM":11,"SINGLE_ZOOM":8,"LANGUAGE":"de","ALLOW_NEW":true};
		var mapOptions = {"div":"map-canvas","zoom":11,"lat":"50.9847","lng":"11.3225"};
		var pois = [{"name":"Stadtmuseum ","street":"","zipcode":"","city":"Weimar","link":"http:\/\/www.meinanzeiger.de\/weimar\/themen\/stadtmuseum-.html","latitude":"50.9847","longitude":"11.3225"}];
		var gApiKey = "AIzaSyCQg8nhgsNzWOaPQFoK424vFkJQDGB4xRU";
	</script>
	<div class="box">	<div class="h3 teaser ">
		<span>
							Wo?					</span>
	</div>
	<div class="clearboth"></div>
            <div class="spacerS"></div>
        	<div id="map-canvas" style="width: 284px; height: 265px; display:none"></div>
	<div class="spacerM"></div>
					<a class="bold" href="http://www.meinanzeiger.de/weimar/themen/stadtmuseum-.html">Stadtmuseum </a><br />
				 Weimar	</div></div>

<script type="text/javascript">
    jQuery(document).ready(function() {
        // Configs Laden
        ggm.conf.maps = poiSettings;
        ggm.conf.maps.apiKey = gApiKey;
        poiSettings = null;
        jQuery("#map-canvas").show();
        ggm.maps.ready(function(__map, __geocoder) {
            var map = __map;
			var bounds = new google.maps.LatLngBounds();

			/*
            var position = new google.maps.LatLng(mapOptions.lat, mapOptions.lng);
            map.setCenter(position);
            */

            jQuery.each(pois, function(k, v) {
            	var markerPos = new google.maps.LatLng(v.latitude, v.longitude);
				bounds.extend(markerPos);

                var marker = new google.maps.Marker({
                    "map": map,
                    "position": new google.maps.LatLng(v.latitude, v.longitude),
                    "draggable": false
                });

				// Zentrieren und Zoomen der Karte, damit alle POIs sichtbar werden
				if (pois.length  > 1) {
					map.fitBounds(bounds);
				} else {
					// bei einem POI nur die Karte zentrieren, Zoom-Einstellungen aus poiSettings werden nicht veraendert
					map.setCenter(bounds.getCenter());
				}
            });
        }, mapOptions, false);
    });
</script><div class="teaserBox nomargin">
	<div class="box">	<div class="h3 teaser ">Weitere Beiträge aus Weimar</div>
	<div class="clearboth"></div>
	        <div class="spacerS"></div>
        			<a href="http://www.meinanzeiger.de/weimar/kultur/ausstellungseroeffnung-von-buchenwald-nach-karaganda-internierte-des-sowjetischen-speziallagers-nr-2-in-kasachstan-1947-bis-1949-d72694.html">Ausstellungseröffnung „Von Buchenwald nach Karaganda. Internierte des sowjetischen Speziallagers Nr. 2 in Kasachstan 1947 bis 1949“</a>
						<div class="spacerS"></div>
						<a href="http://www.meinanzeiger.de/weimar/kultur/von-buchenwald-nach-karaganda-internierte-des-sowjetischen-speziallagers-nr-2-in-kasachstan-1947-bis-1949-d72693.html">Von Buchenwald nach Karaganda - Internierte des sowjetischen Speziallagers Nr. 2 in Kasachstan 1947 bis 1949</a>
						<div class="spacerS"></div>
						<a href="http://www.meinanzeiger.de/weimar/kultur/von-buchenwald-nach-karaganda-internierte-des-sowjetischen-speziallagers-nr-2-in-kasachstan-1947-bis-1949-d72692.html">Von Buchenwald nach Karaganda - Internierte des sowjetischen Speziallagers Nr. 2 in Kasachstan 1947 bis 1949</a>
						<div class="spacerS"></div>
						<a href="http://www.meinanzeiger.de/weimar/kultur/bedien-dich-caf-mit-kinderstuebchen-nulli-und-priesemut-und-klavierkonzert-meeresbilder-d72678.html">Bedien Dich Café mit Kinderstübchen "Nulli und Priesemut" & Klavierkonzert "Meeresbilder"</a>
						<div class="spacerS"></div>
						<a href="http://www.meinanzeiger.de/weimar/leute/yes-we-can-english-kurse-fuer-senioren-ab-50-jahren-in-paderborn-d72672.html">"Yes We Can" English Kurse für Senioren ab 50 Jahren in Paderborn</a>
						<div class="spacerS"></div>
						<a href="http://www.meinanzeiger.de/weimar/kultur/elka-englisch-fuer-senioren-ab-50-jahren-sprachschule-in-paderborn-d72671.html">ELKA Englisch für Senioren ab 50 Jahren Sprachschule in Paderborn</a>
						<div class="spacerS"></div>
						<a href="http://www.meinanzeiger.de/weimar/ratgeber/gefuellte-tomaten-d72670.html">Gefüllte Tomaten</a>
			<span class="recent small metaComments"><i class="fa fa-fw fa-comment"></i>2</span>			<div class="spacerS"></div>
						<a href="http://www.meinanzeiger.de/weimar/politik/500-jahre-reformation-und-100-jahre-kommunismus-werden-in-weimar-gewuerdigt-d72636.html">500 Jahre Reformation und 100 Jahre Kommunismus werden in Weimar gewürdigt</a>
						<div class="spacerS"></div>
						<a href="http://www.meinanzeiger.de/weimar/leute/fuller-ausstellung-im-schloss-blankenhain-verlaengert-d72635.html">Fuller-Ausstellung im Schloss Blankenhain verlängert</a>
			<span class="recent small metaComments"><i class="fa fa-fw fa-comment"></i>1</span>			<div class="spacerS"></div>
						<a href="http://www.meinanzeiger.de/weimar/kultur/das-jazzmeile-pre-konzert-mit-andreas-max-martin-und-band-d72633.html">Das Jazzmeile Pre-Konzert mit Andreas Max Martin & Band</a>
						<div class="spacerS"></div>
						<a href="http://www.meinanzeiger.de/weimar/kultur/still-in-the-woods-d72632.html">Still in the woods</a>
						<div class="spacerS"></div>
						<a href="http://www.meinanzeiger.de/weimar/kultur/poetry-slam-no-35-d72631.html">poetry slam  No. 35</a>
						<div class="spacerS"></div>
				</div></div>		<div class="teaserBox nomargin">
			<div class="box">
				<div class="separator nomargin"></div>
			</div>
		</div>
			<script type="text/javascript">
		var ggmTagListToggle = ggmTagListToggle || function(sender, showContainer) {
			var containers = jQuery(sender).parent().parent().parent().find('.ggmTagListContainer');

			var tHeightStore = jQuery(sender).parent().parent().parent().find('.ggmTagListCntHeight');

			containers.each(function(index, el){

				var tObj = jQuery(el);

				if (index == 0 && tHeightStore.html() == '') {
					tHeightStore.html(tObj.height()+2);
				} else {
					tObj.height(tHeightStore.html());
				}

				tObj.hide();
			});

			containers.each(function(index, el){
				if (index == showContainer) {
					jQuery(el).show();
				}
			});
		}
	</script>

	<div class="teaserBox nomargin">
		<div class="box">
			<div class="h3 teaser"><span>Weitere Beiträge zu den Themen</span></div>
			<div class="clearboth spacerS"></div>
							<div class="ggmTagListContainer" style="">
					<a class="bar" rel="" style="width: 67.2%;" title="Vortrag in Weimar" href="http://www.meinanzeiger.de/weimar/themen/vortrag.html">Vortrag in Weimar <span class="bar-counter">(105)</span></a><a class="bar" rel="" style="width: 98.4%;" title="Vortrag" href="http://www.meinanzeiger.de/themen/vortrag.html">Vortrag <span class="bar-counter">(570)</span></a><a class="bar" rel="" style="width: 100%;" title="Weimar" href="http://www.meinanzeiger.de/themen/weimar.html">Weimar <span class="bar-counter">(596)</span></a><a class="bar" rel="" style="width: 60.4%;" title="Sonderausstellung in Weimar" href="http://www.meinanzeiger.de/weimar/themen/sonderausstellung.html">Sonderausstellung in Weimar <span class="bar-counter">(6)</span></a><a class="bar" rel="" style="width: 63.2%;" title="Sonderausstellung" href="http://www.meinanzeiger.de/themen/sonderausstellung.html">Sonderausstellung <span class="bar-counter">(48)</span></a><a class="bar" rel="" style="width: 62.4%;" title="Gedenkstätte in Weimar" href="http://www.meinanzeiger.de/weimar/themen/gedenkst%E4tte.html">Gedenkstätte in Weimar <span class="bar-counter">(34)</span></a><a class="bar" rel="" style="width: 63.6%;" title="Gedenkstätte" href="http://www.meinanzeiger.de/themen/gedenkst%E4tte.html">Gedenkstätte <span class="bar-counter">(55)</span></a><a class="bar" rel="" style="width: 64.8%;" title="Buchenwald in Weimar" href="http://www.meinanzeiger.de/weimar/themen/buchenwald.html">Buchenwald in Weimar <span class="bar-counter">(71)</span></a><a class="bar" rel="" style="width: 62%;" title="gedenkstätte-buchenwald in Weimar" href="http://www.meinanzeiger.de/weimar/themen/gedenkst%E4tte-buchenwald.html">gedenkstätte-buchenwald in Weimar <span class="bar-counter">(30)</span></a>				</div>
										<div class="ggmTagListCntHeight" style="display: none;"></div>
		</div>
	</div>
			<div class="teaserBox noborder"></div>
		<div class="teaserBox ">
<div class="h3 teaser h3_teaser"><span>Neue Beitr&auml;ge aus dem Ort</span></div>
<div class="clearboth"></div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.meinanzeiger.de/weimar/kultur/ausstellungseroeffnung-der-sonderausstellung-von-buchenwald-nach-karaganda-internierte-des-sowjetischen-speziallagers-nr-2-in-kasachstan-1947-bis-19-d72694.html" class="pointer" >			<img src="http://www.meinanzeiger.de/resources/mediadb/2017/08/25/435381_icon.jpg?1503647397" class="noborder" style="position: absolute; top: 0px; right: -12px; width: 68px; height: 45px; border: 0;" alt="Ausstellungseröffnung der Sonderausstellung „Von Buchenwald nach Karaganda. Internierte des sowjetischen Speziallagers Nr. 2 in Kasachstan 1947 bis 1949“" title="Ausstellungseröffnung der Sonderausstellung „Von Buchenwald nach Karaganda. Internierte des sowjetischen Speziallagers Nr. 2 in Kasachstan 1947 bis 1949“"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.meinanzeiger.de/weimar/kultur/ausstellungseroeffnung-der-sonderausstellung-von-buchenwald-nach-karaganda-internierte-des-sowjetischen-speziallagers-nr-2-in-kasachstan-1947-bis-19-d72694.html" >Ausstellungseröffnung der Sonderausstellung „Von Buchenwald...</a>
	    8. Februar 1947: Am Bahnhof Buchenwald stehen mehr als 1.000...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.meinanzeiger.de/weimar/kultur/fuehrung-das-sowjetische-speziallager-nr-2-und-der-karaganda-transport-d72698.html" class="pointer" >			<img src="http://www.meinanzeiger.de/resources/mediadb/2017/08/25/435393_icon.jpg?1503648596" class="noborder" style="position: absolute; top: 0px; right: -12px; width: 68px; height: 45px; border: 0;" alt="Führung: Das sowjetische Speziallager Nr. 2 und der Karaganda-Transport" title="Führung: Das sowjetische Speziallager Nr. 2 und der Karaganda-Transport"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.meinanzeiger.de/weimar/kultur/fuehrung-das-sowjetische-speziallager-nr-2-und-der-karaganda-transport-d72698.html" >Führung: Das sowjetische Speziallager Nr. 2 und der...</a>
	    Sowjetisches Speziallager Nr. 2 Buchenwald 1945–1950:
Das...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.meinanzeiger.de/weimar/kultur/vortrag-und-diskussion-das-lager-karlag-und-die-erinnerungskultur-in-karaganda-heute-d72697.html" class="pointer" >			<img src="http://www.meinanzeiger.de/resources/mediadb/2017/08/25/435390_icon.jpg?1503648404" class="noborder" style="position: absolute; top: 0px; right: -9px; width: 62px; height: 45px; border: 0;" alt="Vortrag und Diskussion: Das Lager „Karlag“ und die Erinnerungskultur in Karaganda heute" title="Vortrag und Diskussion: Das Lager „Karlag“ und die Erinnerungskultur in Karaganda heute"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.meinanzeiger.de/weimar/kultur/vortrag-und-diskussion-das-lager-karlag-und-die-erinnerungskultur-in-karaganda-heute-d72697.html" >Vortrag und Diskussion: Das Lager „Karlag“ und die...</a>
	    Referent:
Dr. Wladislaw Hedeler, Berlin

Von 1929 bis 1959...	<div class="clearboth"></div>
</div>
</div>	<div id="4460" class="teaserBox">
		<div class="right sublime tinyContent">Anzeige</div><div class="clearboth"></div>    	<div id="sas_4460">                            
            <noscript>
                <a href="http://ww251.smartadserver.com/call/pubjumpi/83147/(kultur_story)/4460/S/1042359281/?" target="_blank">
                    <img src="http://ww251.smartadserver.com/call/pubi/83147/(kultur_story)/4460/S/1042359281/?" border="0" alt="" />
                </a>
            </noscript>
            <script type="text/javascript">                            
                SmartAdServerAjax(false, "4460", sas_target);
            </script>            
    	</div>
     </div>
		</div>
	<div class="clearboth"></div>
</div>    <!-- Template End -->

		<div style="width: 630px;">
		<div id="div-gpt-ad-1432135106015-0" class="left" style="width: 300px;">
            <div class="right sublime tinyContent">Anzeige</div>
			<script type="text/javascript">
				googletag.cmd.push(function () { googletag.display('div-gpt-ad-1432135106015-0'); });
			</script>
		</div>
		<div id="div-gpt-ad-1432135106015-1" class="right" style="width: 300px;">
            <div class="right sublime tinyContent">Anzeige</div>
			<script type="text/javascript">
				googletag.cmd.push(function () { googletag.display('div-gpt-ad-1432135106015-1'); });
			</script>
		</div><div class="clearboth"></div>
	</div>
	
    <div id="footer">
        <div class="linkbox">
            <div class="label">Unternehmen</div>
            <span class="link" onclick="var w = window.open('http://www.mediengruppe-thueringen.de', 'mgtpopup');">Was gibts Neues</span><div class="spacerVertical">|</div>
            <span class="link" onclick="var w = window.open('http://www.mediengruppe-thueringen.de/#career-section', 'mgtpopup');">Jobs & Karriere</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://findensie.meinanzeiger.de/';">Finden Sie</span>

            <div class="separator"></div>
            <div class="label">Informationen</div>
            <span class="link" onclick="window.location.href = 'http://www.meinanzeiger.de/hilfe/';">Hilfe</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.meinanzeiger.de/verhaltenskodex/';">Verhaltenskodex</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.meinanzeiger.de/datenschutz/';">Datenschutz</span><div class="spacerVertical">|</div>
			<span class="link" onclick="window.open('http://zgt-addons-01.he-hosting.de/marketing/dokumente/Nutzungsbasierte%20Onlinewerbung%20MGT_NEU.pdf');">Nutzungsbasierte Onlinewerbung</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.meinanzeiger.de/agb/';">AGB</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.meinanzeiger.de/impressum/';">Impressum</span>

            <div class="separator"></div>
            <div class="label">Kontakt</div>
			<span class="link" onclick="window.location.href = 'http://www.meinanzeiger.de/kontakt-service/';">Anschriften</span>

			<div class="separator"></div>
			<div class="label">Dienste</div>
			<span class="link" onclick="jQuery.cookie('responsive', 1, { path: '/' }); jQuery.cookie('responsive-everywhere', 1, { path: '/' }); window.location.href = 'http://www.meinanzeiger.de/weimar/kultur/es-kommt-der-tag-an-dem-wir-uns-wiedersehen-einfuehrungsvortrag-zur-sonderausstellung-von-buchenwald-nach-karaganda-internierte-des-sowjetischen-d72695.html';">Mobile Webseite</span>
        </div>

        <div class="separator"></div>
        <div class="spacerXXL"></div>
        <div class="small">
			Powered by Gogol Publishing 2002-2017 – Dieses Onlineportal mit dem integrierten <a rel="nofollow" href="http://www.gogol-publishing.de/informationen-zum-unternehmen-gogol-medien/leserreporter/">Leserreporter-Modul</a> wird mit Gogol Publishing produziert - dem einfachen Redaktionssystem für Anzeigenblätter und Lokalzeitungen.        </div>
        <a class="arrowUp right participate" href="#header">Zum Seitenanfang</a>
    </div>
</div>
	<div id="3651" >
		<div class="right sublime tinyContent">Anzeige</div><div class="clearboth"></div>    	<div id="sas_3651">                            
            <noscript>
                <a href="http://ww251.smartadserver.com/call/pubjumpi/83147/(kultur_story)/3651/S/1042359281/?" target="_blank">
                    <img src="http://ww251.smartadserver.com/call/pubi/83147/(kultur_story)/3651/S/1042359281/?" border="0" alt="" />
                </a>
            </noscript>
            <script type="text/javascript">                            
                SmartAdServerAjax(false, "3651", sas_target);
            </script>            
    	</div>
     </div>
	<script type="text/javascript" src="http://www.meinanzeiger.de/tmp/js/default-87f169fc627dc4e4f048119366876ce9.js"></script>

	<script type="text/javascript" src="http://media101.zgt.de/zgt-o/js/meinanzeiger.js"></script>
	<script type="text/javascript" src="http://media101.zgt.de/zgt-o/js/xtcore_meinanzeiger.js"></script>
	<script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>
    <script type="text/javascript">
	// SZM VERSION="2.0"
    if (xtclzone > 0) {
		xtNodesload(xd);
    }
	if (cw_subdomain != 'findensie') {
		var szmCode = "meinanzeiger_kultur";
		if (szmCode == "") {
			szmCode = 'meinanzeiger_'+cw_verzn;
		}

		var iam_data = {
			"st":"zgtonlin", // site/domain
			"cp": szmCode, // code
		}
		iom.c(iam_data);
	}
	// SZM END
    </script>

	<!-- Google Analytics -->
	<script type="text/javascript">
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-49712616-1', 'meinanzeiger.de');
		ga('send', 'pageview');
	</script>
	<!-- Google Analytics Ende -->
    



</body>
</html>
